Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: A6 Forum der A6-Freunde.COM. Bitte melde Dich an oder registriere Dich! Danke!

Hubbel

Silver User

  • »Hubbel« ist männlich
  • »Hubbel« ist der Autor dieses Themas

Beiträge: 132

Fahrzeug: A6 4f 2.4

EZ: 2005

MKB/GKB: -/-

Level: 28

Erfahrungspunkte: 181 629

Nächstes Level: 195 661

  • Nachricht senden

1

Mittwoch, 5. November 2014, 19:15

Leichtes Vibrieren im Gaspedal

Hallo,

nachdem gerade eines der Flexrohre getauscht wurde, ist nun etwas neues aufgetreten. Seit zwei Tagen haben ich ein ganz leichtes Vibrieren im Gaspedal. Das tritt eher bei niedrigen Drehzahlen auf. Trete ich aufs Gas, sind die Vibrationen weg. Habe sowas noch bei keinem meiner Autos gehabt.

Hat jemand ne Idee, was das sein könnte - oder hatte Jemand eventuell schon das gleiche Problem.
Wer tot ist, der merkt das selber nicht - nur für die Anderen ist es schwer. Genauso ist das leider auch, wenn jemand blöd ist.


Lewismaster

Foren Legende

  • »Lewismaster« ist männlich
  • »Lewismaster« ist ein verifizierter Benutzer

Beiträge: 2 414

Fahrzeug: A6 Avant (4B) 2.5 TDI V6 Quattro TT5 S-Line Sport+

EZ: 04.2003

MKB/GKB: AKE / FAU / EUS

Verbrauch: Spritmonitor.de

Wohnort: Hamburg-Eidelstedt

Level: 44

Erfahrungspunkte: 3 737 613

Nächstes Level: 4 297 834

Danksagungen: 1 / 1

  • Nachricht senden

2

Mittwoch, 5. November 2014, 19:17

Kann ja sein das durch das neue, steifere, Flexrohr die Motorvibrationen nun über die Abgasanlage auf die Karosserie übertragen werden.
VCDS 17.8.1 (HEX+CAN USB)
VAG Dash K+CAN 5.28

Erl. Rep.:
Turbolader, Unterdruckschläuche, AGR+LMM, Batterie, Ventil N75,div. Kosmetik, Triplex Antenne, ThermoCall 3.
VA+HA Bremsscheiben+Beläge, VA-Achsmanschetten, beide ABS-Sensoren, Domlager und der kompl. 1BV Querlenkersatz (Lemförder).
Motor Teilüberholt.
Klimakompressor, Trockner, Kühler, Motorlager usw neu

Kosten bis Dato ca. 6000€ (incl. Hifi Umbau)

Offene Rep.:
Getriebe spülen

Hubbel

Silver User

  • »Hubbel« ist männlich
  • »Hubbel« ist der Autor dieses Themas

Beiträge: 132

Fahrzeug: A6 4f 2.4

EZ: 2005

MKB/GKB: -/-

Level: 28

Erfahrungspunkte: 181 629

Nächstes Level: 195 661

  • Nachricht senden

3

Donnerstag, 6. November 2014, 17:37

Habe heute mit dem Werkstattchef telefoniert, er meinte, dass das nicht davon sein kann.

Hat sonst noch jemand ne Idee?
Wer tot ist, der merkt das selber nicht - nur für die Anderen ist es schwer. Genauso ist das leider auch, wenn jemand blöd ist.


Lewismaster

Foren Legende

  • »Lewismaster« ist männlich
  • »Lewismaster« ist ein verifizierter Benutzer

Beiträge: 2 414

Fahrzeug: A6 Avant (4B) 2.5 TDI V6 Quattro TT5 S-Line Sport+

EZ: 04.2003

MKB/GKB: AKE / FAU / EUS

Verbrauch: Spritmonitor.de

Wohnort: Hamburg-Eidelstedt

Level: 44

Erfahrungspunkte: 3 737 613

Nächstes Level: 4 297 834

Danksagungen: 1 / 1

  • Nachricht senden

4

Donnerstag, 6. November 2014, 17:56

Motorlager/Getriebelager?

Nur wärend der Fahrt oder auch im Stand ?

niedrigere Drehzahl bedeutet ja auch evtl. niederfrequentere Schwingungen..
VCDS 17.8.1 (HEX+CAN USB)
VAG Dash K+CAN 5.28

Erl. Rep.:
Turbolader, Unterdruckschläuche, AGR+LMM, Batterie, Ventil N75,div. Kosmetik, Triplex Antenne, ThermoCall 3.
VA+HA Bremsscheiben+Beläge, VA-Achsmanschetten, beide ABS-Sensoren, Domlager und der kompl. 1BV Querlenkersatz (Lemförder).
Motor Teilüberholt.
Klimakompressor, Trockner, Kühler, Motorlager usw neu

Kosten bis Dato ca. 6000€ (incl. Hifi Umbau)

Offene Rep.:
Getriebe spülen

Hubbel

Silver User

  • »Hubbel« ist männlich
  • »Hubbel« ist der Autor dieses Themas

Beiträge: 132

Fahrzeug: A6 4f 2.4

EZ: 2005

MKB/GKB: -/-

Level: 28

Erfahrungspunkte: 181 629

Nächstes Level: 195 661

  • Nachricht senden

5

Donnerstag, 6. November 2014, 18:07

Im Stand? Hmmm, da muss ich nochmal schauen, mache ich morgen.
Wer tot ist, der merkt das selber nicht - nur für die Anderen ist es schwer. Genauso ist das leider auch, wenn jemand blöd ist.

audi quattro 1998

Foren Legende

  • »audi quattro 1998« ist ein verifizierter Benutzer

Beiträge: 1 874

Fahrzeug: A6 4B 2.8 Quattro 03/1998

EZ: 03/1998

MKB/GKB: ACK

Wohnort: Brienzersee

Level: 44

Erfahrungspunkte: 3 889 514

Nächstes Level: 4 297 834

Danksagungen: 11 / 4

  • Nachricht senden

6

Donnerstag, 6. November 2014, 23:24

Mal was anderes. Du hast den 4.2er der schon E-Gas hat. Eigentlich sollte auf das Gaspedal nichts übertragen werden, respektiv sollte es auch am Bremspedal oder anderen Teilen spürbar sein. Ich spürte gewisse Vibrationen am Schalthebel der TT5, der ist gerne mal eine Antenne für so was ;-)


Hubbel

Silver User

  • »Hubbel« ist männlich
  • »Hubbel« ist der Autor dieses Themas

Beiträge: 132

Fahrzeug: A6 4f 2.4

EZ: 2005

MKB/GKB: -/-

Level: 28

Erfahrungspunkte: 181 629

Nächstes Level: 195 661

  • Nachricht senden

7

Freitag, 7. November 2014, 19:29

So, habe das Vibrieren heute nochmal beobachtet. Man merkt es auch leicht im Lenkrad, der Mittelkonsole usw. Vermutlich hat @Lewismaster recht und es liegt am neuen, steifen Flexrohr. Dann müssten sich die Vibrationen, falls es daran liegt, ja irgendwann geben, oder?
Wer tot ist, der merkt das selber nicht - nur für die Anderen ist es schwer. Genauso ist das leider auch, wenn jemand blöd ist.