Sie sind nicht angemeldet.

A6 Forum der A6-Freunde.COM

Audi A6 Forum rund um den A6 / S6 / RS6 / A6 Allroad / VCDS / OBD / OBD II / Wiki /

Lieber Besucher, herzlich willkommen bei: A6 Forum der A6-Freunde.COM. Bitte melde Dich an oder registriere Dich! Danke!


Mit Verivox vergleichen Sie kostenlos alle KFZ-Versicherungsanbieter in Deutschland.

08
Dez
2018
2

Elektrik spielt verrückt

Hallo zusammen,
ich habe mir vor 1,5 Jahren einen gebrauchten A6 4F 3.0 TDI Quattro Bj. 06/2011 gekauft.
Der Wagen lief bis vor einigen Tagen problemlos.
Bis jetzt!
Seit einigen Tagen habe ich erhebliche Probleme mit der Elektrik.

Tag 1: Auf dem Weg zur Arbeit schaltete ich den Wischer zu. Anschließend schaltete sich selbstständig das Fernlicht ein und die Instrumentenbeleuchtung fing an zu
flackern.
Danach vielen die Scheinwerfer vorne sowie die Instrumentenbeleuchtung komplett aus. Der Wischer blieb mitten auf der Windschutzscheibe stehen. Meldung FIS
Leuchtweitenregulierung vorne links defekt. Anschließend auch noch der Blinker ohne Funktion.
Ich hatte zum Zeitpunkt diverse Verbraucher ( Licht, Gebläse, Sitzheizung, Heckscheibenheizung ) in Betrieb.
Am Abend Motor starten, Licht einschalten erstmal alles in Ordnung, aber als ich losfuhr nur der rechte Scheinwerfer wieder ohne Betätigung selbstständig auf
Fernlicht und nach einiger Zeit viel der Rechte aus und die Meldung im FIS Abblendlicht rechts defekt.

Tag 2 - 4: Jeweils nach dem Start erstmal alles in Ordnung, aber sobald ich losfahre schaltet der rechte Scheinwerfer wieder selbstständig auf Fernlicht und fällt dann aus
sowie die Meldung aus dem FIS Abblendlicht rechts defekt.

Tag 5 ( heute ): Morgens wieder das gleiche Spiel aber zusätzlich flackerte zwischendurch immer mal wieder die Instrumentenbeleuchtung. Zusätzlich Zündschlüssel auf 0 und das Abblendlicht rechts geht kurz an, bleibt an, obwohl der Zündschlüssel bereits abgezogen ist und nach einigen Sekunden erst aus.

Ein Serviceberater von Audi teilte mir nach telefonischer Rückfrage mit, dass eventuell die Bordspannung ( Batterie ) zu schwach sein kann und damit die Steuergeräte
verrückt spielen können. Die Batterie wurde nach meinen Informationen noch nie getauscht.
Kann das eventuell sein, dass der Xenonbrenner im rechten Scheinwerfer defekt ist?

Ich wäre euch für Hilfestellung sehr dankbar und stehe für weitere Rückfragen natürlich jederzeit zur Verfügung.

Gruß

Michael

06
Dez
2018
0

[Suche Original Audi] Suche PDC Sensoren vorne und hinten

Ich suche alle 8 Sensoren für hinten und vorne für meinen FL A6 Avant Bj. 04.2003 - 4,2 V8
Gebraucht oder neu...und sollten natürlich funktionieren, klaro :-)

Ebay hab ich schon umgegraben aber was da alles angeblich passt und nicht passt, da blickt ja kein Mensch mehr durch.

04
Dez
2018
8

Kessy / Keyless Go / Schlüssellose Zentralverriegelung komplett außer Funktion

Erst dachte ich, dass das System irgendwo deaktiviert ist, aber je länger ich mich damit beschäftige, desto mehr habe ich das Gefühl, dass hier doch ein schwerwiegendes Problem vorhanden ist.
Mein RS6 ist laut Verbauliste mit einer schlüssellosen Zentralverriegelung ("Kessy") ausgerüstet, an den vier Türgriffen sind außen kleine Microtaster, und im Innenraum befinden sich Start- und Stop-Knopf. Leider macht das System keinen Mucks. Weder reagiert der Wagen auf einen der vier Microtaster, wenn ich mit Schlüssel direkt davor stehe. Noch lässt sich der Motor mit dem Start-Button starten oder mit Stop-Button abstellen. Fehler werden augenscheinlich auch keine angezeigt.
Wie geht man bei einer systematischen Fehlersuche am sinnvollsten vor?

03
Dez
2018
0

[Suche Original Audi] Y-Rohr vom 2.7T

Hallo,
ich suche ein Y-Rohr für meinen 2.7TQ.

Bitte mit Preisvorstellung.
Danke

Gruß
Frank

03
Dez
2018
4

Lautes Summen aus dem rechten vorderen Radkasten

Gerade frisch angemeldet - und schon die erste Frage! :-)
Bei meiner RS6 4F Limousine ist mir jetzt schon ein paar Mal aufgefallen, dass der Wagen nach dem Abstellen ein recht lautes Summ-Geräusch von sich gegeben hat, das nach ein paar Minuten Standzeit immer leiser wird, bis man es irgendwann nicht mehr hört. So war mein Eindruck. Zumindest ist mir nicht aufgefallen, dass es irgendwann abrupt aufgehört hat.
Wenn man um den Wagen herumgeht, stellt man fest, dass dieses Geräusch aus dem Bereich des rechten vorderen Radkastens kommt, eine genauere Lokalisation ist mir bis jetzt nicht gelungen. Erst hatte ich an ein Xenon-Vorschaltgerät gedacht, aber die sitzen doch bestimmt direkt hinter den Scheinwerfern, oder?
Jemand eine Idee, was das sein könnte?