Sie sind nicht angemeldet.

Budi

MODERATOR

  • »Budi« ist männlich
  • »Budi« ist ein verifizierter Benutzer

Beiträge: 5 668

Fahrzeug: A6 C6 4F Avant 2.7 TDI

EZ: 04/2007

MKB/GKB: BPP/JQG

Wohnort: Berlin

Level: 52

Erfahrungspunkte: 15 674 130

Nächstes Level: 16 259 327

Danksagungen: 11 / 19

  • Nachricht senden

41

Mittwoch, 3. Dezember 2014, 08:33

Ok danke

Neue led kzb brauche ich nämlich auch noch


Azzido

Audi AS

  • »Azzido« ist männlich
  • »Azzido« ist ein verifizierter Benutzer

Beiträge: 270

Fahrzeug: A6 4F 2.0 TFSI

EZ: 09/2009

MKB/GKB: BPJ / LDW

Verbrauch: Spritmonitor.de

Wohnort: Magdeburg

Level: 32

Erfahrungspunkte: 421 610

Nächstes Level: 453 790

Danksagungen: 0 / 1

  • Nachricht senden

42

Mittwoch, 3. Dezember 2014, 09:01

Warum kaufst du nicht die original von Audi?
Vom Blute rostig ist die Sense, bist du freundlich nicht zu mir. Gruß Azzido

Oberfranke1976

Silver User

  • »Oberfranke1976« ist männlich
  • »Oberfranke1976« ist der Autor dieses Themas

Beiträge: 136

Fahrzeug: Audi A6 Avant 2,0 TFSI / Ford Focus RS

EZ: 2011 / 2009

MKB/GKB: BPJ

Verbrauch: Spritmonitor.de

Level: 27

Erfahrungspunkte: 150 549

Nächstes Level: 157 092

Danksagungen: 1 / 1

  • Nachricht senden

43

Mittwoch, 3. Dezember 2014, 09:48

Also ich habe mich ganz auf meinen Kumpel verlassen...der schraubt beruflich bei Audi...meinte aber er besorgt andere, da die seiner Meinung nach besser aussehen ;)


Oberfranke1976

Silver User

  • »Oberfranke1976« ist männlich
  • »Oberfranke1976« ist der Autor dieses Themas

Beiträge: 136

Fahrzeug: Audi A6 Avant 2,0 TFSI / Ford Focus RS

EZ: 2011 / 2009

MKB/GKB: BPJ

Verbrauch: Spritmonitor.de

Level: 27

Erfahrungspunkte: 150 549

Nächstes Level: 157 092

Danksagungen: 1 / 1

  • Nachricht senden

44

Donnerstag, 8. Januar 2015, 13:14

Meine Frau hat mich vorhin auf der Arbeit angerufen, im A6 leuchtet eine Warnlampe "Ölstand zu niedrig" auf...habe sie gleich bei meinem Schrauber vorbeigeschickt und der hat 1 Liter Motoröl nachgefüllt.

KM-Stand: 154.829...Ölwechsel haben wir bei 152.255 km gemacht...also gönnt sich der Dicke im 2,0 TFSI gut 1 Liter Öl auf ca. 2.500 km...scheint normal zu sein... ;)

Alfa156

FORENSPONSOR

  • »Alfa156« ist männlich

Beiträge: 50

Fahrzeug: A6 4F 2,0tfsi avant

EZ: 06/2008

MKB/GKB: -/-

Verbrauch: Spritmonitor.de

Wohnort: Magdeburg

Level: 23

Erfahrungspunkte: 58 478

Nächstes Level: 62 494

  • Nachricht senden

45

Donnerstag, 8. Januar 2015, 16:07

Willkommen im Club. Komischerweise seit ich super plus Tanke hat sich das bei mir geregelt. Nächstes Intervall wir auf fest umgestellt. Hoffentlich ist dann Ruhe

  • »Martin NF« ist männlich

Beiträge: 1 064

Fahrzeug: A6 4F 2.8 FSI Quattro

EZ: 04/2008

MKB/GKB: BDX/HNN

Wohnort: Husum

Level: 41

Erfahrungspunkte: 2 374 247

Nächstes Level: 2 530 022

Danksagungen: 2 / 0

  • Nachricht senden

46

Samstag, 10. Januar 2015, 22:32

Ob es nun am Sprit liegt das man weniger Öl verbraucht kann ich nicht beurteilen. Ich habe seit dem ich nicht mehr das vom Freundlichem verwendete Öl nutze und ein anderes nehme die Erfahrung gemacht, das ich jetzt keinen bis kaum Ölverbrauch habe.


Oberfranke1976

Silver User

  • »Oberfranke1976« ist männlich
  • »Oberfranke1976« ist der Autor dieses Themas

Beiträge: 136

Fahrzeug: Audi A6 Avant 2,0 TFSI / Ford Focus RS

EZ: 2011 / 2009

MKB/GKB: BPJ

Verbrauch: Spritmonitor.de

Level: 27

Erfahrungspunkte: 150 549

Nächstes Level: 157 092

Danksagungen: 1 / 1

  • Nachricht senden

47

Donnerstag, 22. Januar 2015, 09:55

Welches Motoröl statt dem 5W-30 wurde denn verwendet ? ;)

  • »Martin NF« ist männlich

Beiträge: 1 064

Fahrzeug: A6 4F 2.8 FSI Quattro

EZ: 04/2008

MKB/GKB: BDX/HNN

Wohnort: Husum

Level: 41

Erfahrungspunkte: 2 374 247

Nächstes Level: 2 530 022

Danksagungen: 2 / 0

  • Nachricht senden

48

Donnerstag, 22. Januar 2015, 11:59

Welches Motoröl statt dem 5W-30 wurde denn verwendet ? ;)


Ich fahre jetzt mit 5w-40 durch die Gegend. Für mich und meine Fahrverhältnisse absolut ausreichend.

49

Montag, 26. Januar 2015, 16:26

Bei meinen letzten dicken S-Line, hatte ich einen ziemlich hohen Ölverbrauch. Bei meinen neuen fahre ich von Service zu Service ohne einmal Öl nachfüllen zu müssen. Nächste Woche habe ich 30.000 Km Service, bin 31.000km gefahren, und steht immer noch auf Maximum. :)

Lg


Oberfranke1976

Silver User

  • »Oberfranke1976« ist männlich
  • »Oberfranke1976« ist der Autor dieses Themas

Beiträge: 136

Fahrzeug: Audi A6 Avant 2,0 TFSI / Ford Focus RS

EZ: 2011 / 2009

MKB/GKB: BPJ

Verbrauch: Spritmonitor.de

Level: 27

Erfahrungspunkte: 150 549

Nächstes Level: 157 092

Danksagungen: 1 / 1

  • Nachricht senden

50

Montag, 9. Februar 2015, 14:35

und es hat bumm gemacht...meine Frau hat es heute auf dem Parkplatz vom Kindergarten geschafft auf rutschigem Gelände gegen eine Steinbegrenzung zu krachen...nun hat die Frontschürze einen Schlag weg...mal später genauer betrachten... :thumbdown: :evil:

Oberfranke1976

Silver User

  • »Oberfranke1976« ist männlich
  • »Oberfranke1976« ist der Autor dieses Themas

Beiträge: 136

Fahrzeug: Audi A6 Avant 2,0 TFSI / Ford Focus RS

EZ: 2011 / 2009

MKB/GKB: BPJ

Verbrauch: Spritmonitor.de

Level: 27

Erfahrungspunkte: 150 549

Nächstes Level: 157 092

Danksagungen: 1 / 1

  • Nachricht senden

51

Mittwoch, 11. Februar 2015, 07:40


chris_p

Foren AS

  • »chris_p« ist männlich

Beiträge: 89

Fahrzeug: A6 Avant 3,0 TFSI

EZ: 06/2010

MKB/GKB: -/-

Wohnort: Coburg

Level: 28

Erfahrungspunkte: 167 546

Nächstes Level: 195 661

  • Nachricht senden

52

Mittwoch, 11. Februar 2015, 07:56

Hallo,

das mit dem Ölverbrauch beim 2,0TFSI kann ich nur bestätigen. Hatte bis vor 1,5 Jahren auch das 5W30 drinnen und musste alle 2-3tsd. Kilometer einen Liter nachfüllen. Seit der Umstellung auf Festintervall und 5W40 komme ich ca. 5tsd. Kilometer weit.


clood87

Silver User

  • »clood87« ist männlich

Beiträge: 160

Fahrzeug: Audi A6 Avant 4F 3.0TDI Quattro Tiptronic S-Line

EZ: 09/2009

Level: 31

Erfahrungspunkte: 322 930

Nächstes Level: 369 628

  • Nachricht senden

53

Mittwoch, 11. Februar 2015, 08:01

ahhh, die delle is ja wiederlich :-(

Oberfranke1976

Silver User

  • »Oberfranke1976« ist männlich
  • »Oberfranke1976« ist der Autor dieses Themas

Beiträge: 136

Fahrzeug: Audi A6 Avant 2,0 TFSI / Ford Focus RS

EZ: 2011 / 2009

MKB/GKB: BPJ

Verbrauch: Spritmonitor.de

Level: 27

Erfahrungspunkte: 150 549

Nächstes Level: 157 092

Danksagungen: 1 / 1

  • Nachricht senden

54

Mittwoch, 11. Februar 2015, 08:20

Schaut echt unschön aus...mal schaun, was mein Schrauber die nächsten 2 Tage retten kann ;)

Oberfranke1976

Silver User

  • »Oberfranke1976« ist männlich
  • »Oberfranke1976« ist der Autor dieses Themas

Beiträge: 136

Fahrzeug: Audi A6 Avant 2,0 TFSI / Ford Focus RS

EZ: 2011 / 2009

MKB/GKB: BPJ

Verbrauch: Spritmonitor.de

Level: 27

Erfahrungspunkte: 150 549

Nächstes Level: 157 092

Danksagungen: 1 / 1

  • Nachricht senden

55

Donnerstag, 12. Februar 2015, 20:04

Mein Schrauber hat für 200 € den unschönen Anblick wieder behoben... ;)



Dreiliterauto

Routinier

Beiträge: 619

Fahrzeug: A6 4F 3.0 TDI

EZ: 03.2010

MKB/GKB: CDYC/JMJ

Level: 35

Erfahrungspunkte: 742 505

Nächstes Level: 824 290

Danksagungen: 2 / 0

  • Nachricht senden

56

Donnerstag, 12. Februar 2015, 20:15

Wurde die alte rückgeformt und gespachtelt oder gab es eine neue Schürze?

A6_Fahrer001

Routinier

  • »A6_Fahrer001« ist männlich

Beiträge: 520

Fahrzeug: A6 4B 1.9 TDI

EZ: 02/2005

MKB/GKB: AVF/HPN

Verbrauch: Spritmonitor.de

Wohnort: Moorenweis (Oberbayern)

Level: 35

Erfahrungspunkte: 750 174

Nächstes Level: 824 290

Danksagungen: 0 / 1

  • Nachricht senden

57

Donnerstag, 12. Februar 2015, 20:19

Wow, schaut wieder gut aus! Ich nehme mal an, warm gemacht, rausgedrückt und die Stelle lackiert :thumbup:
*
AUDI A6 4B Avant 1.9 TDI (96 kw / 130 PS) mit Multitronic, EZ. 2005, Ebonyschwarz-Perleffekt

KM-Stand: 290.373
*

Oberfranke1976

Silver User

  • »Oberfranke1976« ist männlich
  • »Oberfranke1976« ist der Autor dieses Themas

Beiträge: 136

Fahrzeug: Audi A6 Avant 2,0 TFSI / Ford Focus RS

EZ: 2011 / 2009

MKB/GKB: BPJ

Verbrauch: Spritmonitor.de

Level: 27

Erfahrungspunkte: 150 549

Nächstes Level: 157 092

Danksagungen: 1 / 1

  • Nachricht senden

58

Donnerstag, 12. Februar 2015, 21:25

Richtig....die alte Frontschürze wurde erst erwärmt, dann rausgedrückt und anschließend lackiert... :thumbsup:


Oberfranke1976

Silver User

  • »Oberfranke1976« ist männlich
  • »Oberfranke1976« ist der Autor dieses Themas

Beiträge: 136

Fahrzeug: Audi A6 Avant 2,0 TFSI / Ford Focus RS

EZ: 2011 / 2009

MKB/GKB: BPJ

Verbrauch: Spritmonitor.de

Level: 27

Erfahrungspunkte: 150 549

Nächstes Level: 157 092

Danksagungen: 1 / 1

  • Nachricht senden

59

Freitag, 27. März 2015, 22:03

Meine Frau hat mich vorhin auf der Arbeit angerufen, im A6 leuchtet eine Warnlampe "Ölstand zu niedrig" auf...habe sie gleich bei meinem Schrauber vorbeigeschickt und der hat 1 Liter Motoröl nachgefüllt.

KM-Stand: 154.829...Ölwechsel haben wir bei 152.255 km gemacht...also gönnt sich der Dicke im 2,0 TFSI gut 1 Liter Öl auf ca. 2.500 km...scheint normal zu sein... ;)


Vorgestern ging die gelbe Warnlampe für den Ölstand wieder an...bei KM-Stand 156.410...habe nun mal 0,5 Liter von dem Öl, welches ich bei meinem RS verwende, nachgefüllt...

Castrol Edge Professional A3 0W-40...mal schaun wie es sich mit der 5W-30 Plörre verträgt...beim nächsten Ölwechsel werde ich wohl echt das 5W-30 nimmer einfüllen lassen... ;)

Oberfranke1976

Silver User

  • »Oberfranke1976« ist männlich
  • »Oberfranke1976« ist der Autor dieses Themas

Beiträge: 136

Fahrzeug: Audi A6 Avant 2,0 TFSI / Ford Focus RS

EZ: 2011 / 2009

MKB/GKB: BPJ

Verbrauch: Spritmonitor.de

Level: 27

Erfahrungspunkte: 150 549

Nächstes Level: 157 092

Danksagungen: 1 / 1

  • Nachricht senden

60

Mittwoch, 3. Juni 2015, 08:29

Letzte Woche hat es meine hochschwanger Frau erneut geschafft den A6 anzuecken... :evil:

Zurzeit ist neben Ihnen 1 Benutzer in diesem Thema unterwegs:

1 Besucher

Lesezeichen: