Sie sind nicht angemeldet.

81

Freitag, 19. März 2010, 14:30

@Martin..:
Sorry, werde es an die Straßenmeisterei weiter geben, die müssen glattere Straßen bauen.... :lol:


82

Freitag, 7. Mai 2010, 07:21

So und es geht weiter......

Gestern 250 Km vor zu Hause...., sobald ich über 4000U/Min komme stottert er im LPG Betrieb und die Motorkontrolleuchte blinkt, desweiteren ein Verbrauch von LPG über 20 Liter bei maximal 180 Km/h...........

Man warum immer ich ????? :-(

Martin..

Foren AS

Beiträge: 69

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: 48565 Steinfurt

Level: 28

Erfahrungspunkte: 175 005

Nächstes Level: 195 661

  • Nachricht senden

83

Freitag, 7. Mai 2010, 08:20

Hallo Manuel meiner verbraucht im Moment nichts. Er steht auf meiner Bühne und wartet auf seine bearbeiteten Köpfe. Nach dem er unmengen an Öl an der rechten Zylinderbank verloren hat, bot sich die Bearbeitung jetzt an. MAL schaun wie er später laufen wird. Die letze Abstimmung der Gasanlage war jeden falls nicht schlecht. Nur Ausfahren konnte ich ihn bis jetzt noch nicht. Der Verbrauch ist aber deutlich geringer als bei deinem Motor. Was sagt denn dein Fehlerspeicher? Tritt der Fehler immer AB 4000U/min egal unter welcher Last?
Gruß Martin
4 Zylinder sind göttlich wenn sie links und rechts vorhanden sind.


84

Freitag, 7. Mai 2010, 10:41

FSP sagt Gemisch zu mager, leuchtet mir aber net ein da er ja Unmengen mehr verbraucht als sonst!

Der Fehler tritt AB 4000U/Min ein, MAL schauen, werde gleich nochmal tanken, eV. wars ja nur schlechtes LPG................(hoffentlich)............

85

Freitag, 7. Mai 2010, 13:22

So, war eben Tanken, und was soll ich sagen, das LPG von der Aral Tanke taugt wohl nix, jetzt läuft wieder alles tippi toppi!!!

Na MAL sehen wie lange......

wohei

Neuling

Beiträge: 10

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Hessen

Level: 20

Erfahrungspunkte: 24 480

Nächstes Level: 29 658

  • Nachricht senden

86

Samstag, 8. Mai 2010, 11:52

hi Manuel,

du hast geschrieben das sie dir gleich einen größeren Verdampfer eingebaut haben.
Musst du dann nicht die Gasanlage neu eintragen lassen?? Denn so bekommst du keinen TÜV mehr.
Habe das Problem bei meinem Explorer auch.


87

Sonntag, 9. Mai 2010, 07:49

Hat doch gleich bei denen neuen TÜV bekommen, denke nicht das der Verdampfer neu eingetragen werden muß. Lasse mich aber gerne eines besseren belehren, nur müßte man wissen wo das steht. Kannst mir das eV. sagen?

prozac

Haudegen

Beiträge: 925

Fahrzeug: A6 4F 3.0 TDI

EZ: 12/2008

MKB/GKB: CDYA

Wohnort: Fulda

Level: 42

Erfahrungspunkte: 2 769 010

Nächstes Level: 3 025 107

  • Nachricht senden

88

Sonntag, 9. Mai 2010, 09:35

Wenn der Verdampfer ein anderer ist (und nicht der gleiche Typ neu), dann muss er eingetragen werden, da er Bestandteil der "alten" Eintragung der Gasanlage ist.
Ob das je jemand prüfen wird, steht aber auf einem anderen Blatt.

89

Sonntag, 9. Mai 2010, 14:34

Naja, is wieder ein OMVL Verdampfer, nur der größere, und prüfen,....., kann man das so nicht, man muß den Unterfahrschutz und die Radhausschale abbauen um da ran zu kommen. Also lassen wir es MAL so wie es ist!


90

Samstag, 27. November 2010, 19:58

So und wieder ein Problem,..........., er stottert, nur im LPG Betrieb, als wenn ein oder mehr Zylinder nicht wollen,.............., habe in HH bei Aral getankt, werde morgen MAL woanders tanken, hoffe das es an der Aral Suppe liegt, wenn jetzt wieder was an der LPG Anlage ist, fahre ich den Wagen in den Fluß.....

Shibi

Haudegen

Beiträge: 851

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Augsburg

Level: 40

Erfahrungspunkte: 2 035 948

Nächstes Level: 2 111 327

Danksagungen: 1 / 0

  • Nachricht senden

91

Samstag, 27. November 2010, 20:03

Wenn ein oder mehrere Zylinder nicht wollen könnte es sien, dass die Einspritzdüsen verstopft sind. Könnte mit dem "schlechten" LPG zusammenhängen. Wenn das stark verunreinigt war kann das evtl. die Düsen verstopft haben.
Zumindest kommt mir das so logisch vor wie ich es geschrieben habe, bin allerdings kein Fachmann auf dem Gebiet. ;)

Edit: Sehe gerade, dass der Eintrag mit dem LPG von Aral schon ein halbes Jahr alt ist, da muss ich meine Vermutung dass es an dem LPG lag zurücknehmen. ^^
Aber dass es die Einspritzdüsen sein könnten vermute ich weiterhin.

mfg, Tobi
Audi A6 2.7T Quattro Limousine BJ. 1999

92

Samstag, 27. November 2010, 23:12

Das mit dem LPG von Aral war vor einen halben Jahr, und jetzt wieder, ich hoffe es liegt wirklich an deren Gas, was ich aber nicht recht glauben kann....


93

Sonntag, 28. November 2010, 15:21

Soooo, war heute tanken an einer HEM Tanke (die spinnen auch, 0,71€ / Liter), danach Gas angeschaltet, 3 Km hoppelte er so wie gestern inkl. Motorkontrolleuchte und schwupps, alles wieder bestens! ICH GLAUBS FAST NICHT !!!

Sollte die ARAL Suppe wirklich soooo schlecht sein? Eigentlich ein Unding.

Na MAL schauen, morgen tanke ich wieder an einer Minol Tanke und fahre dann 250 Km, MAL sehen ob so bleibt.

Shibi

Haudegen

Beiträge: 851

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Augsburg

Level: 40

Erfahrungspunkte: 2 035 948

Nächstes Level: 2 111 327

Danksagungen: 1 / 0

  • Nachricht senden

94

Sonntag, 28. November 2010, 17:26

Welche Araltankstelle ist es denn? Damit ich weiss wo ich nie tanken werde. :D

mfg, Tobi
Audi A6 2.7T Quattro Limousine BJ. 1999

95

Sonntag, 28. November 2010, 17:29

Hamburg Maschen, aber wie gesagt kann ich es nicht so richtig glauben, MAL schauen, kann aber warscheinlich erst am WE wieder berichten, da mein Hotel W-Lan nur anbietet zu Horror Preisen.....


Shibi

Haudegen

Beiträge: 851

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Augsburg

Level: 40

Erfahrungspunkte: 2 035 948

Nächstes Level: 2 111 327

Danksagungen: 1 / 0

  • Nachricht senden

96

Sonntag, 28. November 2010, 18:07

Frag doch MAL einen Kumepl der auch mit LPG fährt ob er dort auch MAL tanken könnte. Dann sieht man ja obs daran liegt.

mfg, Tobi
Audi A6 2.7T Quattro Limousine BJ. 1999

97

Sonntag, 28. November 2010, 18:22

Arbeite zur Zeit nur da, und kenne da keinen, wohne doch ganz wo anders...

McStormA6

Gold User

Beiträge: 1 621

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Fürstenau bei OS

Level: 47

Erfahrungspunkte: 6 546 176

Nächstes Level: 7 172 237

Danksagungen: 1 / 0

  • Nachricht senden

98

Sonntag, 28. November 2010, 21:05

hi zusammen,

nur MAL so - unser Gasspezie riet uns vor einiger Zeit auch vom Aral-Gas AB und seither tanken wir bei einer anderen (ich frag MAL nach, welches Gas das ist und trag es dann nach). Hatten auf einmal ständig Probleme. Wechselten jetzt alle Zündkerzen, Düsen und die Gas-Tanke.

Nun läuft das Schätzchen wieder ruhig und normal - also unser Fazit ebenso:
ARAL-Gas taugt nicht die Wurst ;-)
Greetz
Iris

";Ich möchte im Schlaf sterben wie mein Opa....nicht schreiend, wie sein Beifahrer";

„Was auch immer geschieht: Nie dürft ihr so tief sinken, von dem Kakao, durch den man euch zieht, auch noch zu trinken.";
Erich Kästner




99

Montag, 29. November 2010, 02:15

Das ist interessant Iris, danke für die Info!!!

Shibi

Haudegen

Beiträge: 851

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Augsburg

Level: 40

Erfahrungspunkte: 2 035 948

Nächstes Level: 2 111 327

Danksagungen: 1 / 0

  • Nachricht senden

100

Montag, 29. November 2010, 06:08

Hmm, ich habe gestern MAL probeweise bei einer Aral getankt und bisher noch keine Probleme feststellen können. Bin aber erst 50 Kilometer gefahren.

mfg, Tobi
Audi A6 2.7T Quattro Limousine BJ. 1999

Lesezeichen: