Sie sind nicht angemeldet.

Rudi

A6-Prinz

Beiträge: 5 282

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 54

Erfahrungspunkte: 21 234 618

Nächstes Level: 22 308 442

Danksagungen: 3 / 0

  • Nachricht senden

21

Montag, 8. Februar 2010, 14:53

V.K.A. Systemzentrale GmbH G-Autogas-Anlagen

Johannes-Jeep-Str. 16, 37127 Dransfeld, Niedersachsen

T: +49 (0)5502/944 308 F: +49 (0)5502/44 79

http://www.gas-net.de

E-Mail V.K.A. Systemzentrale GmbH G-Autogas-Anlagen


Die müssten eigendlich wissen, wo ein Umrüster in deiner Nähe ist.
Audi A6 Avant 3.0 Mein Album


22

Montag, 8. Februar 2010, 15:01

Danke Rudi, habe MAL ne Anfrage gesendet, MAL sehen was kommt....

Beiträge: 397

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Köln

Level: 37

Erfahrungspunkte: 1 117 860

Nächstes Level: 1 209 937

Danksagungen: 2 / 0

  • Nachricht senden

23

Dienstag, 9. Februar 2010, 15:08

was sagt denn der hersteller selbst ?

einfach MAL da anrufen und nach nem umrüster aus deiner gegend fragen....

gibts auf der seite keine "umkreissuche" nach partnern?
Original AUDI ( VAG ) Neu-Teile zu top Konditionen:

http://www.a6-freunde.com/viewtopic.php?p=126259#126259


Rudi

A6-Prinz

Beiträge: 5 282

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 54

Erfahrungspunkte: 21 234 618

Nächstes Level: 22 308 442

Danksagungen: 3 / 0

  • Nachricht senden

24

Dienstag, 9. Februar 2010, 15:14

Soo, war heute bei meinem zur Kontrolle und nachstellen.
Leider hat er auch nix da, um die OMVL auszulesen. Und Ferndiagnose bringt nix.

Schade für dich Manu. :(

Meiner läuft jetzt 1A und der Tacho reicht auch nicht mehr. :?
Audi A6 Avant 3.0 Mein Album

25

Dienstag, 9. Februar 2010, 15:30

@cologne_cruiser

Nein leider nicht.

Danke dir trotzdem Rudi.

Überlege langsam ob ich nicht auf Prins oder Icom umbaue, kann ja nicht soo teuer werden, aber dann hat man wenigstens überal nen Stützpunkt.

Martin..

Foren AS

Beiträge: 69

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: 48565 Steinfurt

Level: 28

Erfahrungspunkte: 175 101

Nächstes Level: 195 661

  • Nachricht senden

26

Dienstag, 9. Februar 2010, 21:33

Das ist nicht ganz so einfach mit den Ferndiagnosen. Kühlwasser ist genügend vorhanden. Sind die Kabel an der Batterie falls dort befestigt noch ok? Gehen die Kontrollleuchten der Gasanlage noch an? Werden die Verdampfer noch warm? Hängen irgendwo im Motorraum Kabel herum?
Gruß Martin
4 Zylinder sind göttlich wenn sie links und rechts vorhanden sind.


27

Dienstag, 9. Februar 2010, 21:37

Hy Martin,
Kühlwasser ist genug da.
Kabel alle i.O.
Verdampfer kann ich nicht sagen, kommt man so nicht ran.

Ich beschreibe es mal: Auto startet auf Benzin, alles OK, LPG Anzeige leuchtet normal, sobald die Umschalttemperatur erreicht ist, will die Anlage umschalten, und dann fliegt die Sicherung der LPG Anlage raus und das Auto fährt auf Benzin weiter, die LPG Anzeige ist dann logischerweise tot.

Martin..

Foren AS

Beiträge: 69

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: 48565 Steinfurt

Level: 28

Erfahrungspunkte: 175 101

Nächstes Level: 195 661

  • Nachricht senden

28

Dienstag, 9. Februar 2010, 22:14

Die OMVL Anlage ist mir so nun nicht bekannt aber in vielen Dingen sind sich die Anlagen doch ähnlich. Auch wenn Ferndiagnosen schwer sind will ich es MAL versuchen vielleicht klappt’s ja. :o Es könnte auch am Abschaltventil hinten am Tank oder vorn im Motorraum liegen. Wenn der Motor auf Betriebstemperatur ist. Hole dir eine zweite Person hin zu die dann fühlt und hört ob das Ventil klackt wenn du die Anlage einschaltest. Prüfe ob deine Reserveradmulde trocken ist falls ein Muldentank verbaut ist.
Gruß Martin
4 Zylinder sind göttlich wenn sie links und rechts vorhanden sind.

Robert*58

Moderator

  • »Robert*58« ist männlich
  • »Robert*58« ist ein verifizierter Benutzer

Beiträge: 5 703

Fahrzeug: A8 D2 4,2 Quattro & Audi Cabrio 2,6 E

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: HeLi

Level: 55

Erfahrungspunkte: 24 710 324

Nächstes Level: 26 073 450

Danksagungen: 1 / 2

  • Nachricht senden

29

Dienstag, 9. Februar 2010, 22:23

Könnte es auch an einen Defekt im Kabelbaum liegen? Hast du den MAL auf Beschädigungen untersucht?
Vielleicht liegt es auch an einem defekten Magnetventil. Irgendwas elektrisches muss ja dafür verantwortlich, dass die Sicherung immer wie kaputt geht.
Audi A8 4,2 Quattro RHD in melange Metallic
Audi Cabriolet 2,6 RHD in byzanz Metallic


Benzin ist viel zu wertvoll, um es in popeligen Autos zu vergurken.


30

Mittwoch, 10. Februar 2010, 06:17

Ventil im Tanl klickt, Mulde ist trocken. Kabelbaum ist durchgemessen.

Ich werde wohl nach Berlin fahren, da sitzt ein OMVL Umrüster (super, 400 Km fahren....)

Danke euch trotzdem, und wenn euch was einfällt, bitte weiter posten!

31

Donnerstag, 11. Februar 2010, 19:57

Update:

Habe noch eine LPG Werkstatt gefunden, gleich angerufen, und siehe da, die vertreiben OMVL, sollen auch schon OMVL Anlagen verbaut haben, und alles für diese Anlage haben (Software, Ersatzteile etc.)

Ist auch nicht so weit weg von mir (HGW, ca. 40 Km), Termin habe ich Montag, werde euch auf den laufenden halten.


PS: Drückt mir die Daumen das die Anlage danach wieder läuft!!!!

Martin..

Foren AS

Beiträge: 69

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: 48565 Steinfurt

Level: 28

Erfahrungspunkte: 175 101

Nächstes Level: 195 661

  • Nachricht senden

32

Donnerstag, 11. Februar 2010, 20:07

Hallo Manuel solln wir schon AB heute Abend oder reicht es AB Montag die Daumen drücken. :razz:
4 Zylinder sind göttlich wenn sie links und rechts vorhanden sind.


33

Donnerstag, 11. Februar 2010, 20:30

AB Montag um 09:00 Uhr reicht mir, dann aber bitte feste!

Werde auch sofort berichten, nicht das ihr Krämpfe in den Daumen bekommt :-)

34

Montag, 15. Februar 2010, 11:25

Update:

Heute hin, und alles nachgeschaut, Temperaturfühler am Verdampfer defekt (deshalb mußte ich in letzter Zeit öfter manuell umschalten), und Manetventiel im Mottorraum defekt (deswegen flog die Sicherung immer raus).
Tja, leider hatte er das Magnetventil nicht da, und da ich heute abend los muß, steht mein Auto bis nächste Woche beim Umrüster.
Dazu kommt das wir den Temp-Fühler nicht rausbekommen haben, wir haben alles versucht, aber er will sich was einfallen lassen.

Auf jeden Fall muß ich sagen, ist das eine kompetente Werkstatt, die Ahnung haben und sich für den Kunden einsetzen.

Werde wieder berichten.

PS: Danke fürs Daumen drücken. :razz:

35

Dienstag, 16. Februar 2010, 16:59

Update:

Anlage läuft wieder :D

Morgen will er noch eine Grundeinstellung machen und TÜV/AU (war im Januar dran :| )

Freu mich schon auf Samstag, dann kann ich endlich wieder GASEN :huepf: :signatur:


cracker62

A6-Prinz

  • »cracker62« ist männlich
  • »cracker62« ist ein verifizierter Benutzer

Beiträge: 6 578

Fahrzeug: A6 4B 2.4 V6 06/2002

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Verbrauch: Spritmonitor.de

Wohnort: 74379 Ingersheim (Nähe Stuttgart)

Level: 56

Erfahrungspunkte: 28 178 929

Nächstes Level: 30 430 899

Danksagungen: 5 / 1

  • Nachricht senden

36

Dienstag, 16. Februar 2010, 17:11

Na das hört sich doch schonmal wieder positiv an. :razz:
Schwäbische Grüße
Thomas
(ADMIN)

!!! bitte Bildbreite von max. 640 Pixel beachten !!!



37

Mittwoch, 17. Februar 2010, 18:01

Ja Thomas da hast recht, jetzt noch am Samstag mit dem Trecker :-) nach Hause, und dann wird wieder LPG-Gas gegeben.....

begepa

Routinier

  • »begepa« ist männlich
  • »begepa« ist ein verifizierter Benutzer

Beiträge: 651

Fahrzeug: A6 4B 2,8 V6 quattro Avant

EZ: 21.01.1998

MKB/GKB: -/-

Wohnort: Berlin

Level: 41

Erfahrungspunkte: 2 394 483

Nächstes Level: 2 530 022

Danksagungen: 0 / 1

  • Nachricht senden

38

Donnerstag, 18. Februar 2010, 09:28

Es geht eben nicht`s über eine gute Werkstatt :razz:
AUDI Avant 2,8 Quattro Leder,Sitzh.v,h,17 Zoll OZ Felgen,225 Dunlop ,autom. abblen. Spiegel, Vordersitze mit Lordose

Eine Glatze ist Striptease auf höchster Ebene


39

Freitag, 19. Februar 2010, 16:40

Da hast 100% Recht Bernd, nur muß man die erstmal finden.....

Update:

Dany fährt gerade mit dem Dicken nach Hause, nach 5 Meter hat er gleich auf LPG umgeschaltet! Und er fährt sich wohl sehr gut (Aussage meiner Frau).

Ich werde am Samstag oder Sonntag berichten.

Kann diese Werkstatt empfehlen, auch wenn sie (wieder) Peugeot mit vertreten:
http://www.autohanse24.de/

40

Donnerstag, 25. Februar 2010, 20:50

Update:
Anlage schaltet AB 2500U/Min auf Benzin, ICH KRIEG NOCH NE KRIESE!!!

Montag neuer Termin beim Umrüster.

Langsam reicht es!

PS: Kann man das bitte MAL in "Manuel´s LPG Tagebuch" ändern?

Lesezeichen: