Sie sind nicht angemeldet.

Darky

Foren AS

  • »Darky« ist männlich
  • »Darky« ist der Autor dieses Themas

Beiträge: 77

Fahrzeug: A6 4B 1,8T Quattro

EZ: 06.1998

MKB/GKB: AEB/DJJ

Verbrauch: Spritmonitor.de

Wohnort: Kreis Soest

Level: 25

Erfahrungspunkte: 91 482

Nächstes Level: 100 000

Danksagungen: 1 / 0

  • Nachricht senden

1

Sonntag, 26. Januar 2014, 06:26

A6 4B 1.8T Quattro 1998

Hallöchen,

Wollte mal den kleinen hier Vorstellen :)

Bj: 1998
Motor: 1.8T mit 110 KW/150 PS
Antrieb: Quattro
KM: knapp 176.000 KM





Außenfarbe:

Jaspisgrün Metallic

Innenfarben:

Sitzbezüge Onyx,
Dekoreinlagen Onyx,
Fußmatten Onyx-Onyx,
Dachhimmel Elefant

Dekor-Einlagen,Nussbaumwurzelholz,umbra- hochglänzend,
Mittelarmlehne vorn,
Einparkhilfe,
Ledersportlenkrad,
Sitzbezüge in "Sport 4B0",
Sportsitze vorn,
Sitzheizung für Vordersitze getrennt regelbar,
Lendenwirbelstütze, elektr. einstellbar in Vordersitzlehnen,
Lautsprecher (aktiv),
Federung/Dämpfung, Sportfahrwerk,
Wegfahrsperre elektronisch, mit Diebstahlalarmanlage und Innenraum- Überwachung
Stoßfänger verstärkt,
Typzeichen am Heck bzw.mit Quattroschriftzügen,
Außenspiegel rechts, konvex,
Außenspiegel links, asphärisch,
Außenspiegel elektr. einstell-/beheizbar,
Ruecksitzbank ungeteilt, Lehne geteilt umlegbar,
Höheneinstellung, elektrisch, für beide Vordersitze,
Ohne C D-Wechsler/C D-Player (Original Nachgerüstet),

Motor/Getriebe:

5-Gang-Schaltgetriebe für Allrad
4-Zylinder-Ottomotor 1,8 L/110 KW (20V) Turbo, MVEG2 Grundmotor ist: T8B/T8C
4 Zyl.Ottomotor 1,8L Aggr. 058.D
Gangschaltungshebel
Allradantrieb
Motorkühlung Ausführung 1


Sonstiges:

Standard-Ausstattung
Typprüfland EG
Keine Aktionsausfuehrung
Fahrzeug mit Sondereinbau
Linkslenker

__________________________________________________________________________________________________________________

Leider fing das ganze schon sehr Interessant an...

Beim Kauf gab es keinerlei Hinweise auf einen Defekten Turbolader. Unwissenderweise fuhr ich den Wagen noch 60 km bis nach Hause.

Auch bis zum Heimathafen rührte sich keine Temperatur, weder Wasser noch Öl. Hinzu kam, dass jemand das falsche Öl einfüllte (billig plärre) und die falschen Zündkerzen verbaute. Waren diese bekannten 1.8T Motorkiller Zündkerzen. Welche dann auch kurzerhand mal raus flogen und durch die Richtigen ersetzt wurden.

Der alte Turbolader laut Plakette ein "K04" erwies sich dann jedoch als ein "Chinakracher", welcher wohl mal für 300€ neu "günstig" erworben und verbaut wurde. Meine Meinung ... 200€ mehr und die hätten das Auto noch immer. Nuja... wie sagt man? Pech gehabt! Nun ist es meiner!! :)

Das Ergebnis war allerdings noch zufriedenstellend sage ich mal so... hätte schlimmer sein können mit Teilen im Ölkreislauf.

- Wie man erkennt fehlt das nette "K" bzw. "KKK" als Typbezeichnung im Dreieck.





Wie man schon erkennt hat diese "Leichte" riefen gezogen und ähm ca. 2mm hoch und runter spiel. Dadurch sehen die Blätter auch ein wenig gehäckselt aus.


- Nach dem "Ausschlachten".



So schön der Moment war... (eigentlich nicht aber egal!) der neue kam dann auch! Ein echter Borg-Warner K03 und nicht so eine 5min Terrine ;)

Natürlich musste in den neuen Turbolader erst einmal ablichten ;)









Damit der ganze Spaß mit dem Turbolader wechseln nur einmal geschehen habe ich alles 3x kontrolliert!

Naja mühsam ernährt sich das Eichhörnchen und so ging es dann auch voran... Das neue Flex Rohr wollte ja auch noch rein (das Alte fiel schon allein auseinander).

Nachdem der Spaß dann getan war (eigentlich sollte man es so einbauen wie man es ausgebaut hat nur noch mal als Gedankenstütze :rolleyes: ) ... Ja. Hätte man das mal so gemacht. Ne. Ging dann anders. Turbolader an Kat geschraubt und rein damit. Fehler festgestellt... Aber erst als alles fest war und auch tatsächlich am Krümmer auch fest war ( :D ) Selten so blöd aus der Wäsche geguckt, als dann der Krempel wieder raus musste, weil ich an die Befestigung für das neue Flex Rohr nicht dran kam!

Den letzten Nerv kostete mich dann die Flex im Daumen und Mittelfinger nun ja. 1 Woche Strafbank. Ging dann weiter... man wurschtel doch mal so schön die Kurbelgehäuseentlüftung wieder hinein. Traumhaft. Auch nicht wirklich... nun gut. Nachdem auch das getan war, kam der grobe Rest noch rein und sah dann annährend wieder aus wie ein Auto. Man siehe hier:



Danach dann noch wieder des Restliche zeug verbaut da sah es dann so aus:


Natürlich wurden auch die anderen Abdeckungen wieder verbaut ;)

Wasser drauf und dann mal ohne Zündkabel dran leiern lassen (soll man ja bei neuem Turbo) damit der erst einmal die Grundversorgung mit Öl bekommt... erzählt einem ja keiner, das der Gute dann auch schlecht anspringt. Was wohl auch damit zusammenhängt, weil das Magnetventil defekt ist für die Tankgase.

Jedenfalls lief er dann und erzählte beim Auslesen eine lange, o.k. sehr lange Geschichte. Fehler sollten ja gelöscht sein, nachdem 1 Monat ins Land ging (war ich der Meinung) und der Wagen ohne Batterie stand. Dem war nicht so. 24 Fehler von Zentralelektrik über defekte Einspritzventile. Nachdem Löschen der Fehler tauchte nur noch 1 Fehler auf *Jubel* Kühlmitteltemperaturgeber. Wie gesagt. Magnetventil und LMM kommen auch noch neu. Das Magnetventil regelt einfach seltsam. Lieber neu dann weiß man, woran man ist.



Dazu wurde gleich noch eine LDA (Ladedruckanzeige) verbaut welche mein Bruder (Danke in dem Sinne nochmal) angefertigt hat. Und das 2x! :whistle: Also Danke, Danke :D

Versuch Nummer 1







Versuch Nummer 2

Hier wurde die Linke Seite für die Klappenverstellung der Lüftung mit verschlossen.








Das Ergebnis lies dann auch nicht lange auf sich warten ;)








Mit dem Kompressor habe ich dann vom Schleifen usw. die Staubpartikel entfernt.



Des Weiteren steht jetzt noch der Ölwechsel an, wo der Motor auch 2x mit Ölwechsel bekommt, inkl. je 1x Liqui Moly gespült wird. Der Motor ist leider mit falschem Öl und Zündkerzen gefahren worden wie oben beschrieben und sieht auch dementsprechend verkokt von inne aus. Hab dann halt kurzerhand 2x 500 ml gekauft damit der auch wieder sauber, wie ein Baby Popo ist und von drin frei arbeiten kann.

Dieser Beitrag wurde bereits 6 mal editiert, zuletzt von »Darky« (3. April 2014, 23:09)


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

mirofret (04.04.2014)


Darky

Foren AS

  • »Darky« ist männlich
  • »Darky« ist der Autor dieses Themas

Beiträge: 77

Fahrzeug: A6 4B 1,8T Quattro

EZ: 06.1998

MKB/GKB: AEB/DJJ

Verbrauch: Spritmonitor.de

Wohnort: Kreis Soest

Level: 25

Erfahrungspunkte: 91 482

Nächstes Level: 100 000

Danksagungen: 1 / 0

  • Nachricht senden

2

Sonntag, 26. Januar 2014, 06:54

Falls fragen auftauchen ob ich billig oder Teures Öl nehmen werde... Hier die Antwort was rein kommt und womit gespült wird ;)

Spülung mit billigem Öl da der Motor auf den Kolben verkokt ist.







Öl:



Soll ja nur das beste bekommen ;)

Filter ist natürlich auch nagelneu dann :)

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »Darky« (10. März 2014, 23:15)


Darky

Foren AS

  • »Darky« ist männlich
  • »Darky« ist der Autor dieses Themas

Beiträge: 77

Fahrzeug: A6 4B 1,8T Quattro

EZ: 06.1998

MKB/GKB: AEB/DJJ

Verbrauch: Spritmonitor.de

Wohnort: Kreis Soest

Level: 25

Erfahrungspunkte: 91 482

Nächstes Level: 100 000

Danksagungen: 1 / 0

  • Nachricht senden

3

Mittwoch, 29. Januar 2014, 19:07

Kabelbrand Juhu! Sicherung 25 machte Probleme durch eine mehr als Fehlerhafte verbindung!

Was kann passieren wenn Sicherung 25 (30 Ampere) im Sicherungskasten permanent raus springt und man den Fehler nicht eingrenzen kann und woher es kommen kann.

Wie hier ersichtlich ist, war dann dank meiner Elektronikblindheit, meinem Bruder klar, da passt was nicht unter der Servobehälter Abdeckung. Habe so etwas nicht gleich als "Problem" erkannt als ich es gestern abnahm, weil ich nicht dachte das ein Kabelbrand in dem noch eigentlich recht Jungen Auto sein könnte. Nun wurde ich des besseren belehrt.

Angefangen hat das Problem an dem netten Kabel vom Lüfter (Fehlerhaft durchgeführte "Arbeit" welche ich sogar als Elektronikblinder noch besser hinbekommen hätte) zur Verbindung unter dem Ausgleichsbehälter der Servoabdeckung. Von dort kroch es ganz drollig fort unter den Kotflügel bis in den Innenraum an den Sicherungskasten. Bis ca. 10 cm hinter die Sicherung ist das Kabel zusammen gebraten, verschmort oder wie auch immer man sagen möchte wenn die Kabel danach so gesehen Eins sind was vorher Zwei waren.

Hier mal ein paar Schnappschüsse von abschnitten des Kabelstrangs.
Das Laienhafte hier oben Links ist doch wahrlich die Verbindung zwischen den Kabeln. Lediglich Verdrillt worden und freudig mit Iso-band umwickelt worden :rolleyes:











Weiter Richtung fahrzeuginnenraum unter der dicken Isolierung hier da kamen dann so die richtigen Bratstellen zum Vorschein. Haben mal neugieriger Weise die Isolierung weg geschnitten und geschaut welches Kabel noch zu erkennen war.













Nun wurde ein guter gebrauchter bestellt und damit sollte das Problem hoffentlich endlich behoben sein.
Da ich bei dem Auto mittlerweile seit Dezember mehr Schräubchen bewegt habe als das Auto selbst, da denke ich mir da läuft ja was falsch oder? ;D



Zudem kam heute noch der Neue Luftmassenmesser, Thermostat und nochmal n Erstausrüster Öltemperatursensor und Wassertemperatursensor.
Morgen gibt es dann noch einen neuen Thermoschalter.

Das dann erst einmal dazu ^^

LG
Darky

Dieser Beitrag wurde bereits 4 mal editiert, zuletzt von »Darky« (10. März 2014, 22:54)



Darky

Foren AS

  • »Darky« ist männlich
  • »Darky« ist der Autor dieses Themas

Beiträge: 77

Fahrzeug: A6 4B 1,8T Quattro

EZ: 06.1998

MKB/GKB: AEB/DJJ

Verbrauch: Spritmonitor.de

Wohnort: Kreis Soest

Level: 25

Erfahrungspunkte: 91 482

Nächstes Level: 100 000

Danksagungen: 1 / 0

  • Nachricht senden

4

Montag, 3. Februar 2014, 21:14

Gut gebrauchte Felgen für den Sommer

Dank meinem Bruder, mal wieder ein Schnäppchen für den Sommer gemacht ;)
MAM7 Nuvolari
8.5x19H2 ET30






Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »Darky« (10. März 2014, 22:42)


Shomi CH

Foren AS

  • »Shomi CH« ist männlich

Beiträge: 58

Fahrzeug: Audi A6 4B Avant 2.8 V6 Frontantriebler

EZ: 01.06.1999

MKB/GKB: AQD MotorKB // Getriebe, 5gang Manuel

Wohnort: Schweiz / Aarau

Level: 24

Erfahrungspunkte: 69 145

Nächstes Level: 79 247

  • Nachricht senden

5

Dienstag, 4. Februar 2014, 01:30

:hier: Gefällt mir. Gehen 8.5 Zoll Breite Felgen ? Oder musst du bördeln ?
Ich wollte 9.5*19er Montieren, doch die Waren zu breit..
Gruss

Darky

Foren AS

  • »Darky« ist männlich
  • »Darky« ist der Autor dieses Themas

Beiträge: 77

Fahrzeug: A6 4B 1,8T Quattro

EZ: 06.1998

MKB/GKB: AEB/DJJ

Verbrauch: Spritmonitor.de

Wohnort: Kreis Soest

Level: 25

Erfahrungspunkte: 91 482

Nächstes Level: 100 000

Danksagungen: 1 / 0

  • Nachricht senden

6

Dienstag, 4. Februar 2014, 11:40

Huhu,

der Junge Herr von dem ich sie kaufte, musste nicht Bördeln und hatte sie auf einem A4 und A6. Sie sollten also ohne Probleme drunter gehen, soweit ich das sagen kann :)
Sind auch für den A6 4B zugelassen.
Natürlich auch für andere Modelle vom A4 8E, A4 B5, A4 QB6, A4 Cabrio 8H, A4 S4, A6 4B, A6 -/Avant 4F, A6 Allroad 4F, A8 4E und A8 D2 freigegeben (hier interessiert ja lediglich Audi ;) )

Ich nehme an das diese dann Satt in den Radhäusern stehen und ein schönes Gesamtbild ergeben :)


Astrafreak

Haudegen

  • »Astrafreak« ist männlich

Beiträge: 973

Fahrzeug: A6 4b 1.8T

EZ: 02/2000

MKB/GKB: ANB/-

Verbrauch: Spritmonitor.de

Wohnort: Düsseldorf

Level: 40

Erfahrungspunkte: 2 024 593

Nächstes Level: 2 111 327

Danksagungen: 1 / 1

  • Nachricht senden

7

Dienstag, 4. Februar 2014, 12:03

Ich denke schon das das grad so passt.
Ich fahr 8x19 et 35 und die stehen nur 11mm weiter drin als 8.5 et30


Sent from my Toaster using Tapatalk

Darky

Foren AS

  • »Darky« ist männlich
  • »Darky« ist der Autor dieses Themas

Beiträge: 77

Fahrzeug: A6 4B 1,8T Quattro

EZ: 06.1998

MKB/GKB: AEB/DJJ

Verbrauch: Spritmonitor.de

Wohnort: Kreis Soest

Level: 25

Erfahrungspunkte: 91 482

Nächstes Level: 100 000

Danksagungen: 1 / 0

  • Nachricht senden

8

Dienstag, 4. Februar 2014, 20:15

Mittlerweile ist der neue Kabelbaum wieder im Fahrzeug angebracht. Jedoch noch nicht wieder alles angeschlossen. Ist ja auch eine menge Kabelsalat.



Nun gibt es noch neue Blinker in Schwarz.



Die passenden Rücklichter in Schwarz (Hella) sind auch schon unterwegs :)



Und des weiteren kamen heute auch noch nagelneue Audi Fußmatten da meine alten sehr gut behandelt worden sind... "gut".





Wenn dann das hier wieder ein Gesamtbild ergibt und funktioniert wie es soll, dann wird sich um die Fußmatten und die Rücklichter gekümmert :)








Ich denke schon das das grad so passt.
Ich fahr 8x19 et 35 und die stehen nur 11mm weiter drin als 8.5 et30


Sent from my Toaster using Tapatalk

Habe heute mal Probeweise eine Felge drauf gesteckt. Laut meinem Brüderchen sollten da 225/35 mit dem Radlauf abschließen damit nichts schleift oder dgl.
Sind auch laut ABE ohne Probleme fahrbar auf dem A6 4B.

LG
Darky

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Darky« (10. März 2014, 22:59)


Astrafreak

Haudegen

  • »Astrafreak« ist männlich

Beiträge: 973

Fahrzeug: A6 4b 1.8T

EZ: 02/2000

MKB/GKB: ANB/-

Verbrauch: Spritmonitor.de

Wohnort: Düsseldorf

Level: 40

Erfahrungspunkte: 2 024 593

Nächstes Level: 2 111 327

Danksagungen: 1 / 1

  • Nachricht senden

9

Dienstag, 4. Februar 2014, 20:18

Kommt mir alles sehr bekannt vor besonders in Kombination mit der Farbe :P
Die schwarzen hella hab ich auch noch im Keller liegen da ich ja von denen auf Schwarze led Rückleuchten gewechselt bin


Sent from my Toaster using Tapatalk


Darky

Foren AS

  • »Darky« ist männlich
  • »Darky« ist der Autor dieses Themas

Beiträge: 77

Fahrzeug: A6 4B 1,8T Quattro

EZ: 06.1998

MKB/GKB: AEB/DJJ

Verbrauch: Spritmonitor.de

Wohnort: Kreis Soest

Level: 25

Erfahrungspunkte: 91 482

Nächstes Level: 100 000

Danksagungen: 1 / 0

  • Nachricht senden

10

Dienstag, 4. Februar 2014, 20:54

Kommt mir alles sehr bekannt vor besonders in Kombination mit der Farbe :P
Die schwarzen hella hab ich auch noch im Keller liegen da ich ja von denen auf Schwarze led Rückleuchten gewechselt bin


Sent from my Toaster using Tapatalk




Weißt du wieso dir das bekannt vor kommt? Dein Auto hat die selbe Farbe :D
Wenn ich das mit den Hella's mal früher gewusst hätte.... hätte ich dich gefragt ob du die günstig abzugeben hast :whistle:

Ich gebe dir mal n Beispiel wie ich mein alten B4 Avant gemacht habe dann weißt du wieso ich wieder so anfange :thumbsup:
Ich mag immer Dunkel. Und wenn das Auto nicht dunkel ist wird der Rest dunkel gemacht :ninja: ;)



Wie du siehst habe ich den auch "etwas" dunkel gehalten ;)
Ich mag das :)

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Darky« (10. März 2014, 23:09)


Astrafreak

Haudegen

  • »Astrafreak« ist männlich

Beiträge: 973

Fahrzeug: A6 4b 1.8T

EZ: 02/2000

MKB/GKB: ANB/-

Verbrauch: Spritmonitor.de

Wohnort: Düsseldorf

Level: 40

Erfahrungspunkte: 2 024 593

Nächstes Level: 2 111 327

Danksagungen: 1 / 1

  • Nachricht senden

11

Dienstag, 4. Februar 2014, 23:20

Dito.Meine waren auch meist Dunkel ;-)
»Astrafreak« hat folgende Bilder angehängt:
  • IMG_0223.JPG
  • zz (800x598).jpg

Darky

Foren AS

  • »Darky« ist männlich
  • »Darky« ist der Autor dieses Themas

Beiträge: 77

Fahrzeug: A6 4B 1,8T Quattro

EZ: 06.1998

MKB/GKB: AEB/DJJ

Verbrauch: Spritmonitor.de

Wohnort: Kreis Soest

Level: 25

Erfahrungspunkte: 91 482

Nächstes Level: 100 000

Danksagungen: 1 / 0

  • Nachricht senden

12

Dienstag, 4. Februar 2014, 23:43

Wir wissen wohl einfach was uns gefällt ;)

Habe mir schon oft anhören müssen das es anfangs echt so "lala" aussieht und "Du kannst doch nicht alles schwarz machen das gibt doch kein Kontrast"...
Letzten Endes hat es mir und auch manch anderen gefallen. Und mir kam es darauf an das es mir gefällt. Was andere denken nun ja ;) Bin ja auch keiner der es so dermaßen übertreibt das man aus einem Corsa A einen Audi A3 bastelt. Also erkennen soll man schon noch was Original ist. Mag lieber dezent aber halt mit meinen Vorstellungen der Farbe was die Lichteinheiten und so etwas angeht :)

Weißt du ob man die SW vom A6 4B so ohne weiteres Dunkel bekommt? Also von Inne lackieren mit Spraydose usw. Zumindest bei meinem alten ging das wunderbar. Erinnere mich nur nicht gerne an die 2-3 Tage schleifen zurück :rolleyes:


Astrafreak

Haudegen

  • »Astrafreak« ist männlich

Beiträge: 973

Fahrzeug: A6 4b 1.8T

EZ: 02/2000

MKB/GKB: ANB/-

Verbrauch: Spritmonitor.de

Wohnort: Düsseldorf

Level: 40

Erfahrungspunkte: 2 024 593

Nächstes Level: 2 111 327

Danksagungen: 1 / 1

  • Nachricht senden

13

Dienstag, 4. Februar 2014, 23:50

Ja das geht nur das ankleben ist kritisch da musst du aufpassen das das Chrom nicht abblättert


Sent from my Toaster using Tapatalk

Darky

Foren AS

  • »Darky« ist männlich
  • »Darky« ist der Autor dieses Themas

Beiträge: 77

Fahrzeug: A6 4B 1,8T Quattro

EZ: 06.1998

MKB/GKB: AEB/DJJ

Verbrauch: Spritmonitor.de

Wohnort: Kreis Soest

Level: 25

Erfahrungspunkte: 91 482

Nächstes Level: 100 000

Danksagungen: 1 / 0

  • Nachricht senden

14

Dienstag, 4. Februar 2014, 23:56

Ja das geht nur das ankleben ist kritisch da musst du aufpassen das das Chrom nicht abblättert

"ankleben" ?? Welches ankleben? :)

Astrafreak

Haudegen

  • »Astrafreak« ist männlich

Beiträge: 973

Fahrzeug: A6 4b 1.8T

EZ: 02/2000

MKB/GKB: ANB/-

Verbrauch: Spritmonitor.de

Wohnort: Düsseldorf

Level: 40

Erfahrungspunkte: 2 024 593

Nächstes Level: 2 111 327

Danksagungen: 1 / 1

  • Nachricht senden

15

Mittwoch, 5. Februar 2014, 01:52

Abkleben sollte das eigentlich heißen


Sent from my Toaster using Tapatalk


Darky

Foren AS

  • »Darky« ist männlich
  • »Darky« ist der Autor dieses Themas

Beiträge: 77

Fahrzeug: A6 4B 1,8T Quattro

EZ: 06.1998

MKB/GKB: AEB/DJJ

Verbrauch: Spritmonitor.de

Wohnort: Kreis Soest

Level: 25

Erfahrungspunkte: 91 482

Nächstes Level: 100 000

Danksagungen: 1 / 0

  • Nachricht senden

16

Mittwoch, 5. Februar 2014, 07:18

Achso. Alles klar :)

Denke das sollte machbar sein ;)

Darky

Foren AS

  • »Darky« ist männlich
  • »Darky« ist der Autor dieses Themas

Beiträge: 77

Fahrzeug: A6 4B 1,8T Quattro

EZ: 06.1998

MKB/GKB: AEB/DJJ

Verbrauch: Spritmonitor.de

Wohnort: Kreis Soest

Level: 25

Erfahrungspunkte: 91 482

Nächstes Level: 100 000

Danksagungen: 1 / 0

  • Nachricht senden

17

Freitag, 7. Februar 2014, 18:34

Elektrik und Rücklichter

Heute wurde die restliche verschmorte Elektrik erneuert und die kürzlich neu erworbenen HELLA Rücklichter verbaut :)



Das muss nun noch wieder komplett Isoliert werden (mit diesem derb Klebenden Gewebeband).



Hier sieht man dann den Unterschied zwischen HELLA und Selfmade mist. Man merkt das es von außen nur abgeklebt und Lackiert wurde.





Hier ist dann die reine Heckansicht mit HELLA's.







Das wirkt in meinen Augen deutlich stimmiger :thumbup:

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Darky« (10. März 2014, 23:05)


Darky

Foren AS

  • »Darky« ist männlich
  • »Darky« ist der Autor dieses Themas

Beiträge: 77

Fahrzeug: A6 4B 1,8T Quattro

EZ: 06.1998

MKB/GKB: AEB/DJJ

Verbrauch: Spritmonitor.de

Wohnort: Kreis Soest

Level: 25

Erfahrungspunkte: 91 482

Nächstes Level: 100 000

Danksagungen: 1 / 0

  • Nachricht senden

18

Samstag, 8. Februar 2014, 16:49

Heute wurde der Kabel Wirrwarr wieder ein wenig sortiert. Das ganze nahm dann wieder ein wenig Gestalt an :)





Hoffentlich ist dann endlich alles mit der Elektronik wieder i.O. ;)
Wofür ist das schwarze Kabel fragen sich evtl. einige. Das wurde "Fachgerecht" von einem verlegt der den CD-Wechsler nachträglich verbaut hat :lol:

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Darky« (10. März 2014, 23:08)



Darky

Foren AS

  • »Darky« ist männlich
  • »Darky« ist der Autor dieses Themas

Beiträge: 77

Fahrzeug: A6 4B 1,8T Quattro

EZ: 06.1998

MKB/GKB: AEB/DJJ

Verbrauch: Spritmonitor.de

Wohnort: Kreis Soest

Level: 25

Erfahrungspunkte: 91 482

Nächstes Level: 100 000

Danksagungen: 1 / 0

  • Nachricht senden

19

Dienstag, 11. März 2014, 00:15

Hallo zusammen,

Der Dicke ist bereits seit ca. 2 Wochen wieder zusammen & hat inzwischen auch bereits gut 600km anstandslos bewältigt. Im Vorfeld wurden, zur Sicherheit & um die ganze Sache rund zu machen, noch folgende Teile erneuert

- LMM (original Bosch)
- Magnetventil (original Bosch)
- Thermostat (original Behr)
- Öl & Wassertemp. Sensor (original Hella)


Weiterhin haben die Sommerräder heute ihre Schuhe in 225/35 R19 88W bekommen ;)




Vorher



Nachher




Und noch ein paar Impressionen nachdem er noch durch die Waschstraße gezogen wurde ;)



Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Darky« (3. April 2014, 23:19)


Darky

Foren AS

  • »Darky« ist männlich
  • »Darky« ist der Autor dieses Themas

Beiträge: 77

Fahrzeug: A6 4B 1,8T Quattro

EZ: 06.1998

MKB/GKB: AEB/DJJ

Verbrauch: Spritmonitor.de

Wohnort: Kreis Soest

Level: 25

Erfahrungspunkte: 91 482

Nächstes Level: 100 000

Danksagungen: 1 / 0

  • Nachricht senden

20

Dienstag, 11. März 2014, 00:55

Da ich ja bereits Erfahrung mit Funkenflug von den "professionellen" Vorbesitzern machen durfte hat mein Brüderchen sich mal so gewissen Isolierungen gewidmet. Darunter fiel dann auch die Verkabelung des Radios.

Hier sieht man wie es mal war... dies bedarf sicherlich keiner Worte oder? (war ein wenig Isolierband drüber)



So langsam nährte man sich dann auch dem Ziel ;)


Das schaut dann schon besser aus! :)