Sie sind nicht angemeldet.

Robert W.

Foren AS

  • »Robert W.« ist der Autor dieses Themas

Beiträge: 47

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Nordhorn

Level: 26

Erfahrungspunkte: 107 086

Nächstes Level: 125 609

  • Nachricht senden

1

Sonntag, 12. Dezember 2010, 14:17

V6 mit Prins VSI ruckelt manchmal/Aussetzer

Hallo,

bin LPG Neuling und bräuchte MAL eure Hilfe.

Fahrzeug: ist ein A6 4B Bj.98 mit 2.4er V6. Verbaut ist eine Prins VSI bei KM-Stand 107.000KM aktuell hat er 134.000 KM auf der Uhr. Letzter Service der Anlage war bei 116.000 KM.

Das Problem: Manchmal, also nicht permanent (1 MAL von 100) hat er einen kleinen Durchhänger/Aussetzer so bei 2900 1/min. Bei Benzinbetrieb macht er das nicht. Ist nur minimal und grad eben spürbar. Leistung ist sonst identisch wie mit Super-Benzin. Ansonsten läuft er auch tadellos.

Was kann das sein ? ich muss dazu sagen das ich fast ausschliesslich in den Niederlanden tanke. Falls das was zu sagen hat. Habe zum Testen auch MAL Deutsches Gas getankt aber da war kaum ein Unterschied zu spüren. Habe ich Filter in der Anlage die verdreckt sein könnten ?

Danke für eure Hilfe.

Gruß Robert


2

Sonntag, 12. Dezember 2010, 16:59

KLAR hast du einen Filter in deiner Gasanlage. Der sollte alle 25.000 Km gewechselt werden.

Ich tippe bei dir aber eher auf ein Einstellungsproblem, laß ihn nochmal einstellen.

Shibi

Haudegen

Beiträge: 851

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Augsburg

Level: 40

Erfahrungspunkte: 1 999 978

Nächstes Level: 2 111 327

Danksagungen: 1 / 0

  • Nachricht senden

3

Sonntag, 12. Dezember 2010, 17:28

Kann dir zwar auch nicht weiterhelfen, aber ich habe im Moment ähnliche Probleme bei knapp unter 4000U/min. Tritt auch nicht immer auf, nur hin und wieder und das ist dann ärgerlich, da ich in dem Moment ja die Leistung brauche, sonst würde ich ja nicht so weit hochdrehen. Und da ist dann der Aussetzer recht ärgerlich. Besonders weils bei mir dann etwas deutlicher ist als bei das was du beschrieben hast.
Werde es noch ein wenig beobachten und dann den Umrüster anrufen, damit er sich das nochmal anschaut. Hab ja schließlich Garantie auf die Anlage.

Ist das Problem bei dir von Anfang an schon aufgetreten? Dann könnte es sein, dass die Anlage einfach nicht ganz richtig eingestellt ist.

mfg, Shibi
Audi A6 2.7T Quattro Limousine BJ. 1999


bummiebaer

Foren AS

Beiträge: 85

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Wangerland

Level: 28

Erfahrungspunkte: 195 342

Nächstes Level: 195 661

  • Nachricht senden

4

Montag, 13. Dezember 2010, 08:42

hi,
also ich hatte auch schon solche ruckler, allerdings im Teillastbereich (bei konstanter Geschwindigkeit um die 100km/h). Wir haben dann die Kerzen gewechselt auf Gaskerzen. Und mein Gasdrucksensor wurde auch gewechselt. Und nun ist es fast komplett weg.
Allerdings gibt es ja auch genug Leute die mit "normalen" Kerzen genauso gut fahren. Scheint bei jedem Fahrzeug individuell zu sein :(

Zur Gasfrage: Die habe ich hier auch schon gestellt und es gibt sogar n Thread bezüglich Aral-Gas. Scheinbar gibt es hier auch Unterschiede, leider...
Audi A6 Avant 3.0 quattro, LPG, BJ 2002

Robert W.

Foren AS

  • »Robert W.« ist der Autor dieses Themas

Beiträge: 47

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Nordhorn

Level: 26

Erfahrungspunkte: 107 086

Nächstes Level: 125 609

  • Nachricht senden

5

Dienstag, 14. Dezember 2010, 17:26

Also das Problem war nicht von Anfang an da. Leider hab ich keine Zeit um da MAL mit los zu fahren. Muss immer Arbeiten und habe selbst über Weihnachten keinen Urlaub. Zudem bin ich auf den Wagen angewiesen da ich 85 KM zur Arbeit muss.Das mit den Kerzen klingt Interesant. Werd MAL eine Rausdrehen und schauen wie die aussehen. Sind bestimmt nichtmehr die besten drin.

Gruß Robert

Lesezeichen: