Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: A6 Forum der A6-Freunde.COM. Bitte melde Dich an oder registriere Dich! Danke!

Gstar1404

Neuling

  • »Gstar1404« ist der Autor dieses Themas

Beiträge: 8

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 18

Erfahrungspunkte: 16 672

Nächstes Level: 17 484

  • Nachricht senden

1

Dienstag, 20. November 2012, 00:34

A6 Avant 3,0 TFSI

hallo,

ich habe vor mir demnächst ein a6 avant 3,0 tfsi (290ps) zu kaufen.
jetzt habe ich viel gelesen das manche motoren probleme machen (kolbenkipper...)
ich wollte MAL fragen welche den jetzt genau betroffen sind.
muss ich bei dem 3,0 tfsi mir sorgen machen?
wäre ein 2009er modell was ich im auge habe.
wäre super wenn ihr mir helfen könnt, kenn mich damit nicht so aus.

danke


Maverick78

MODERATOR

  • »Maverick78« ist männlich
  • »Maverick78« ist ein verifizierter Benutzer

Beiträge: 3 995

Fahrzeug: VW e-Golf

Verbrauch: Spritmonitor.de

Wohnort: Markt Erlbach

Level: 50

Erfahrungspunkte: 10 099 687

Nächstes Level: 11 777 899

Danksagungen: 10 / 5

  • Nachricht senden

2

Dienstag, 20. November 2012, 09:17

Der 3.0TFSI ist eventuell betroffen. Genaue informationen gibt es kaum, das der Motor nicht sehr verbreitet ist.
Ansonsten ist es ein super Motor, Um sicher zu gehen stellst du einfach von Longlife Ölwechsel (30000km) auf Festinterval um (15000km). Damit soll das Problem nicht mehr auftreten.
VCDS + VAS Unterstützung Raum N, FÜ, ER, ERH, AN, NEA + MMI Updates + STG Updates (Digital Tacho usw.)
Chiptuning Stützpunkt von HCS-Performance (CrisisX)
Codierungsübersicht 4f

Gstar1404

Neuling

  • »Gstar1404« ist der Autor dieses Themas

Beiträge: 8

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 18

Erfahrungspunkte: 16 672

Nächstes Level: 17 484

  • Nachricht senden

3

Montag, 3. Dezember 2012, 13:04

hay

ich habe mir jetzt einen a6 angeschaut habe aber da nochmal ne frage zu dem motor.

also bei anlassen habe ich nichts gehört.
nur nach der probefahrt habe ich die haube nochmal aufgemacht und hörte ein gleichmässiges geräusch aus der linken seite wenn ich vorm motor stehe.
ist das von der steuerkette?
rechts war alles ruhig.


Maverick78

MODERATOR

  • »Maverick78« ist männlich
  • »Maverick78« ist ein verifizierter Benutzer

Beiträge: 3 995

Fahrzeug: VW e-Golf

Verbrauch: Spritmonitor.de

Wohnort: Markt Erlbach

Level: 50

Erfahrungspunkte: 10 099 687

Nächstes Level: 11 777 899

Danksagungen: 10 / 5

  • Nachricht senden

4

Montag, 3. Dezember 2012, 20:14

Du hast einen Längs eingebauten V6 Motor. Du hast quasi auf beiden Seiten eine Steuerkette. Leichtes tickern ist aber kein Problem, solange es nicht klappert wie ein Sack nüsse.
VCDS + VAS Unterstützung Raum N, FÜ, ER, ERH, AN, NEA + MMI Updates + STG Updates (Digital Tacho usw.)
Chiptuning Stützpunkt von HCS-Performance (CrisisX)
Codierungsübersicht 4f

Gstar1404

Neuling

  • »Gstar1404« ist der Autor dieses Themas

Beiträge: 8

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 18

Erfahrungspunkte: 16 672

Nächstes Level: 17 484

  • Nachricht senden

5

Montag, 3. Dezember 2012, 21:42

hm oke danke dir schonmal.

ja wie gesagt nach dem warmfahren, war links es schon lauter aber ein gleichmässiges nagel geräusch.
die rechte seite war sogut wie nix zu hören.

Ähnliche Themen

Lesezeichen: