Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: A6 Forum der A6-Freunde.COM. Bitte melde Dich an oder registriere Dich! Danke!

Stauber

Silver User

  • »Stauber« ist der Autor dieses Themas

Beiträge: 167

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Augsburg

Level: 35

Erfahrungspunkte: 756 874

Nächstes Level: 824 290

  • Nachricht senden

1

Donnerstag, 16. Februar 2006, 09:13

Der Kauf steht bevor - brauche trotzdem noch Rat

Servus !

So, am Freitag oder Samstag gehts für mich Richtung Stuttgart um einen S6 (Baujahr 2002) anzuschauen. Aber so ein paar Fragen sind noch offen...

Er hat doch sicher die "typischen" A6-Macken wie Vorderachse und Lenkung oder sollte ich auf noch mehr achten ?

Er hat keinen Tempomat, das Autohaus würde aber einen nachrüsten. Ich hatte hier MAL etwas von einem Lenkstockhebel mit Wippe gehört. Ist das der hier:

In meinem A3 habe ich momentan noch den "alten" mit der On/Off/Resume-Taste auf der Breitseite. Was ist der Unterschied ? Wie wäre die Teilenummer, damit ich Ihnen das gleich präsentieren kann ?

Eine Sache, die mich momentan noch stört ist das Vier-Speichen-Multifunktionslenkrad - das ist aber das einzige, deswegen könnte ich damit leben. Ist dieses auch gegen ein Drei-Speichen-Lenkrad tauschbar oder geht das wegen der zusätzlichen Tasten nicht ?

Er hat das große Navi drin - ist das dann das RNS 4 ?

Allerbesten Dank im voraus für Eure Hilfe. Auch wenn einige Fragen hier (in ähnlicher Form) schonmal abgehandelt wurden...[/url]


B.C.

Foren Kaiser

Beiträge: 3 363

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Nordhessen

Level: 52

Erfahrungspunkte: 15 156 065

Nächstes Level: 16 259 327

Danksagungen: 4 / 0

  • Nachricht senden

2

Donnerstag, 16. Februar 2006, 14:16

Der Lenkstockhebel ist falsch. Der 4B hat den noch im Wischerschalter integriert.

Achte darauf das die Service alle gemacht wurden und falls der Zahnriemen schonmal ersetzt wurde das auch Wasserpumpe getauscht wurde.

Das Navi dürfte das normale Navi Plus sein. Mit 4:3 Bild.

Da ich dich nicht kenne frage ich hier nur MAL so am Rande: Über die sehr hohen Unterhaltskosten von som Schlitten bist du im Bilde?
Go Green. Save the Planet. Skoda Citigo Erdgas.

Stauber

Silver User

  • »Stauber« ist der Autor dieses Themas

Beiträge: 167

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Augsburg

Level: 35

Erfahrungspunkte: 756 874

Nächstes Level: 824 290

  • Nachricht senden

3

Donnerstag, 16. Februar 2006, 19:17

Zitat von »"black cherokee"«

Der Lenkstockhebel ist falsch. Der 4B hat den noch im Wischerschalter integriert.


Im Wischerhebel ?
OK, das ist mir ganz neu...habs bisher immer nur im Blinkerhebel gesehen...

Zitat von »"black cherokee"«


Achte darauf das die Service alle gemacht wurden und falls der Zahnriemen schonmal ersetzt wurde das auch Wasserpumpe getauscht wurde.


Na logisch :o
Ist ja scheckheftgepflegt, vom Audi-Händler. Der Zahnriemen ist ja bei 120k fällig, da habe ich noch ganz gut Luft...oder sollte ich ihn wirklich 40.000 km "zu früh" wechseln lassen ?

Zitat von »"black cherokee"«


Das Navi dürfte das normale Navi Plus sein. Mit 4:3 Bild.


Und die Bezeichnung davon ist dann RNS4 oder das ist wieder ein anderes ? Die ganzen Navi-Bezeichnungen bei Audi/VW ist für mich ein bisschen ein Buch mit sieben Siegeln... :?

Zitat von »"black cherokee"«


Da ich dich nicht kenne frage ich hier nur MAL so am Rande: Über die sehr hohen Unterhaltskosten von som Schlitten bist du im Bilde?


Na KLAR. Ich habs auch lange durchgerechnet. Mein jetziger A3 ist auch kein Kostverächter :twisted:
Bei Steuer und Versicherung komme ich auf Plus/Minus Null (unglaublich :roll: ), für die KM-Kosten kommt eine Flüssiggasanlage rein und für die Wartungen/Reparaturen (letzteres hoffentlich nicht) gibts Rücklagen und Audi Garantie :o
Beim A3 durfte ich mich ja aufgrund der kurzen Zahnriemenwechselintervalle auch schon an "gehobene" Wartungskosten gewöhnen... :?


(g)audi

Silver User

Beiträge: 126

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: KOBLENZ

Level: 33

Erfahrungspunkte: 552 669

Nächstes Level: 555 345

  • Nachricht senden

4

Donnerstag, 16. Februar 2006, 19:21

Blinkerhebel (mit Tempomatschalter integriert) wurde bei mir kürzlich ersetzt. Lohnkosten 100Euro, Ersatzteil (8L0 953 513 J 01C) 50Euro.
Ob das allerdings wirklich der richtige Audi-Hebel ist, weiss ich nicht, denn vorher war die Beschriftung in Deutsch. Jetzt ist es Englisch. :? Kann aber sein, dass die ursprüngliche Variante entfallen ist.

B.C.

Foren Kaiser

Beiträge: 3 363

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Nordhessen

Level: 52

Erfahrungspunkte: 15 156 065

Nächstes Level: 16 259 327

Danksagungen: 4 / 0

  • Nachricht senden

5

Donnerstag, 16. Februar 2006, 19:34

Also irgendwas scheint mit deiner Kostenrechnung nicht zu stimmen. Ein S6 ist in allen Punkten sehr viel teurer als nen A3. Rechne MAL die Vollkasko für das Geschoss. Ist locker doppelt so teuer als nen A3.

Bei 50% kostet der ungefähr 1900€ Vollkasko im Jahr.

Ein A3 TDi kostet etwa die Hälfte.

Eine gute Gasanlage kostet in D ca. 3000€.

Wichtig ist dabei das auf die Einstellung geachtet wird da der V8 mit Wärmeproblemen zu kämpfen hat.

Jedes Ersatzteil kostet viel mehr als bei nem A3 oder sogar A6.
Inspektion mit Zahnriemen kostet ca 1800€. Und da is noch kein Verschleißteil (Bremse oder so) mit drin.

Das mit dem Wischertempomat war natürlich falsch. Der sitzt im Blinkerhebel.

Wie gesagt ich will dir nix madig machen da ich selber viel mehr für´s Auto ausgebe als ich verdiene aber wenn man sich darüber imKlaren ist dann wünsch ich dir viel Spass mit dem geilen Gerät.
Go Green. Save the Planet. Skoda Citigo Erdgas.

Audipussy

Audi AS

Beiträge: 394

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Werneck

Level: 39

Erfahrungspunkte: 1 688 271

Nächstes Level: 1 757 916

  • Nachricht senden

6

Donnerstag, 16. Februar 2006, 20:47

also das mit dem Zahnriemen und der Wasserpumpe würd ich machen lassen ...
mein lager von der wsserpumpe war ausgeschlagen und hat den Zahnriemen auf der Autobahn bei ca 180KM/h zerrissen scheiss Teuer bei meinem V6 2.4 7.500 Teuro beim :razz: ...
also lass es machen das hast du gespart ! das rat ich dir ! 8)





tansanit

Silver User

Beiträge: 144

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Fürstenfeldbruck

Level: 34

Erfahrungspunkte: 625 680

Nächstes Level: 677 567

  • Nachricht senden

7

Donnerstag, 16. Februar 2006, 21:23

Das 4:3 Navi ist das RNS-D auf CD-Basis. Das neuere 16:9 ist das RNS-E auf DVD-Basis mit 2 SD-Karten-Slots zum MP3 abspielen - geiles Teil! Kannste aber auch nachrüsten, von e... aus Polen kann ich aber nur abraten.

Gruß,

Frank

Stauber

Silver User

  • »Stauber« ist der Autor dieses Themas

Beiträge: 167

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Augsburg

Level: 35

Erfahrungspunkte: 756 874

Nächstes Level: 824 290

  • Nachricht senden

8

Donnerstag, 16. Februar 2006, 21:30

Zitat von »"black cherokee"«

Also irgendwas scheint mit deiner Kostenrechnung nicht zu stimmen. Ein S6 ist in allen Punkten sehr viel teurer als nen A3. Rechne MAL die Vollkasko für das Geschoss. Ist locker doppelt so teuer als nen A3.

Bei 50% kostet der ungefähr 1900€ Vollkasko im Jahr.

Ein A3 TDi kostet etwa die Hälfte.

Eine gute Gasanlage kostet in D ca. 3000€.

Wichtig ist dabei das auf die Einstellung geachtet wird da der V8 mit Wärmeproblemen zu kämpfen hat.

Jedes Ersatzteil kostet viel mehr als bei nem A3 oder sogar A6.
Inspektion mit Zahnriemen kostet ca 1800€. Und da is noch kein Verschleißteil (Bremse oder so) mit drin.

Das mit dem Wischertempomat war natürlich falsch. Der sitzt im Blinkerhebel.

Wie gesagt ich will dir nix madig machen da ich selber viel mehr für´s Auto ausgebe als ich verdiene aber wenn man sich darüber imKlaren ist dann wünsch ich dir viel Spass mit dem geilen Gerät.


Keine Sorge, ich sehe das nicht als madig machen. Schließlich erzählst Du es mir vorm Kauf und ich verstehe es als guten Rat. :razz:

Ich werde ihn nur Teilkasko versichern, dann sieht die Differenz wesentlich geringer aus. Ich denke, dass es reicht. Jedenfalls hatte ich in 10 Jahren Führerscheinbesitz und fast 500.000 km nie einen Schaden, bei dem ich eine Vollkasko gebraucht hätte. Ist natürlich ein kleines Risiko, grad was eventuellen "Neid-Schaden" betrifft, aber er steht überwiegend in einer sicheren Tiefgarage.

Zur LPG-Anlage: Jepp, habe in München schon Kontakt zu einem Einbauer mit einigen Referenzen aufgenommen, bei dem ich mich gut versorgt fühle.

Sicher sind die Teile teurer, aber um beim Beispiel Zahnriemen zu bleiben: beim A3 habe ich für den Wechsel auch beim Freundlichen auch immer 1000 Euro hingelegt und er war ja doppelt so oft zu wechseln... :o

Natürlich bin ich mir im Klaren, dass der S6 teurer im Unterhalt ist. Meine bisherigen Autos waren meist Vernunftautos (bis auf das erste, aber das hatte ich nicht selber bezahlt), deswegen darf es jetzt MAL etwas aussergewöhnlicher sein. Und man gönnt sich ja sonst nix...und da meine Freundin und ich uns das Haus aus dem Kopf geschlagen haben, muss (ein Teil !) der Ersparnisse halt anders investiert werden. :wink:

Aber wieso rechtfertige ich mich hier so ?? :hilfe: :wink:

Stauber

Silver User

  • »Stauber« ist der Autor dieses Themas

Beiträge: 167

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Augsburg

Level: 35

Erfahrungspunkte: 756 874

Nächstes Level: 824 290

  • Nachricht senden

9

Donnerstag, 16. Februar 2006, 21:32

Zitat von »"tansanit"«

Das 4:3 Navi ist das RNS-D auf CD-Basis. Das neuere 16:9 ist das RNS-E auf DVD-Basis mit 2 SD-Karten-Slots zum MP3 abspielen - geiles Teil! Kannste aber auch nachrüsten, von e... aus Polen kann ich aber nur abraten.

Gruß,

Frank


OK, besten Dank für die Info.
Aber ich ob da noch rumbasteln will ???
Ich denke eher nein, in meinem A3 hab ich genug für zwei Autoleben gebastelt. Wahrscheinlich hält der Vorsatz aber wieder nur ein paar Monate, bis mich etwas stört... :)

Gruß aus Augsburg
Marcus


B.C.

Foren Kaiser

Beiträge: 3 363

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Nordhessen

Level: 52

Erfahrungspunkte: 15 156 065

Nächstes Level: 16 259 327

Danksagungen: 4 / 0

  • Nachricht senden

10

Donnerstag, 16. Februar 2006, 21:43

Zitat von »"Stauber"«


Ich werde ihn nur Teilkasko versichern, dann sieht die Differenz wesentlich geringer aus. Ich denke, dass es reicht. Jedenfalls hatte ich in 10 Jahren Führerscheinbesitz und fast 500.000 km nie einen Schaden, bei dem ich eine Vollkasko gebraucht hätte. Ist natürlich ein kleines Risiko, grad was eventuellen "Neid-Schaden" betrifft, aber er steht überwiegend in einer sicheren Tiefgarage.
Das ist aber nen teures Risiko. Gute 20000€ wird der S6 bestimmt noch kosten. Oder mehr. Und wenn du dann damit abfliegst ist das Geld futsch. Immerhin fährt das Teil auch viel schneller.

Sicher sind die Teile teurer, aber um beim Beispiel Zahnriemen zu bleiben: beim A3 habe ich für den Wechsel auch beim Freundlichen auch immer 1000 Euro hingelegt und er war ja doppelt so oft zu wechseln... :o

Im A3 wurde nur der 1te Riemen bei den modellen vor 2000 bei 60000KM gewechselt. Nachfolgende hatten 90000-150000Km intervall. Je nach Bj.


Aber wieso rechtfertige ich mich hier so ?? :hilfe: :wink:

Vielleicht weil du uns gut leiden kannst??? :)
Ausserdem ist das doch viel Familiärer wenn man auch über den Hintergrund reden kann anstatt zu sagen: Ich kauf mir nen S6 wie ich´s bezahle kann euch Scheissegal sein.

Go Green. Save the Planet. Skoda Citigo Erdgas.

a6avant42

Audi AS

Beiträge: 297

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: 5 km Out of Rosenheim

Level: 38

Erfahrungspunkte: 1 347 006

Nächstes Level: 1 460 206

  • Nachricht senden

11

Freitag, 17. Februar 2006, 07:24

Wenn überhaupt möglich, frag nach dem Ölverbrauch und laß Dir dies bestätigen.

Ansonsten sind 1-2 Liter auf 1000km oft keine Seltenheit.

Stauber

Silver User

  • »Stauber« ist der Autor dieses Themas

Beiträge: 167

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Augsburg

Level: 35

Erfahrungspunkte: 756 874

Nächstes Level: 824 290

  • Nachricht senden

12

Freitag, 17. Februar 2006, 13:15

Fazit der Probefahrt...

So, ich war nun heute da und hab die Probefahrt gemacht.
Sie war...na ja, sagen wir MAL ... interessant...und ich werde morgen wahrscheinlich Muskelkater haben.

Also das Autohaus ist ziemlich groß, der Verkäufer sehr nett und die Mitarbeiter machen einen kompetenten Eindruck.

Auch der S6 sieht sehr gut aus, ich habe drei Lackmängel gefunden (Motorhaube, Heckstoßfänger, Kotflügel hinten rechts), die würden aber noch behoben werden. Die Rückenlehne (Plastikteil) vom Fahrersitz war ganz leicht dreckig, ansonsten ist es wirklich ein 1A-Zustand...zumindest optisch.

Inspektion und TÜV/AU bekäme er neu, die Bremsen vorne und hinten wurden schon gemacht. Soweit das erste Gespräch.

OK, nun die Probefahrt. Angesprungen ist er sofort und klang lecker. Nachdem er per Lift aus der Ausstellung gefahren wurde (ist echt faszinierend zu sehen, wie die auf so engem Raum zwischen lauter Autos sicher rangieren), wurde er erstmal aus einem Kanister etwas betankt. :)

Als ich dann eingestiegen bin, fiel mir sofort auf, dass die Batterieanzeige leuchtete. Der Verkäufer erklärte es sofort, ohne dass ich gefragt hatte und meinte, dass eventuell auch noch Fehlermeldungen deswegen kommen. Nun gut, dass er nach einer gewissen Standzeit (etwa 15 Monate, soll aber AB und zu bewegt worden sein) vielleicht etwas schwach auf der Brust ist, ist ja verständlich. Aber es funzte ja alles.

Also losgefahren, alles problemlos, alles klang gut, keinerlei verdächtige Geräusche. Dann kam eine Fehlermeldung zur Leuchtweitenregulierung. Kurz darauf dann Bremslicht, dann Bremse allgemein. Ich stand zu dem Zeitpunkt an einer Ampel, hinter mir ein LKW. Als ich losfahren wollte, nahm er praktisch Gar kein Gas an, schlich nur vor sich hin (der LKW wär mir fast draufgefahren, da er wohl dachte, solch ein Auto fährt etwas schneller los), wieder Fehlerpings. Da er wirklich nur noch im Schneckentempo fuhr (also massivster Leistungsverlust), fix nach Links auf eine Speerfläche zwischen den Spuren. Ich wollte einfach einen Neustart versuchen und dann zurück zum Autohaus. Aber nix war, die Batterie war völlig leer, nicht MAL mehr der Anlasser ging noch, das FIS wurde im Takt der Warnblinkanlage hell und dunkel. Also wirklich Gar kein Saft mehr. Nachm Aussteigen sah ich sogar, dass nicht mehr mehr die Blinker funzten... :twisted: :cry:

Tja, mein Handy hätte ich sinnigerweise MAL wieder nicht dabei, somit blieb nur zurück zum Autohaus joggen (ca. 3 km). Als der Verkäufer mich sah, war er doch sehr verwundert, dass ich so schnell wieder da war (kann ich wirklich so schnell laufen ?? :o ), sie organisierten sofort die Abholung (klar), während ich mich etwas stärken durfte. Sie haben dann gleich die Batterie geprüft, aber die Lichtmaschine war wohl hin...ergo: heute keine weitere Probefahrt und die paar Meter, die ich problemlos gefahren bin, reichen irgendwie nicht...

Hm, jetzt bin ich doch etwas unschlüssig. Der Wagen ist optisch wirklich top, der Verkäufer hat sich natürlich zigtausend MAL entschuldigt, versprochen alles zu machen (auch in Anspielung auf die Garantie - was jetzt vielleicht noch einfach zu beheben ist, könnte dann teuer werden), mich für meinen nächsten Besuch als Entschuldigung für die Anfahrt zum Essen eingeladen...also ich fühlte mich da sehr wohl und hab mich auf Anhieb mit ihm verstanden. Nur suche ich leider keinen Freund sondern ein Auto und das heute hat mich schon abgeschreckt, auch wenn ich die zweite Probefahrt auf jeden Fall machen werde.

So, und jetzt würde ich gerne ein paar Meinungen (auch kritische @ black cherokee :wink: ) hören...


Micheart

A6-Freund

  • »Micheart« ist männlich

Beiträge: 4 310

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 54

Erfahrungspunkte: 20 269 934

Nächstes Level: 22 308 442

  • Nachricht senden

13

Freitag, 17. Februar 2006, 13:17

Zitat von »"Stauber"«



OK, besten Dank für die Info.
Aber ich ob da noch rumbasteln will ???
Ich denke eher nein, in meinem A3 hab ich genug für zwei Autoleben gebastelt. Wahrscheinlich hält der Vorsatz aber wieder nur ein paar Monate, bis mich etwas stört... :)

Gruß aus Augsburg
Marcus


Man das kenne ich auch noch... mmhh ich glaube ich habe das MAL gesagt!! Aber es hat nicht lange gehalten!! :wink:

Robert*58

Moderator

  • »Robert*58« ist männlich
  • »Robert*58« ist ein verifizierter Benutzer

Beiträge: 5 703

Fahrzeug: A8 D2 4,2 Quattro & Audi Cabrio 2,6 E

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: HeLi

Level: 56

Erfahrungspunkte: 26 101 453

Nächstes Level: 30 430 899

Danksagungen: 1 / 2

  • Nachricht senden

14

Freitag, 17. Februar 2006, 13:33

@ Stauber

Das ist natürlich ein relativ schlechter Start für eine neue Liebe.

Aber wenn die das in Ordnung bringen sollte deinem Glück doch nichts im Wege stehen. Verläuft die zweite Probefahrt ohne weitere Auffälligkeiten und du kannst dich mit dem Autohaus über einen vernünftigen Preis einigen sollte es keinen Grund geben, den S6 nicht zu nehmen. Ein defekter Generator kann immer MAL vorkommen. Gerade bei 15 Monaten Standzeit. Würde natürlich darauf drängen, dass das Autohaus dir eine umfangreiche Garantie einräumt.

Wünsche dir, wenn du dich für den S6 entscheiden solltest, viel Spaß und eine pannenfreie Fahrt damit.
:razz: :wink:
Audi A8 4,2 Quattro RHD in melange Metallic
Audi Cabriolet 2,6 RHD in byzanz Metallic


Benzin ist viel zu wertvoll, um es in popeligen Autos zu vergurken.

B.C.

Foren Kaiser

Beiträge: 3 363

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Nordhessen

Level: 52

Erfahrungspunkte: 15 156 065

Nächstes Level: 16 259 327

Danksagungen: 4 / 0

  • Nachricht senden

15

Freitag, 17. Februar 2006, 13:52

Ganz KLAR die Batterie is am Arsch. Die haben den kurz übergestartet und dann rausgestellt.

Die Batterie ist so kaputt da sie keinen Strom mehr vom Generator annimmt.
Und wegen der Unterspannung hat er auch kein Gas mehr angenommen weil die Grundeinstellung der Drosselklappe nicht erfolgte.
2te Möglichkeit ist das der Generator defekt ist. Die Lampe die da geleuchtet hat zeigt eigentlich an das die Ladespannung von 14,3 Volt nicht erreicht wird.

Also Mangel beheben neu Probefahren und kaufen. Guten Preis raushandeln denn ersteht ja schon sehr lange.
Neu Reifen würde ich eventuell rausholen weil nach der Standzeit kanst du davon ausgehen das die nicht mehr gut Fahren. (Standplatten)
Go Green. Save the Planet. Skoda Citigo Erdgas.


Joop

Haudegen

Beiträge: 842

Fahrzeug: A6 V6

EZ: 1999

MKB/GKB: -/-

Wohnort: Stuttgart

Level: 43

Erfahrungspunkte: 3 595 033

Nächstes Level: 3 609 430

  • Nachricht senden

16

Freitag, 17. Februar 2006, 16:34

war es das autohaus auf dem pragsattel oder in wangen?
in stuttgart vaihingen ist auch ein sehr kompetentes audi zentrum.

Stauber

Silver User

  • »Stauber« ist der Autor dieses Themas

Beiträge: 167

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Augsburg

Level: 35

Erfahrungspunkte: 756 874

Nächstes Level: 824 290

  • Nachricht senden

17

Freitag, 17. Februar 2006, 18:40

Zitat von »"Joop"«

war es das autohaus auf dem pragsattel oder in wangen?
in stuttgart vaihingen ist auch ein sehr kompetentes audi zentrum.


Weder noch, war das Autohaus Köbel in Böblingen-Hulb. Sorry, ist für mich alles Stuttgart :)

Auf jeden Fall besten Dank an Euch, dass Ihr erstens den Fehler bestätigt habt und zweitens mir doch einige Skepsis genommen habt :razz:


@ Robert*58

Wieso kann der Generator denn eigentlich durch Stehen kaputt gehen ? Das erschließt sich mir noch nicht ganz...

schlumpf-nu

Haudegen

Beiträge: 765

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Neu-Ulm

Level: 43

Erfahrungspunkte: 3 443 082

Nächstes Level: 3 609 430

  • Nachricht senden

18

Freitag, 17. Februar 2006, 19:36

Hay,
beim nächsten MAL lässt Du Dir den Fehlerspeicher auslesen, inkl. Ausdruck.
Wäre für mich als erstes das Wichtigste, wenn der Speicher nicht gelöscht wurde sollte sich darin alles im rechten Lot befinden. Ansonsten, auf zum nächsten, es gibt noch genügend andere Pferde die man reiten muß 8) .






8)
Mehr als zwei sind eine Gruppe, sind es dann drei,
nagelt man mit Engelsmine, den Vierten auf die Schiene.
-------------------------------
Viele Grüße aus Neu-Ulm
Thomas Schluppeck

-------------------------------

postet with Mac OS X


Stauber

Silver User

  • »Stauber« ist der Autor dieses Themas

Beiträge: 167

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Augsburg

Level: 35

Erfahrungspunkte: 756 874

Nächstes Level: 824 290

  • Nachricht senden

19

Dienstag, 21. Februar 2006, 19:32

Die zweite

So, heute war nun die zweite Probefahrt...mit funktionierender Lichtmaschine dauerte sie auch deutlich länger :o

Und es war echt begeisternd und hat riesig Spaß gemacht. Auch wenn ich mich ehrlich gesagt nur einmal gegen Ende getraut hab, ihn voll auszudrehen, weil mir die Öltemperaturanzeige doch zu lange reicht weit unten blieb (ca. 100°C). Lag vermutlich aber an meiner doch eher langsamen Fahrweise, ich hab eher große Ohren gemacht... :wink:

Mir ist nur eins aufgefallen, wo Ihr Spezis mir bestimmt was zu sagen könnt...
Man hat bei offenen Fenstern so eine Art zirpen/rasseln gehört, was aus der Mitte/vorderer Bereich des Fahrzeugs zu kommen schien. War auch wirklich nur beim Fahren zu Hören, im Stand beim Motor hochdrehen war es nicht zu hören...

Ich vermute MAL einfach nix, ich fürchte, da würde ich mich zu weit aus'm Fenster lehnen... :wink:

Und noch was: Ist es beim S6 wirklich so schwer, kompliziert und teuer einen Tempomat nachzurüsten ? Ich habe da mit dem Verkäufer heut ziemlich diskutiert...

Allerallerbesten Dank nochmal !! :razz:

schlumpf-nu

Haudegen

Beiträge: 765

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Neu-Ulm

Level: 43

Erfahrungspunkte: 3 443 082

Nächstes Level: 3 609 430

  • Nachricht senden

20

Dienstag, 21. Februar 2006, 19:40

Hay,

bin mir jetzt nicht ganz sicher, aber der Achtzylinder hat eine Steuerkette und keinen Zahnriemen. Daher das Rasseln.
Was macht der Fehlerspeicher?




8)
Mehr als zwei sind eine Gruppe, sind es dann drei,
nagelt man mit Engelsmine, den Vierten auf die Schiene.
-------------------------------
Viele Grüße aus Neu-Ulm
Thomas Schluppeck

-------------------------------

postet with Mac OS X

Lesezeichen: