Sie sind nicht angemeldet.

6Richtige

Foren AS

  • »6Richtige« ist männlich
  • »6Richtige« ist der Autor dieses Themas

Beiträge: 62

Fahrzeug: A6 4F

EZ: 10/2008

MKB/GKB: CANC / LWC

Wohnort: Tönisvorst

Level: 21

Erfahrungspunkte: 37 540

Nächstes Level: 38 246

  • Nachricht senden

1

Samstag, 10. Oktober 2015, 22:51

Einer mehr aus NRW

Tach auch,

wollt mich auch mal kurz hier vorstellen.

Ich heisse Marc, bin 35 und komm aus der Krefelder Ecke in NRW. Ich bin zuvor 5 Jahre lang nen A4 B6 gefahren, der mir immer ein treuer Begleiter war - Trotz 2,5er TDI und MT.

Da die Kinder grösser werden, und mehr Platz brauchen, musste also was neues her... :)

Geworden isses ein 4F FL Bj. 10/08 mit dem 2,7er TDI und Quattro. Mehr vom Auto kommt noch sobald er mal ordentlich geputzt ist. Was sich Fahrzeugaufbereiter so denken beim Aufbereiten ist manchmal echt zum heulen, aber naja.

Gemacht hab ich bisher noch nichts, ausser ein paar Dinge codiert und das MMI 3G (HDD) auf 2015er Karten gebracht. Dabei hatte ich leider ein zu schwaches Ladegerät drangehangen, und er hat sich mitten im Updateprozedere ausgeschaltet da die Batterie komplett leer war. :bandit: Firmware ist OK, Navi-Soft muss ich morgen mal gucken wenn ich wieder Saft in dem Hobel hab.

Geplant is noch ne kleine Leistungskur :thumbsup:



BTW: Kann mir vielleicht einer auf die schnelle bei 2 Fragen helfen?

- Laptimer codiert -> Weder Boost noch Öltemp funktionieren, nur der Timer selbst. Muss noch etwas codiert werden um das an Leben zu bringen?

- Batterieladestandanzeige codiert -> Steht immer auf 100%, auch jetzt wo er komplett leer is. Was stimmt denn da nicht?



So Long, ich hoffe das der 4F so zuverlässig ist wie sein Vorgänger :happy:
Wenn blau grüner als gelb ist, und rot Schwärzer als Pink, kommt man doch zu dem Schluß das die Temperatur proportional zum zurückgelegten Weg und höhe des zu rasierenden Wiesels drastisch steigt und auch dadurch die Naturbelassenheit der Butter in Frage gestellt wird.


Budi

MODERATOR

  • »Budi« ist männlich
  • »Budi« ist ein verifizierter Benutzer

Beiträge: 5 587

Fahrzeug: A6 C6 4F Avant 2.7 TDI

EZ: 04/2007

MKB/GKB: BPP/JQG

Wohnort: Berlin

Level: 51

Erfahrungspunkte: 13 824 120

Nächstes Level: 13 849 320

Danksagungen: 11 / 19

  • Nachricht senden

2

Sonntag, 11. Oktober 2015, 07:04

Dein User Name kommt mir aus dem a4 forum bekannt vor.

Laptimer sollte bei jedem fl modell gehen. Bei der öl Temperatur bin ich mir nicht sicher.

Die Batterie Anzeige ist leider sehr ungenau im 4f. Sie zeigt auch nur den Ladezustand. Nicht den tatsächlichen Zustand. Eine defekte Batterie kann eben auch zu 100 Prozent geladen sein.

Sofern es noch die erste Batterie ist würde ich gleich ne neue kaufen hierauf achten dass sie anschließend codiert wird

6Richtige

Foren AS

  • »6Richtige« ist männlich
  • »6Richtige« ist der Autor dieses Themas

Beiträge: 62

Fahrzeug: A6 4F

EZ: 10/2008

MKB/GKB: CANC / LWC

Wohnort: Tönisvorst

Level: 21

Erfahrungspunkte: 37 540

Nächstes Level: 38 246

  • Nachricht senden

3

Sonntag, 11. Oktober 2015, 09:56

Ja Budi, wir "kennen" uns schon ein paar Jährchen übers A4 Forum. ;)

Ich habe gestern abend noch irgendwo gelesen das die Boostanzeige wohl nicht mit dem 2,7er funktioniert, und die Öltemperatur erst ab 60 °C etwas anzeigt. Muss ich mal beobachten. Ich werd jetzt erstmal nachsehen was das Naviupdate gestern gemacht hat.

Später gibbet dann noch n Bild vom Auto
Wenn blau grüner als gelb ist, und rot Schwärzer als Pink, kommt man doch zu dem Schluß das die Temperatur proportional zum zurückgelegten Weg und höhe des zu rasierenden Wiesels drastisch steigt und auch dadurch die Naturbelassenheit der Butter in Frage gestellt wird.


Budi

MODERATOR

  • »Budi« ist männlich
  • »Budi« ist ein verifizierter Benutzer

Beiträge: 5 587

Fahrzeug: A6 C6 4F Avant 2.7 TDI

EZ: 04/2007

MKB/GKB: BPP/JQG

Wohnort: Berlin

Level: 51

Erfahrungspunkte: 13 824 120

Nächstes Level: 13 849 320

Danksagungen: 11 / 19

  • Nachricht senden

4

Sonntag, 11. Oktober 2015, 10:29

Bei der Boostanzeige handelt es sich um die Ladedruck Anzeige.
Laut Internet funzt Sie nicht bei den TDI's

Und zur Öltemperatur. Ja Sie wird wohl nur angezeigt wenn Sie bereits eine Gewisse Gradzahl erreicht hat und funzt auch nicht bei jedem

6Richtige

Foren AS

  • »6Richtige« ist männlich
  • »6Richtige« ist der Autor dieses Themas

Beiträge: 62

Fahrzeug: A6 4F

EZ: 10/2008

MKB/GKB: CANC / LWC

Wohnort: Tönisvorst

Level: 21

Erfahrungspunkte: 37 540

Nächstes Level: 38 246

  • Nachricht senden

5

Sonntag, 11. Oktober 2015, 13:46

Ja, habe gelesen das man wohl bei einigen 2.0TDI`s Glück haben kann und die Ladedruckanzeige funktioniert. Warum das so ist und nicht bei anderen Motoren (außer RS) funktioniert weiß ich bis dato nicht. Öltemp hattest Recht Ron, die kommt erst ab 60°C und funktioniert doch bei mir. :thumbsup:

Hier also mal 3 Bilder vom neuen. Gemacht hab ich bisher:

Innen komplett Saubergemacht, Lederpflege von Zaino, Kunststoffpflege von KochChemie.

Aussen saubergemacht, die "alten" Felgen vom B6 probegesteckt und das Emblem hinten entfernt.

Morgen fahr ich eventuell mal beim Kollegen vorbei, und klär mal mit dem was in Sachen Motoroptimierung gemacht wird. ;)
»6Richtige« hat folgende Bilder angehängt:
  • 20151011_120126.jpg
  • 20151011_120147.jpg
  • 20151011_120208.jpg
Wenn blau grüner als gelb ist, und rot Schwärzer als Pink, kommt man doch zu dem Schluß das die Temperatur proportional zum zurückgelegten Weg und höhe des zu rasierenden Wiesels drastisch steigt und auch dadurch die Naturbelassenheit der Butter in Frage gestellt wird.

Budi

MODERATOR

  • »Budi« ist männlich
  • »Budi« ist ein verifizierter Benutzer

Beiträge: 5 587

Fahrzeug: A6 C6 4F Avant 2.7 TDI

EZ: 04/2007

MKB/GKB: BPP/JQG

Wohnort: Berlin

Level: 51

Erfahrungspunkte: 13 824 120

Nächstes Level: 13 849 320

Danksagungen: 11 / 19

  • Nachricht senden

6

Sonntag, 11. Oktober 2015, 15:19

Sline außen würde ihm noch gut stehen ;-)


6Richtige

Foren AS

  • »6Richtige« ist männlich
  • »6Richtige« ist der Autor dieses Themas

Beiträge: 62

Fahrzeug: A6 4F

EZ: 10/2008

MKB/GKB: CANC / LWC

Wohnort: Tönisvorst

Level: 21

Erfahrungspunkte: 37 540

Nächstes Level: 38 246

  • Nachricht senden

7

Sonntag, 11. Oktober 2015, 16:38

:devil:



Was hast du eigentlich bei Dir für ein Lenkrad verbaut??
Wenn blau grüner als gelb ist, und rot Schwärzer als Pink, kommt man doch zu dem Schluß das die Temperatur proportional zum zurückgelegten Weg und höhe des zu rasierenden Wiesels drastisch steigt und auch dadurch die Naturbelassenheit der Butter in Frage gestellt wird.

Budi

MODERATOR

  • »Budi« ist männlich
  • »Budi« ist ein verifizierter Benutzer

Beiträge: 5 587

Fahrzeug: A6 C6 4F Avant 2.7 TDI

EZ: 04/2007

MKB/GKB: BPP/JQG

Wohnort: Berlin

Level: 51

Erfahrungspunkte: 13 824 120

Nächstes Level: 13 849 320

Danksagungen: 11 / 19

  • Nachricht senden

8

Sonntag, 11. Oktober 2015, 17:25

klick

Musst mal in mein Tagebuch schauen ;-)

Kein originales 4f Lenkrad :thumbsup: