Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: A6 Forum der A6-Freunde.COM. Bitte melde Dich an oder registriere Dich! Danke!

1

Freitag, 5. Oktober 2007, 21:37

Unser Admin Ranger-Joe braucht Eure/Unsere Hilfe

Hallo liebe Foren-Gemeinde

Unser Admin Ranger-Joe hat mich gebeten in seinem Namen einen Hilferuf zu starten....


Also, sein Laptop funktioniert nicht mehr,weder Internet noch sonstige Anwendungen... die Taskleiste hat er mitlerweile wieder geholt (die ist aber leer) Programme sind da,aber er kann sie nicht benutzen bzw kommt nicht dran.... Er möchte den Rechner ungern platt machen , da dort ein wichtiges Prog drinnen ist, was er sonst verliert... daher braucht er Hilfe


Seine Frage an Euch ist:

Gibt es den Windows Installer einzeln?
Oder nur mit der Windows XP Installation??
Bzw. Hat die jemand einzeln oder kommt da ran und könnte sie ihm zukommen lassen?? (Gemeint sind keine Raubkopien)

Wer helfen kann, bitte posten!
Gerne gebe ich Euch auch seine Tel per PN (an die die Helfen können)

Besten dank schon MAL
vom Ranger


veGa

König

Beiträge: 994

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Dortmund

Level: 44

Erfahrungspunkte: 4 061 359

Nächstes Level: 4 297 834

  • Nachricht senden

2

Freitag, 5. Oktober 2007, 22:43

Er könnte Windows einfach drüber installieren. Alle Programme wären dann noch drauf, einige könnten aber nicht mehr laufen aufgrund der fehlenden Regestry. Dafür ist noch alles an Daten da. Sicherlich besser als zu formatieren ;)

3

Samstag, 6. Oktober 2007, 08:24

Ich denke MAL, das er die CD nicht hat..? Sonst hätte er ja nicht gefragt, ob einer hier Windows Xp CD hat...??Bzw man auch nur einzeln was draufpacken kann...?!

Keiner ne Idee oder kann ihm helfen?


Sven H.

Audi AS

Beiträge: 363

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Berlin - Pankow

Level: 39

Erfahrungspunkte: 1 501 185

Nächstes Level: 1 757 916

  • Nachricht senden

4

Samstag, 6. Oktober 2007, 08:31

Samira hat post...
---Aus einem traurigen Gesäß wird nie ein fröhlicher Furz kommen---

Wer später bremst, ist länger Schnell


5

Samstag, 6. Oktober 2007, 09:15

jaaaa ;-) Gelesen Danke!

Auch ein Danke an BP-Hatzer3! :razz:

Mogue

Audi AS

Beiträge: 422

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Bad Honnef

Level: 39

Erfahrungspunkte: 1 613 249

Nächstes Level: 1 757 916

  • Nachricht senden

6

Samstag, 6. Oktober 2007, 09:54

Ich hab irgendwie ned so wirklich verstanden, was er mag. Wenn ich helfen könnte, würde ich es aber gerne tun (also wenn was gebrauch wird, ruhig PN an mich) ...
....::[ Audi-Team Bonn e.V. ]::....
Never argue with an idíot, they drag you down to their level and beat you with experience!


Ranger-Joe

Administrator

  • »Ranger-Joe« ist männlich
  • »Ranger-Joe« ist ein verifizierter Benutzer

Beiträge: 6 185

Fahrzeug: A6 4F 2.0 TDI

EZ: 12 / 2007

MKB/GKB: -/-

Verbrauch: Spritmonitor.de

Wohnort: 12623 berlin

Level: 56

Erfahrungspunkte: 29 484 091

Nächstes Level: 30 430 899

Danksagungen: 40 / 8

  • Nachricht senden

7

Samstag, 6. Oktober 2007, 11:20

So bin mit dem laptopmeiner Freundin drin!

Problem ist, das ich sämtliche Microsoft Programe NICHT ausführen kann. Auch lässt er keine Sicherheitsprograme zu so das ich auch nicht auf Vieren prüfen kann.

Ich habe für den Laptp nur eine Systhemwiederherstelungs DVD, die ich selber anlegen muste, da es keine Original CDs von Windows mehr gibt. Nun weiß ich eben nicht ob damit nur der Uhrzustand des Windows oder des gesamten Rechners wieder hergestelt wird. Ist aber eigendlich auch egal, da ich das Prog zum wiederherstelen nicht ausführen kann.

Ich weiß das ich vorher schon ein zwei probleme mit dem Windows Instaler hatte. Der War beschädigt und somit konte ich Office Anwendungen nicht öffnen da einige DLL Dateien beschädigt waren oder fehlten.

Ich hoffe nun das ich, wen ich diesen Instaler wieder richtig instaliere, die Programme zum Wiedr herstelen meines Systhems benutzen kann oder eben andere Progs die mir helfen könnten überhauft instalieren kann.

Ich kann KEINE Microsoft Programe Installieren die mit hilfe des Windowas installers Instaliert werden. Ich kann aber anders rum Auch NICHTS Deinstalieren, egal was für eine Software hersteler.

So, das ist mein kleines Problem, wer helfen kann, ich stehe via PN zur verfügung. Wer mir seine Festnetznummer schickt, den ruf ich auch gerne an, gerne auch O2 Handynummer!

Vielen Dank

Euer Ranger-Joe

Fresh

User

  • »Fresh« ist männlich
  • »Fresh« ist ein verifizierter Benutzer

Beiträge: 1 726

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: München

Level: 47

Erfahrungspunkte: 6 650 238

Nächstes Level: 7 172 237

Danksagungen: 2 / 0

  • Nachricht senden

8

Samstag, 6. Oktober 2007, 14:24

"Sie haben Post" :)
V6 TDI R.I.P
Jetzt unterwegs mit 4.2l V8 BiTurbo :devil:
BILDER
BILDER2

cracker62

A6-Prinz

  • »cracker62« ist männlich
  • »cracker62« ist ein verifizierter Benutzer

Beiträge: 6 578

Fahrzeug: A6 4B 2.4 V6 06/2002

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Verbrauch: Spritmonitor.de

Wohnort: 74379 Ingersheim (Nähe Stuttgart)

Level: 56

Erfahrungspunkte: 30 192 404

Nächstes Level: 30 430 899

Danksagungen: 5 / 1

  • Nachricht senden

9

Samstag, 6. Oktober 2007, 15:50

Ich sag jetzt MAL so:

Ein Betriebssystem ist nur so gut wie seine "Sicherung", damit im Ernstfall das System schnell und reibungslos wiederhergestellt werden kann.... :oops:

Aber daran denken leider die wenigsten PC-Nutzer.
:dumdidum:
Schwäbische Grüße
Thomas
(ADMIN)

!!! bitte Bildbreite von max. 640 Pixel beachten !!!




Audi-Style

Foren König

  • »Audi-Style« ist männlich

Beiträge: 2 644

Fahrzeug: RS4 B5

EZ: 06/2001

MKB/GKB: AZR

Wohnort: WOB

Level: 50

Erfahrungspunkte: 10 387 690

Nächstes Level: 11 777 899

  • Nachricht senden

10

Sonntag, 7. Oktober 2007, 15:15

probier doch MAL beim anschalten des rechners wenn er anfängt zu laden die f8 taste zu drücken. dann müsstest du ein paar möglichkeiten bekommen windows zu starten. da ist dann abgesicherter modus dabei zb.

es müsste dann aber auch da stehen "mit letzter bekannter funktion ausführen". so in der art steht das da,kann es grad nicht genau wieder geben. vielleicht geht das ja. ansonsten viel glück, die hoffnung stirbt ja bekanntlich zu letzt
Jetzt mit RS4 unterm Hintern


Ranger-Joe

Administrator

  • »Ranger-Joe« ist männlich
  • »Ranger-Joe« ist ein verifizierter Benutzer

Beiträge: 6 185

Fahrzeug: A6 4F 2.0 TDI

EZ: 12 / 2007

MKB/GKB: -/-

Verbrauch: Spritmonitor.de

Wohnort: 12623 berlin

Level: 56

Erfahrungspunkte: 29 484 091

Nächstes Level: 30 430 899

Danksagungen: 40 / 8

  • Nachricht senden

11

Sonntag, 7. Oktober 2007, 15:23

Das hab ich ales probiert! Windows Funktoniert ja an sich und von daher startet er immer in den Zustand den ich jetzt habe. Ich habe nun mein Bios umgearbeitet so das ich nun einige DOS Befehle ausführen kan. Nun komm ich auch an meine Sicherungs Partition und versuche die Wiederherstellung abzuwickeln. Das ganze dauert nun schon ne gute stunde :(

Ich hoffe MAL das keine Daten verlohren gehen, wenn doch ist es mir auch egal jetzt. Hauptsache die Kiste Läuft wieder!

Ranger-Joe

Administrator

  • »Ranger-Joe« ist männlich
  • »Ranger-Joe« ist ein verifizierter Benutzer

Beiträge: 6 185

Fahrzeug: A6 4F 2.0 TDI

EZ: 12 / 2007

MKB/GKB: -/-

Verbrauch: Spritmonitor.de

Wohnort: 12623 berlin

Level: 56

Erfahrungspunkte: 29 484 091

Nächstes Level: 30 430 899

Danksagungen: 40 / 8

  • Nachricht senden

12

Montag, 8. Oktober 2007, 09:27

Vielen dank an ALLE HELFER!

:g035:

Alles Läuft wieder und ALLE Daten sind noch da! :D :D :D

Ich muß zwar alle programme neu installieren, aber das ist mir ja sowas von egal....... :shock:

Also Leute! VIELEN, VIELEN DANK!!!!


Fresh

User

  • »Fresh« ist männlich
  • »Fresh« ist ein verifizierter Benutzer

Beiträge: 1 726

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: München

Level: 47

Erfahrungspunkte: 6 650 238

Nächstes Level: 7 172 237

Danksagungen: 2 / 0

  • Nachricht senden

13

Montag, 8. Oktober 2007, 12:22

wie hast das jetzt gemacht? so wie oben geschrieben mit deiner sicherungspartition?
V6 TDI R.I.P
Jetzt unterwegs mit 4.2l V8 BiTurbo :devil:
BILDER
BILDER2

Audi-Style

Foren König

  • »Audi-Style« ist männlich

Beiträge: 2 644

Fahrzeug: RS4 B5

EZ: 06/2001

MKB/GKB: AZR

Wohnort: WOB

Level: 50

Erfahrungspunkte: 10 387 690

Nächstes Level: 11 777 899

  • Nachricht senden

14

Montag, 8. Oktober 2007, 12:33

na dann gratulation. könntest bs evtl noch ein paar tipps geben wie er seine bilder vom tfl umbau wieder kriegt. er hat sie wohl versehentlich gelöscht, ich weiß aber das ein programm gibt mit dem man gelöschte daten wieder herstellen kann. hast du da ne ahnung?
Jetzt mit RS4 unterm Hintern


Ranger-Joe

Administrator

  • »Ranger-Joe« ist männlich
  • »Ranger-Joe« ist ein verifizierter Benutzer

Beiträge: 6 185

Fahrzeug: A6 4F 2.0 TDI

EZ: 12 / 2007

MKB/GKB: -/-

Verbrauch: Spritmonitor.de

Wohnort: 12623 berlin

Level: 56

Erfahrungspunkte: 29 484 091

Nächstes Level: 30 430 899

Danksagungen: 40 / 8

  • Nachricht senden

15

Montag, 8. Oktober 2007, 15:53

Da hab ich nen Prog, aber in wie weit das die daten wieder herstellt wenn es vorher nicht installiert war weiß ich nicht. Wie soll ich es ihm zukommen lassen??

@Fresh

Ja bin nach langem Fummeln und machen über dos an meine Sicherung gekommen. Gebootet hab ich mit ner Home Edition! Danach hatte ich das problem das mein DVD Laufwerk nicht erkannt wurde, da von XP kein Laufwerksbuchstabe zugewiesen wurde, aber im Arbeitsplatz immer E: angezeigt wurde. Bis ich das rausbekommen hab, war der halbe Tag/Nacht um!


psychoinside

Foren Legende

Beiträge: 1 928

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Fischach

Level: 49

Erfahrungspunkte: 8 772 181

Nächstes Level: 10 000 000

  • Nachricht senden

16

Montag, 8. Oktober 2007, 18:19

...wenn ich den Thread so lese, bin ich froh das ich wöchentlich nen "Ghost" von meinen Platten mach (inkrementel)


Kann ned schaden sowas...


ForenPsycho
*VERKAUFT*: AUDI A6 2,8....

Motorrad: Be eM We K 1200 S ;)

neuer Dicker: SKODA OCTAVIA RS TSI *fast Vollausstattung* 280,8PS/416NM


Lesezeichen: