Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: A6 Forum der A6-Freunde.COM. Bitte melde Dich an oder registriere Dich! Danke!

robbat

Foren AS

  • »robbat« ist männlich
  • »robbat« ist der Autor dieses Themas

Beiträge: 67

Fahrzeug: A4 4G 3.0 TDI 204 PS quattro DSG 12/2011

EZ: 12/2011 MJ 2012

MKB/GKB: CLAA/0B5

Wohnort: Berlin - Köpenick

Level: 28

Erfahrungspunkte: 183 413

Nächstes Level: 195 661

Danksagungen: 2 / 0

  • Nachricht senden

1

Donnerstag, 22. Dezember 2016, 10:34

Heftiger Ruck beim Beschleunigen, danach alles wieder normal. 3.0TDI 204 PS DSG quattro

Hallo Gemeinde!
Letztens bin ich auf eine Auobahn aufgefahren und wollte dann kurz nach der Auffahrt einen LKW überholen. Ich habe beschleunigt, aber keinen Kickdown gemacht. Das DSG hat vom 6. in den 5. geschaltet und dabei gab es einen sehr heftigen Ruck durchs ganze Auto. (ohne Geräusche) Es blinkten ganz kurz die ESP und ABS Lampen auf. Danach war alles wieder ganz normal! Den Ruck würde ich mit einetr überspringenden Fahrradkette vergleichen.
Jetzt fragt Ihr euch sicherlich warum ich das in der Elektrikabteilung poste...
Ich habe den Dicken dann ausgelesen und genau bei dem KM-Stand hatte ich den Fehler: "Versorgungsspannung zu hoch" und zwar war dieser Fehler in der Motorsteuerung, Bremsenelektronik und im Steuergerät für die Kamera der Verkehrszeichenerkennung hinterlegt.
Ich hatte das gleiche Phänomen noch ein zweites Mal, als ich an einer Ampel losgefahren bin, da war es aber nicht so heftig...

Hat jemand eine Idee?
Der Freundliche ist auch ratlos... Beim kurzen Blick in den Motorraum und unter das Auto konnten Sie nichts feststellen.
Ich kann das Auto aber auch nicht ein paar Tage da stehen lassen.

Danke vorab und schöne Weihnachten!

Gruß Robert
Schöne Kombi's heißen Avant!

Aktueller Fuhrpark:
Audi A6 4G Avant 3.0 TDI quattro - 2011
Audi V8 3.6 Manuell - 1990
Audi V8 3.6 Automatik - 1990 (Schlachter)
Trabant 601 - 1988
Volvo V70 2.5 Turbo - 1997
VW Passat 35i 1.8 - 1991


MT1

König

  • »MT1« ist männlich

Beiträge: 1 288

Fahrzeug: A6 4G 3.0 TDI BiTurbo Avant

EZ: 07/2013

MKB/GKB: -/-

Wohnort: Halle / Saale

Level: 41

Erfahrungspunkte: 2 157 153

Nächstes Level: 2 530 022

Danksagungen: 0 / 2

  • Nachricht senden

2

Freitag, 23. Dezember 2016, 11:59

Hatte sich so etwas beim 4F und da gab es ein Update. Vielleicht hilft das. Hast du noch Garantie? Was hat der kleine weg, km?
Da es sehr förderlich für die Gesundheit ist, habe ich beschlossen, glücklich zu sein.
-- Voltaire

VCDS vorhanden

MR1580

Audi AS

  • »MR1580« ist männlich

Beiträge: 285

Fahrzeug: A6 4f Avant 2,4 v6 09/2005

EZ: 25.09.2005

MKB/GKB: -/-

Wohnort: Berlin Lübars

Level: 29

Erfahrungspunkte: 228 428

Nächstes Level: 242 754

Danksagungen: 1 / 4

  • Nachricht senden

3

Freitag, 23. Dezember 2016, 13:01

Getriebeupdate, wer macht das und was kostet es?
Beim 4f.
MfG aus Berlin


MT1

König

  • »MT1« ist männlich

Beiträge: 1 288

Fahrzeug: A6 4G 3.0 TDI BiTurbo Avant

EZ: 07/2013

MKB/GKB: -/-

Wohnort: Halle / Saale

Level: 41

Erfahrungspunkte: 2 157 153

Nächstes Level: 2 530 022

Danksagungen: 0 / 2

  • Nachricht senden

4

Freitag, 23. Dezember 2016, 16:19

Getriebeupdate, wer macht das und was kostet es?
Beim 4f.

Audi :thumbup:
Preis: 0€ da Garantie
Da es sehr förderlich für die Gesundheit ist, habe ich beschlossen, glücklich zu sein.
-- Voltaire

VCDS vorhanden

robbat

Foren AS

  • »robbat« ist männlich
  • »robbat« ist der Autor dieses Themas

Beiträge: 67

Fahrzeug: A4 4G 3.0 TDI 204 PS quattro DSG 12/2011

EZ: 12/2011 MJ 2012

MKB/GKB: CLAA/0B5

Wohnort: Berlin - Köpenick

Level: 28

Erfahrungspunkte: 183 413

Nächstes Level: 195 661

Danksagungen: 2 / 0

  • Nachricht senden

5

Freitag, 23. Dezember 2016, 23:12

Habe keine Garantie mehr.
Er ist jetzt gerade eingefahren und hat 205.000km drauf.
Schöne Kombi's heißen Avant!

Aktueller Fuhrpark:
Audi A6 4G Avant 3.0 TDI quattro - 2011
Audi V8 3.6 Manuell - 1990
Audi V8 3.6 Automatik - 1990 (Schlachter)
Trabant 601 - 1988
Volvo V70 2.5 Turbo - 1997
VW Passat 35i 1.8 - 1991

MT1

König

  • »MT1« ist männlich

Beiträge: 1 288

Fahrzeug: A6 4G 3.0 TDI BiTurbo Avant

EZ: 07/2013

MKB/GKB: -/-

Wohnort: Halle / Saale

Level: 41

Erfahrungspunkte: 2 157 153

Nächstes Level: 2 530 022

Danksagungen: 0 / 2

  • Nachricht senden

6

Samstag, 24. Dezember 2016, 11:47

Dann Versuch es mal mit wechseln des Getriebeöls. Bewirkt sehr oft Wunder! Nach einem Update kannst du ja bei Audi mal nachfragen wegen des Preises. Und wenn es pssst preislich, dann lass es mal machen.
Da es sehr förderlich für die Gesundheit ist, habe ich beschlossen, glücklich zu sein.
-- Voltaire

VCDS vorhanden


robbat

Foren AS

  • »robbat« ist männlich
  • »robbat« ist der Autor dieses Themas

Beiträge: 67

Fahrzeug: A4 4G 3.0 TDI 204 PS quattro DSG 12/2011

EZ: 12/2011 MJ 2012

MKB/GKB: CLAA/0B5

Wohnort: Berlin - Köpenick

Level: 28

Erfahrungspunkte: 183 413

Nächstes Level: 195 661

Danksagungen: 2 / 0

  • Nachricht senden

7

Samstag, 24. Dezember 2016, 23:27

Das Getriebeöl habe ich selbstverständlich, wie vorgeschrieben, alle 60.000km wechseln lassen. Das letzte mal also vor knapp 30.000km.
Ich denke nicht, dass es daran liegt.
Werde mal nach dem Update fragen.
Was mich aber stutzig macht, ist der Fehler mit der Überspannung.
Ich habe schon an einen marderbiss, Defekte Lichtmaschine oder defektes Bordnetzstruergerät gedacht.
Vielleicht habe ich ja auch Glück und der Fehler tritt nie wieder auf...

So jetzt erstmal schöne Weihnachten!
Schöne Kombi's heißen Avant!

Aktueller Fuhrpark:
Audi A6 4G Avant 3.0 TDI quattro - 2011
Audi V8 3.6 Manuell - 1990
Audi V8 3.6 Automatik - 1990 (Schlachter)
Trabant 601 - 1988
Volvo V70 2.5 Turbo - 1997
VW Passat 35i 1.8 - 1991