Sie sind nicht angemeldet.

RCole5

Ewiger User

  • »RCole5« ist der Autor dieses Themas

Beiträge: 22

Fahrzeug: A4 Avant 2.0 TFSI quattro

EZ: 2012

MKB/GKB: -/-

Level: 13

Erfahrungspunkte: 3 955

Nächstes Level: 4 033

  • Nachricht senden

1

Freitag, 1. Juli 2016, 08:59

Nach mutmasslichem MMI Update klingt das BOSE System besch... eiden

Hallo Leute,
ich brauch wirklich dringend mal Rat. Ich fühle mich ja schon Paranoid.
Aber nachdem meine AudiWerkstatt angeblich ein update auf das MMI gespielt hat, weil dieses mit in 2 Wochen 3mal hängen geblieben ist (Kamera schwarz oder RadioListe friert ein), klingt nun das Bose System nicht annähernd so wie vorher.
Ich habe wirklich gute Ohren und ich habe auch alle meine BandKollegen hören lassen, die letzte Woche vom Klang noch überzeugt waren.
Das System klingt nun schrott.. unausgeglichen, wenig tiefe, fast "kratzig"
Ich schreibe "angeblich" ein Update, weil ich nicht weiss was die Werkstatt wirklich gemacht hat.
Das MMI hatte vorher HN+R_EU_AU_P0770 und danach auch.. 8|
Daher meine Frage? WAS kann die Werkstatt da gemacht haben??
Ich verstehe es nicht.
Bin für jeden Hinweis dankbar.


Ronny12619

Silver User

Beiträge: 223

Fahrzeug: A6 4G 3,0l TDI

EZ: 2012

MKB/GKB: CDUC

Level: 30

Erfahrungspunkte: 254 619

Nächstes Level: 300 073

Danksagungen: 2 / 1

  • Nachricht senden

2

Samstag, 2. Juli 2016, 09:10

Die aktuellste MMI - Version ist die K900 und das Bose-Update ist tip top. Weiß nicht was die da veranstaltet haben, also noch mal hin da.

RCole5

Ewiger User

  • »RCole5« ist der Autor dieses Themas

Beiträge: 22

Fahrzeug: A4 Avant 2.0 TFSI quattro

EZ: 2012

MKB/GKB: -/-

Level: 13

Erfahrungspunkte: 3 955

Nächstes Level: 4 033

  • Nachricht senden

3

Dienstag, 5. Juli 2016, 07:35

Ich komme mir vor wie ein Hypochonder wenn ich mir den Quatsch vom Audi Händler anhören muss.

- Sie bremsen zu lose (Antwort auf dauerhaftes Quietschen der Bremsen)
- Wir haben nur einzelne Software Elemente ausgetauscht. Das sieht man nicht in der MMI Version. <img src="wcf/images/smilies/annoyed.png" alt="
- Die Bose Anlage klingt jeden Tag anders, ist bei ihm auch so.

Werde nun eine Nachricht an den Audi-Service schreiben, Vielleicht geht es dann besser.
Danke für die INfo zum aktuellen Versionsstand. So kann man wenigsten sehen ob sich was getan hat.


Ronny12619

Silver User

Beiträge: 223

Fahrzeug: A6 4G 3,0l TDI

EZ: 2012

MKB/GKB: CDUC

Level: 30

Erfahrungspunkte: 254 619

Nächstes Level: 300 073

Danksagungen: 2 / 1

  • Nachricht senden

4

Dienstag, 5. Juli 2016, 11:19

Oh, hast Du ihn gleich zusammengefaltet?

Frankman

Anfänger

  • »Frankman« ist männlich

Beiträge: 1

Fahrzeug: A6 Avant 4G 3.0 V6

EZ: 03/2012

MKB/GKB: -/-

Level: 7

Erfahrungspunkte: 380

Nächstes Level: 443

  • Nachricht senden

5

Samstag, 30. Juli 2016, 15:02

@RCole5 hast Du eine Rückmeldung von Audi bekommen? Gibt es eine Lösung? Habe auch das Problem, dass nach meinem Update auf die MMI K900 das Bose-System komplett anders klingt (irgendwie drucklos). Das war vor dem Update auf jeden Fall besser (m.M.n.).

Hat evtl. sonst irgenjemand eine Idee, wie man das wieder 'zurückdrhen' kann?

RCole5

Ewiger User

  • »RCole5« ist der Autor dieses Themas

Beiträge: 22

Fahrzeug: A4 Avant 2.0 TFSI quattro

EZ: 2012

MKB/GKB: -/-

Level: 13

Erfahrungspunkte: 3 955

Nächstes Level: 4 033

  • Nachricht senden

6

Montag, 1. August 2016, 14:26

Moin,
ich habe eine Antwort von Audi bekommen, dass sie sich mit meiner Werkstatt in Verbindung gesetzt haben. ich soll dort nochmal vorstellig werden.
Da ich erstmal im Urlaub war, bin ich noch nicht dazu gekommen. werde ich aber bestimmt die Woche mal vorbeischauen.
Sollte sich dann was getan haben, halte ich euch auf dem Laufenden.
Vielleicht bauen die ja bei jedem Werkstattaufenthalt einzelne Lautpsrecher aus weil dort die Schummelsoftware für Diesel versteckt ist :bandit: :lol:


Michi3.0tdi

Silver User

  • »Michi3.0tdi« ist männlich

Beiträge: 94

Fahrzeug: A6 4f FL Avant 3.0TDI

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Heidelberg

Level: 26

Erfahrungspunkte: 117 547

Nächstes Level: 125 609

Danksagungen: 3 / 2

  • Nachricht senden

7

Sonntag, 4. September 2016, 22:00

Dein Bose Stg. muss einfach nur parametriert werden.
Normal geht man aber davon aus das Audi weiß was sie tun.
Notfalls such dir ein VCP User.
Diagnose & codieren im Raum Heidelberg

RCole5

Ewiger User

  • »RCole5« ist der Autor dieses Themas

Beiträge: 22

Fahrzeug: A4 Avant 2.0 TFSI quattro

EZ: 2012

MKB/GKB: -/-

Level: 13

Erfahrungspunkte: 3 955

Nächstes Level: 4 033

  • Nachricht senden

8

Montag, 19. September 2016, 10:11

Dein Bose Stg. muss einfach nur parametriert werden.
Normal geht man aber davon aus das Audi weiß was sie tun.
Notfalls such dir ein VCP User.
mein Ansprechpartner bei Audi ist noch im Urlaub.. danach werde ich nochmal nachhaken.
Was genau bedeutet Parametrisieren in Zusammenhang mit dem Audiosystem?