Sie sind nicht angemeldet.

mclach

Silver User

  • »mclach« ist männlich
  • »mclach« ist der Autor dieses Themas

Beiträge: 127

Fahrzeug: A6 4G 3.0 TDI Avant quattro

EZ: 05/2012

MKB/GKB: CDU / -

Verbrauch: Spritmonitor.de

Wohnort: Gummersbach - NRW

Level: 23

Erfahrungspunkte: 49 963

Nächstes Level: 62 494

Danksagungen: 0 / 1

  • Nachricht senden

1

Montag, 21. Dezember 2015, 09:35

Side-Assist zeigt Geister-Autos

Ich habe noch mal die Anleitung studiert. Das Side-Assist soll Autos im Totenwinkel anzeigen, das ab 30km/h usw. Auch Sollen nur Autos auf der Nebenfahrbahn angezeigt werden.
Nun ist es schon 2x vorgekommen, das ich auf der linken Spur (BAB, ca 140-160 km/h) fuhr, und das Gerät mir auf der linken Seite sehr lange ein Signal anzeigte. Das dürfte gar nicht passieren, denn da ist die Leitplanke und keine Nebenfahrbahn. Die Stoßstange ist nur normal mit Regenwasser verschmutzt, aber nicht richtig verdreckt oder so. Und wenn, dann sollte die Anzeige KEIN Fahrzeug erkennen und keine Geisterautos.
Ich werde das in Kürze mal versuchen durch einen Beifahrer filmen zu lassen.
Komische Kiste....
--
mfg
@dermaxem
"CarProt pro" mit Menke Diag 1000 - Raum GM/BN/GL/SU/K


mclach

Silver User

  • »mclach« ist männlich
  • »mclach« ist der Autor dieses Themas

Beiträge: 127

Fahrzeug: A6 4G 3.0 TDI Avant quattro

EZ: 05/2012

MKB/GKB: CDU / -

Verbrauch: Spritmonitor.de

Wohnort: Gummersbach - NRW

Level: 23

Erfahrungspunkte: 49 963

Nächstes Level: 62 494

Danksagungen: 0 / 1

  • Nachricht senden

2

Dienstag, 5. Januar 2016, 13:07

Habe dazu nun einen Termin beim :-)
Das Problem tritt immer wieder mal auf. Meist, wenn ich von einer 3-spuringen auf eine 2-spurige Passage einer BAB wechsel. Man fährt z.B. mit ca 130-140 auf der mittleren Fahrbahn, nähert sich dem 2-spurigen Teil und dann fängt die Anzeige im linken Spiegel an zu warnen wo garnichts ist. Ca. die Höhe der schraffierten Stellen. Selbst, wenn man dann auf der linken Spur der 2-Spurigen Strecke fährt. Oder auch wenn man dann auf die linke Spur wechselt.
Mal sehn was das wohl ist.
--
mfg
@dermaxem
"CarProt pro" mit Menke Diag 1000 - Raum GM/BN/GL/SU/K

mclach

Silver User

  • »mclach« ist männlich
  • »mclach« ist der Autor dieses Themas

Beiträge: 127

Fahrzeug: A6 4G 3.0 TDI Avant quattro

EZ: 05/2012

MKB/GKB: CDU / -

Verbrauch: Spritmonitor.de

Wohnort: Gummersbach - NRW

Level: 23

Erfahrungspunkte: 49 963

Nächstes Level: 62 494

Danksagungen: 0 / 1

  • Nachricht senden

3

Samstag, 9. Januar 2016, 19:59

Wurde via Update behoben.


Mit freundlichen Grüßen
@dermaxem
--
mfg
@dermaxem
"CarProt pro" mit Menke Diag 1000 - Raum GM/BN/GL/SU/K