Sie sind nicht angemeldet.

Linksblinker

Anfänger

  • »Linksblinker« ist männlich
  • »Linksblinker« ist der Autor dieses Themas

Beiträge: 7

Fahrzeug: A6 4G 3.0TDI Quattro

EZ: 07.2011

MKB/GKB: -/-

Wohnort: Niedersachsen

Level: 14

Erfahrungspunkte: 4 468

Nächstes Level: 5 517

  • Nachricht senden

1

Sonntag, 26. April 2015, 19:40

Kontrollleuchten Getriebefehler weiterfahrt möglich, ESP, ABS, Leuchtweitenregulierung, Parkbremse, Reifendr.sensor und Vorglühspir leuchten auf

Hallo Leute, wie oben beschrieben scheint meine Bordelektronik einen Fehler zu haben. Nach dem o.g. Fehler aufgetaucht sind hat mein Getriebe auf Leerlauf geschaltet, weiterfahrt war nicht mehr möglich. Der Wahlhebel Stand auf D da mein PKW in Bewegung war aber er fur nicht mehr weiter und der Motor heulte nur noch auf beim gas geben. Die Position des Wahlhebels leuchtete nicht mehr obwohl er in D eingerastet war.Zu dem hat die Parkbremse blockiert zeitweise. Wir mussten dann den Wagen in eine Parkbucht schieb. Der erste Elektronikfehler ( Getriebefehler, weiterfahrt möglich ) ist bei ca. 98.000km aufgetreten. Dieser wurde ausgelesen und ist jetzt mit den anderen Fehlern zusammen bei nun bzw. erst ca. 114.000km wieder aufgetreten. Wer kann mir ewtl weiterhelfen? LG

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »Linksblinker« (26. April 2015, 20:32)



Voz666

FORENSPONSOR

  • »Voz666« ist männlich

Beiträge: 120

Fahrzeug: A6 Avant 4F, 2.7l TDI 230PS, 2007, 150T km

EZ: 01/2007

MKB/GKB: BPP/-

Wohnort: Plauen

Level: 28

Erfahrungspunkte: 192 732

Nächstes Level: 195 661

Danksagungen: 1 / 4

  • Nachricht senden

2

Sonntag, 26. April 2015, 21:12

Die Kombination der Kontrollleuchten kommt mir bekannt vor, könnte die Ursache eine ähnliche wie in diesem Thema sein?
Hinweis auf Spannungsversorgungsrelais am Ende der 2. Seite.

Linksblinker

Anfänger

  • »Linksblinker« ist männlich
  • »Linksblinker« ist der Autor dieses Themas

Beiträge: 7

Fahrzeug: A6 4G 3.0TDI Quattro

EZ: 07.2011

MKB/GKB: -/-

Wohnort: Niedersachsen

Level: 14

Erfahrungspunkte: 4 468

Nächstes Level: 5 517

  • Nachricht senden

3

Montag, 27. April 2015, 05:38

Leuchtete in deinem Fall denn auch Getriebefehler auf?


Spannungsversorgungsrelais? ....hmmmm


Danke für den Tip


Linksblinker

Anfänger

  • »Linksblinker« ist männlich
  • »Linksblinker« ist der Autor dieses Themas

Beiträge: 7

Fahrzeug: A6 4G 3.0TDI Quattro

EZ: 07.2011

MKB/GKB: -/-

Wohnort: Niedersachsen

Level: 14

Erfahrungspunkte: 4 468

Nächstes Level: 5 517

  • Nachricht senden

4

Montag, 27. April 2015, 05:57

Gibt es noch andere hinweise, wer kann helfen?

Budi

MODERATOR

  • »Budi« ist männlich
  • »Budi« ist ein verifizierter Benutzer

Beiträge: 5 623

Fahrzeug: A6 C6 4F Avant 2.7 TDI

EZ: 04/2007

MKB/GKB: BPP/JQG

Wohnort: Berlin

Level: 52

Erfahrungspunkte: 14 177 206

Nächstes Level: 16 259 327

Danksagungen: 11 / 19

  • Nachricht senden

5

Montag, 27. April 2015, 06:44

Was sagt audi dazu?

Wie lauten die genauen fehlerSpeicher Einträge?

Voz666

FORENSPONSOR

  • »Voz666« ist männlich

Beiträge: 120

Fahrzeug: A6 Avant 4F, 2.7l TDI 230PS, 2007, 150T km

EZ: 01/2007

MKB/GKB: BPP/-

Wohnort: Plauen

Level: 28

Erfahrungspunkte: 192 732

Nächstes Level: 195 661

Danksagungen: 1 / 4

  • Nachricht senden

6

Montag, 27. April 2015, 06:55

Leuchtete in deinem Fall denn auch Getriebefehler auf?

Spannungsversorgungsrelais? ....hmmmm

Danke für den Tip

Ja, die Getriebeanzeige hat dann auch geblinkt.


RobinB312

Ewiger User

Beiträge: 21

Fahrzeug: Audi A6 C7 (4G) 3.0TDI 12/2011

EZ: 01.12.2011

MKB/GKB: -/-

Level: 18

Erfahrungspunkte: 15 364

Nächstes Level: 17 484

Danksagungen: 1 / 0

  • Nachricht senden

7

Montag, 27. April 2015, 07:56

Ich hatte ähnliche Meldungen. Zuerst Getriebemeldung, weiterfahrt möglich - anschließend Fehlermeldungen aus diversen Steuergeräten. Termin bei Audi vereinbart, doch bevor dieser war ließ sich das Auto nicht mehr starten, da angeblich der Wahlhebel nicht auf P oder N stand. Also Auto in die Werkstatt schleppen gelassen.
Ende vom Lied: Mechatronik im Getriebe war wohl undicht - Schaden gut 3.300 €. Audi übernahm 70 % auf Kulanz, den Rest teilten sich dann die Gebrauchtwagengarantie und der Händler bei dem ich gekaut hatte, da ich das Auto erst vor 2 Monate gekauft hatte (Sachmangelhaftung).

Hoffe, bei dir ist es nicht ganz so wild... ;)

MT1

König

  • »MT1« ist männlich

Beiträge: 1 083

Fahrzeug: A6 4G 3.0 TDI BiTurbo Avant

EZ: 07/2013

MKB/GKB: -/-

Wohnort: Halle / Saale

Level: 39

Erfahrungspunkte: 1 553 706

Nächstes Level: 1 757 916

Danksagungen: 0 / 1

  • Nachricht senden

8

Montag, 27. April 2015, 08:29

Klingt ja alles nicht so gut beim 4G :thumbdown: .
@RobinB312
Was hat deiner weg? Die 114000 vom "Linksblinker" sind ja nichts für so ein Auto eigentlich.
Da es sehr förderlich für die Gesundheit ist, habe ich beschlossen, glücklich zu sein.
-- Voltaire

VCDS vorhanden

RobinB312

Ewiger User

Beiträge: 21

Fahrzeug: Audi A6 C7 (4G) 3.0TDI 12/2011

EZ: 01.12.2011

MKB/GKB: -/-

Level: 18

Erfahrungspunkte: 15 364

Nächstes Level: 17 484

Danksagungen: 1 / 0

  • Nachricht senden

9

Montag, 27. April 2015, 08:36

@MT1:
128.600 km beim Schaden.
Laut Audi soll das Teil normal auch nicht anfällig sein. Daher auch die 70 % Kulanz.


MT1

König

  • »MT1« ist männlich

Beiträge: 1 083

Fahrzeug: A6 4G 3.0 TDI BiTurbo Avant

EZ: 07/2013

MKB/GKB: -/-

Wohnort: Halle / Saale

Level: 39

Erfahrungspunkte: 1 553 706

Nächstes Level: 1 757 916

Danksagungen: 0 / 1

  • Nachricht senden

10

Montag, 27. April 2015, 09:36

Das ist traurig für Audi. Ich hoffe nur, das es nicht viele 4G trifft.
Wenigstens bekommst du etwas wieder und sei es nur 70%. 100% zu bezahlen wäre sehr schlecht.
Da es sehr förderlich für die Gesundheit ist, habe ich beschlossen, glücklich zu sein.
-- Voltaire

VCDS vorhanden

Linksblinker

Anfänger

  • »Linksblinker« ist männlich
  • »Linksblinker« ist der Autor dieses Themas

Beiträge: 7

Fahrzeug: A6 4G 3.0TDI Quattro

EZ: 07.2011

MKB/GKB: -/-

Wohnort: Niedersachsen

Level: 14

Erfahrungspunkte: 4 468

Nächstes Level: 5 517

  • Nachricht senden

11

Montag, 27. April 2015, 09:45

@robinB312, das ist ja fast exakt der selbe Fehler und Werdegang wie bei mir!? Ich hoffe nur das es bei mir nicht die selbe Uhrsache ist.

Bis auf den Unterschied, das ich mit dem Wagen fuhr und der Wahlhebel auf D stand aber nach dem der Wagen plötzlich ausging, die Position D nicht mehr leuchtete, der Wagen fuhr nicht mehr weiter und der Motor heulte beim Gas geben hoch.

Wow, heue mal einfach den Wagen gestartet in der Hoffnung das alles wieder ok ist.....UND...... er fuhr :-)....also nicht abschleppen lassen.....das Problem, ich habe zwei neue Fehler :-/

1.Servolenkung und
2. Abgas-Kontrollleuchte leuchten auf.

@Budi
Hab den dicken jetzt zu Winkelmann gebracht ,Audi Vertragswerkstatt/Händler in Soltau. Sobald ich was von denen erfahre sag ich euch bescheid.

Vielen Dank nochmal für eure Tipps und Hilfe Jungs, frag mich grad warum ich mich nicht schon vorher hier angemeldet hab. :-D

Beste Grüße aus der Lüneburger Heide :-)

MT1

König

  • »MT1« ist männlich

Beiträge: 1 083

Fahrzeug: A6 4G 3.0 TDI BiTurbo Avant

EZ: 07/2013

MKB/GKB: -/-

Wohnort: Halle / Saale

Level: 39

Erfahrungspunkte: 1 553 706

Nächstes Level: 1 757 916

Danksagungen: 0 / 1

  • Nachricht senden

12

Montag, 27. April 2015, 09:59

Ich glaube Servo ist nur nach Batterie abklemmen oder wenn sie nicht mehr so voll ist. Die Lenkung braucht den "Anschlag" links und rechts, dann geht es wieder. War der Fehler nach dem Losfahren dann irgendwann weg?
Da es sehr förderlich für die Gesundheit ist, habe ich beschlossen, glücklich zu sein.
-- Voltaire

VCDS vorhanden


Linksblinker

Anfänger

  • »Linksblinker« ist männlich
  • »Linksblinker« ist der Autor dieses Themas

Beiträge: 7

Fahrzeug: A6 4G 3.0TDI Quattro

EZ: 07.2011

MKB/GKB: -/-

Wohnort: Niedersachsen

Level: 14

Erfahrungspunkte: 4 468

Nächstes Level: 5 517

  • Nachricht senden

13

Montag, 27. April 2015, 11:01

Neee, der Fehler war weiter vorhanden.

Habe gerade mit Audi Deutschland geschnackt, mal sehen wie das ganze weitergeht....

RobinB312

Ewiger User

Beiträge: 21

Fahrzeug: Audi A6 C7 (4G) 3.0TDI 12/2011

EZ: 01.12.2011

MKB/GKB: -/-

Level: 18

Erfahrungspunkte: 15 364

Nächstes Level: 17 484

Danksagungen: 1 / 0

  • Nachricht senden

14

Montag, 27. April 2015, 11:37

@Linksblinker:
Der Werkstattmeister meinte zu mir, dass es "normal" sein, dass ein Fehler z.B. im Steuergerät für das Getriebe die "Fehler" in den anderen Steuergeräten verursacht. Wenn da ein Steuergerät einen Fehler hat, meldet es fehlerhafte Werte an die anderen Steuergeräte.
Kann also gut sein, dass es bei dir auch "nur" ein Fehler ist.

Linksblinker

Anfänger

  • »Linksblinker« ist männlich
  • »Linksblinker« ist der Autor dieses Themas

Beiträge: 7

Fahrzeug: A6 4G 3.0TDI Quattro

EZ: 07.2011

MKB/GKB: -/-

Wohnort: Niedersachsen

Level: 14

Erfahrungspunkte: 4 468

Nächstes Level: 5 517

  • Nachricht senden

15

Montag, 27. April 2015, 16:16

@ robinB312, danke du baust mich auf! :-) ich hoffe das es so ist, ich werde euch dann berichten.


RobinB312

Ewiger User

Beiträge: 21

Fahrzeug: Audi A6 C7 (4G) 3.0TDI 12/2011

EZ: 01.12.2011

MKB/GKB: -/-

Level: 18

Erfahrungspunkte: 15 364

Nächstes Level: 17 484

Danksagungen: 1 / 0

  • Nachricht senden

16

Samstag, 2. Mai 2015, 17:34

Mich hat es schon wieder erwischt... "Getriebe: Störung! Bitte anhalten und P einlegen."

Laut Fehlerdiagnose ist es wieder die Mechatronik. Also entweder hat die Werkstatt beim Einbau Mist gebaut, oder das Teil ist nicht wirklich standfest.
Abschleppdienst ist unterwegs, Mietwagen gibt es dann am Montag. :(

RobinB312

Ewiger User

Beiträge: 21

Fahrzeug: Audi A6 C7 (4G) 3.0TDI 12/2011

EZ: 01.12.2011

MKB/GKB: -/-

Level: 18

Erfahrungspunkte: 15 364

Nächstes Level: 17 484

Danksagungen: 1 / 0

  • Nachricht senden

17

Dienstag, 5. Mai 2015, 18:06

So... hab seit vorhin meinen Dicken wieder.
War wohl ein Ventil im Getriebe undicht, was zur Korrosion der Kontakte führte und dadurch das Auto lahm legte.

Hoffentlich war es das dann jetzt auch gewesen...