Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: A6 Forum der A6-Freunde.COM. Bitte melde Dich an oder registriere Dich! Danke!

Voggi

Anfänger

  • »Voggi« ist männlich
  • »Voggi« ist der Autor dieses Themas

Beiträge: 6

Fahrzeug: A6 4G 3,0 TDI 245PS

EZ: 07/2012

MKB/GKB: -/-

Wohnort: O-E

Level: 10

Erfahrungspunkte: 1 003

Nächstes Level: 1 454

  • Nachricht senden

1

Freitag, 3. März 2017, 20:42

3.0 TDI im Notlauf

Hallo zusammen,

habe ein kleines Problem, vielleicht könnt ihr mir helfen, die SuFu konnte mir schonmal nicht helfen bzw. ich hoffe als Neuling habe ich auch nicht falsch geguckt ?( .

Und zwar bin ich heute auf die Autobahn aufgefahren und habe Vollgas gegeben, auf einmal Leistungsverlust/ Notlauf.
Fahrzeug hat ein Chiptuning bekommen, allerdings schon eine geraume Zeit her.


Nach kompletter Diagnose nur dieser Fehler im Speicher:

Adresse 01: Motorelektronik Labeldatei: DRV\059-907-401-V2.clb
Steuergerät-Teilenummer: 4G0 907 401 Q HW: 4G0 907 401
Bauteil und/oder Version: 3.0TDI EDC17 X37 0002
Codierung: 12254012053601020000
Betriebsnummer: WSC 02391 785 00200
ASAM Datensatz: EV_ECM30TDI0114G0907401Q 001003 (AU57)
ROD: EV_ECM30TDI0114G0907401Q.rod
VCID: 316F52C560A3AFC956-8064
1 Fehler gefunden:

5172 - Ladedruckregelung
P0234 00 [101] - Regelgrenze überschritten
unbestätigt - geprüft seit letzter Löschung
Umgebungsbedingungen:
Fehlerstatus: 00000001
Fehlerpriorität: 2
Fehlerhäufigkeit: 1
Kilometerstand: 124410 km
Datum: 2017.03.03
Zeit: 19:18:24

Motordrehzahl: 4129.50 /min
Normierter Lastwert: 99.6 %
Fahrzeuggeschwindigkeit: 169 km/h
Kühlmitteltemperatur: 92 °C
Ansauglufttemperatur: 47 °C
Umgebungsluftdruck: 980 mbar
Spannung Klemme 30: 14.560 V
Verlernzähler nach OBD: 40
Ladedrucksteller: Ansteuerung: 0.06 %
Ladedrucksteller: Rückmeldung: 0.22 %
Außentemperatur: 9.9 °C
Ladedruck: Sollwert: 2443 hPa
Gaspedalweg: 100.00 %
Luftmasse: Istwert (mg/Hub): 1089.3 mg/stroke
Ladedruck Istwert: 2720 hPa


Readiness: 0 0 0 0 0

--------------------------------------------------------------------------------
--------------------------------------------------------------------------------


Adresse 01: Fehlercodes gelöscht






Den Fehler habe ich gelöscht um zu gucken ob er wieder auftritt, dies war nach einer großen Probefahrt nicht der Fall.




Beste grüße und Danke schonmal


Voggi


  • »S6 Avant FL4F« ist männlich

Beiträge: 56

Fahrzeug: S6 Avant 4F

EZ: 11. 2008

MKB/GKB: -/-

Level: 17

Erfahrungspunkte: 11 727

Nächstes Level: 13 278

Danksagungen: 0 / 1

  • Nachricht senden

2

Samstag, 4. März 2017, 01:03

Ich hatte das bei meinem alten 3.0tdi auch. Sehr sporalisch! Nachdem Stellmechanik am Turbo, glühkerzen und ladedrucksensor wechseln nix brachte habe ich den Ladedruckschlauch unter dem Luftfilterkasten getauscht. Der hatte Löcher. Und das war im Endeffekt auch das Problem. Der Schlauch kam ca. 30? und war in ner stunde (mit youtubeanleitung) gewechselt.
Die Löcher konnte man im eingebauten Zustand leider nicht erkennen ?. Wenn du also anfängst Teile auszutauschen würde ich mit dem Schlauch anfangen. Denn der ist mit Abstand das billigste Bauteil.

Voggi

Anfänger

  • »Voggi« ist männlich
  • »Voggi« ist der Autor dieses Themas

Beiträge: 6

Fahrzeug: A6 4G 3,0 TDI 245PS

EZ: 07/2012

MKB/GKB: -/-

Wohnort: O-E

Level: 10

Erfahrungspunkte: 1 003

Nächstes Level: 1 454

  • Nachricht senden

3

Samstag, 4. März 2017, 14:06

okay danke... das schon mal gut zu hören das es auch billig seien könnte :-D

Werde den mal ausbauen und genau gucken.


  • »S6 Avant FL4F« ist männlich

Beiträge: 56

Fahrzeug: S6 Avant 4F

EZ: 11. 2008

MKB/GKB: -/-

Level: 17

Erfahrungspunkte: 11 727

Nächstes Level: 13 278

Danksagungen: 0 / 1

  • Nachricht senden

4

Samstag, 4. März 2017, 16:11

Hier das video dazu.
https://youtu.be/0H_hxadaLAU

Voggi

Anfänger

  • »Voggi« ist männlich
  • »Voggi« ist der Autor dieses Themas

Beiträge: 6

Fahrzeug: A6 4G 3,0 TDI 245PS

EZ: 07/2012

MKB/GKB: -/-

Wohnort: O-E

Level: 10

Erfahrungspunkte: 1 003

Nächstes Level: 1 454

  • Nachricht senden

5

Samstag, 4. März 2017, 18:40

danke aber der schlauch ist i.O. ... kein riss und unter Druck geprüft im Wasserbad kein Luftaustritt

  • »S6 Avant FL4F« ist männlich

Beiträge: 56

Fahrzeug: S6 Avant 4F

EZ: 11. 2008

MKB/GKB: -/-

Level: 17

Erfahrungspunkte: 11 727

Nächstes Level: 13 278

Danksagungen: 0 / 1

  • Nachricht senden

6

Samstag, 4. März 2017, 23:26

Hmm, tja dann würde ich den Fehler weiter beobachten und versuchen soweit wie möglich zu detektieren. Ladedrucksensor kann man auch noch tauschen ohne viel investieren zu müssen. Mehr fällt mir leider auch nicht ein (an günstigen Lösungen).


Voggi

Anfänger

  • »Voggi« ist männlich
  • »Voggi« ist der Autor dieses Themas

Beiträge: 6

Fahrzeug: A6 4G 3,0 TDI 245PS

EZ: 07/2012

MKB/GKB: -/-

Wohnort: O-E

Level: 10

Erfahrungspunkte: 1 003

Nächstes Level: 1 454

  • Nachricht senden

7

Sonntag, 5. März 2017, 09:45

Ich denke das werde ich auch mal machen ... Hab den gerade vor Augen und der ist Ölig vielleicht hat der iwas dann falsch gemessen ?!

Hab den Wagen heute aufn Rückweg von der Arbeit mal durchgelatscht, kein Fehler aufgetaucht allerdings war bei 245km/h Ende ...und das bei 290ps ??
Liegt es vielleicht doch an einem defekten Teil oder sind wohl auch die 20 Zöller schuld ??

MT1

König

  • »MT1« ist männlich

Beiträge: 1 283

Fahrzeug: A6 4G 3.0 TDI BiTurbo Avant

EZ: 07/2013

MKB/GKB: -/-

Wohnort: Halle / Saale

Level: 40

Erfahrungspunkte: 2 104 863

Nächstes Level: 2 111 327

Danksagungen: 0 / 2

  • Nachricht senden

8

Sonntag, 5. März 2017, 12:16

Wer hat denn das Teil gechipt? Und wie lange schon ist er gechipt?
Da es sehr förderlich für die Gesundheit ist, habe ich beschlossen, glücklich zu sein.
-- Voltaire

VCDS vorhanden

  • »S6 Avant FL4F« ist männlich

Beiträge: 56

Fahrzeug: S6 Avant 4F

EZ: 11. 2008

MKB/GKB: -/-

Level: 17

Erfahrungspunkte: 11 727

Nächstes Level: 13 278

Danksagungen: 0 / 1

  • Nachricht senden

9

Sonntag, 5. März 2017, 18:31

245?! Dat ist aber viel fürn 3.0tdi. Mein fuhr mit 275ps nur 230 (laut tacho und 19").


MT1

König

  • »MT1« ist männlich

Beiträge: 1 283

Fahrzeug: A6 4G 3.0 TDI BiTurbo Avant

EZ: 07/2013

MKB/GKB: -/-

Wohnort: Halle / Saale

Level: 40

Erfahrungspunkte: 2 104 863

Nächstes Level: 2 111 327

Danksagungen: 0 / 2

  • Nachricht senden

10

Montag, 6. März 2017, 05:01

245?! Dat ist aber viel fürn 3.0tdi. Mein fuhr mit 275ps nur 230 (laut tacho und 19").

Beim 4G 245 PS sind da bis zu 300 PS ohne weiters erhältlich beim Tuner.
Da es sehr förderlich für die Gesundheit ist, habe ich beschlossen, glücklich zu sein.
-- Voltaire

VCDS vorhanden

Voggi

Anfänger

  • »Voggi« ist männlich
  • »Voggi« ist der Autor dieses Themas

Beiträge: 6

Fahrzeug: A6 4G 3,0 TDI 245PS

EZ: 07/2012

MKB/GKB: -/-

Wohnort: O-E

Level: 10

Erfahrungspunkte: 1 003

Nächstes Level: 1 454

  • Nachricht senden

11

Mittwoch, 8. März 2017, 09:28

Beim Tuner bin ich Donnerstag, die messen alles mögliche. Ich bin bei BBM Motorsport in Senden, eig gab es noch nie Probleme.

Und Serie fahren die 3.0 TDIs mit 245PS locker über 250 auch mit großen Felgen, hab da mehrere Vergleichbare A6.



Deshalb irgendwas wird da hinüber sein ?(




Ladedrucksensor ist jetzt neu aber leider ist das Wetter zu schlecht um ihn auszufahren.

MT1

König

  • »MT1« ist männlich

Beiträge: 1 283

Fahrzeug: A6 4G 3.0 TDI BiTurbo Avant

EZ: 07/2013

MKB/GKB: -/-

Wohnort: Halle / Saale

Level: 40

Erfahrungspunkte: 2 104 863

Nächstes Level: 2 111 327

Danksagungen: 0 / 2

  • Nachricht senden

12

Mittwoch, 8. März 2017, 09:40

Der 245er Serienzustand über 250 km/h? Tacho der GPS?
Da es sehr förderlich für die Gesundheit ist, habe ich beschlossen, glücklich zu sein.
-- Voltaire

VCDS vorhanden


Voggi

Anfänger

  • »Voggi« ist männlich
  • »Voggi« ist der Autor dieses Themas

Beiträge: 6

Fahrzeug: A6 4G 3,0 TDI 245PS

EZ: 07/2012

MKB/GKB: -/-

Wohnort: O-E

Level: 10

Erfahrungspunkte: 1 003

Nächstes Level: 1 454

  • Nachricht senden

13

Mittwoch, 8. März 2017, 14:47

Der 245er Serienzustand über 250 km/h? Tacho der GPS?
Tacho meine ich natürlich immer ... die Geschwindigkeit beim GPS wäre schon