Sie sind nicht angemeldet.

luuu

Eroberer

  • »luuu« ist männlich
  • »luuu« ist der Autor dieses Themas

Beiträge: 29

Fahrzeug: Audi A6 Avant 4G

EZ: 06.2012

MKB/GKB: -/-

Wohnort: Alsfeld

Level: 23

Erfahrungspunkte: 55 721

Nächstes Level: 62 494

  • Nachricht senden

1

Sonntag, 24. Januar 2016, 19:06

Kühlwasser Probleme 3.0 TDi

Schönen guten Abend.
habe seit kurzem das Problem, das auf 200 km ca 0,5l Kühlwasser verloren habe also ab zum Freundlichen.
Der auch gleich "Jep alles klar undicht Krankheit, machen wir!"
Super habe ich gedacht, alles top, nach 2 Tagen abgeholt. Und gleich mal 300 km gefahren und siehe da, fast 1,0 L Kühlwasser fehlen. Ich wieder angerufen, kommen sie vorbei. Ja ist wieder undicht, warscheinlich ist der Ölkühler auch kaputt. naja also neu. Jetzt habe ich ihn am Samstag geholt und bis heute 350 km gefahren. Es fehlt nur ca 0.3 l Wasser, aber was komisch ist: Jetzt sind lauter Ölflecken im Ausgleichsbehälter mit drin. Wenn ich den Finger rein stecke ist der gleich voll Öl.
Aber nicht ein Film sondern nur so ca 2 cent große Flecken im Behälter die schwimmen oben auf dem Wasser drauf.
Ich wollte daher fragen: Kann das sein das vielleicht die Kopfdichtung einen hau weg hat oder kommt das durch einen falsch montierten Ölkühler ???
Über einen guten Rat wäre ich sehr dankbar.


Beiträge: 437

Fahrzeug: A6 4F 3.0 TDI

EZ: 03.2010

MKB/GKB: CDYC/JMJ

Level: 32

Erfahrungspunkte: 415 403

Nächstes Level: 453 790

Danksagungen: 1 / 0

  • Nachricht senden

2

Montag, 25. Januar 2016, 08:49

Hallo,

das kann auch von der Montage des Ölkühlers kommen, wenn dort nicht ganz so sauber gearbeitet wurde, sind ein paar Tropfen Öl ins Wasser gekommen. Du könntest sie mal mit einem Küchentuch/Klopapier entfernen und schauen ob sie wieder kommen, wenn ja ist entweder der Ölkühler wieder kaputt, was sehr unwahrscheinlich ist, oder die Kopfdichtung, weiß leider nicht ob es beim 4G noch andere Stellen gibt, wo das herkommen kann.

Von wie voll ist denn dein Kühlwasser, fällt es beim jetztigen Verlust bis unter das Minimum?

Gruß

  • »TDI-Audianer« ist männlich

Beiträge: 334

Fahrzeug: A6 Avant 3.0 TDI quattro

EZ: 07/2010

MKB/GKB: CDYA/KJC

Wohnort: Landshut

Level: 30

Erfahrungspunkte: 259 371

Nächstes Level: 300 073

Danksagungen: 0 / 1

  • Nachricht senden

3

Montag, 25. Januar 2016, 18:25

Ich würde selber nicht großartig dran rumdoktern...nochmal zum Händler und der soll ihn spülen bzw überprüfen. Läuft ja eh auf Wiederholreparatur
"Gute Fahrer haben die Fliegenreste auf den Seitenscheiben." - Walter Röhrl


luuu

Eroberer

  • »luuu« ist männlich
  • »luuu« ist der Autor dieses Themas

Beiträge: 29

Fahrzeug: Audi A6 Avant 4G

EZ: 06.2012

MKB/GKB: -/-

Wohnort: Alsfeld

Level: 23

Erfahrungspunkte: 55 721

Nächstes Level: 62 494

  • Nachricht senden

4

Donnerstag, 28. Januar 2016, 05:08

hi
ja naja also es fehlen jetzt so ca jedes mal nach ca 200 km fahren so 300 ml
kühlwasser.habe schon alles sauber gemacht aber das war so viel öl das habe ich garnicht alles weg bekommen.
vor allem wird es immer schlimmer.
habe ihn heute weggebracht.
mal sehen was die meinen nur komisch war voher nix zu sehen mit öl im behälter war sauber nur halt das ich immer auffüllen muste.
kann mir kaum vorstellen das auf einmal die kopfdichtung kaputt sein soll vor allem das ist halt erst nach dem wechsel des ölkühlers gekommen.
hoffe die finden das problem weil schon ärgerlich er steht jetzt schon öfters beim freundlichen als ich mit ihm gefahren bin.
werde morgen hoffentlich erfahren was die meinen was kaputt ist.
aber wäre schon peinlich wenn es der ölkühler ist.