Sie sind nicht angemeldet.

Kevin H.

Eroberer

  • »Kevin H.« ist männlich
  • »Kevin H.« ist der Autor dieses Themas

Beiträge: 29

Fahrzeug: A6 4F 2.7TDI V6

EZ: 16.06.2005

MKB/GKB: BPP/HVD

Wohnort: Ansbach (nahe Nürnberg)

Level: 18

Erfahrungspunkte: 16 449

Nächstes Level: 17 484

  • Nachricht senden

1

Donnerstag, 17. September 2015, 12:25

Motor startet nicht, Armatur leuchtet nicht, Zündung geht nicht, Radio geht...

Hallo Leute,

dieser Beitrag soll nur als Hilfe für diejenigen dienen, die das gleiche Problem haben, wie ich es auch hatte.


Vor einigen Tagen als ich meinen Bruder besucht hatte und mich wieder auf den Weg machen wollte gemerkt, dass wenn ich meinen Schlüssel in das Zündschloss stecke, es kein Klacken und die Armatur auch nicht aufleuchtet. Ich fahre einen A6 4F 2.7TDI V6 BPP/HVD (6-Gang Handschalter)

Der Stromfluss war da, Radio, Innenraumbeleuchtung und Blinker haben funktioniert. Natürlich war ich erstmal verwirrt und habe mehrere male probiert die Zündung zu starten. Hat aber nichts geholfen. Daraufhin habe ich alle Sicherungen(Fahrertür, Kofferraum und Haube) überprüft und alle waren in Ordnung. Und es kommt wie es kommen musste, ich wurde abgeschleppt.



Tag 1
Leihwagen bekommen und warte auf eine Nachricht. Habe mich den Tag über mal darüber informiert was es denn sein könnte.
Viele hatte auch in dieser Richtung Probleme und bei einigen war es das Zündschloss bei anderen wiederum die Lenksäule.

Tag 2
Mich hat die Werkstatt angerufen, der A6 ging auf einmal wieder ohne das was gemacht worden ist. ?(
Schön und gut, komme zur Werkstatt, Papierkram erledigt. Will gerade vom Hof fahren und merke.....es geht wieder nicht mehr. Übrigens war die Rechnung bei 3,5 Stunden Arbeitszeit (Fehlersuche) mit Leihwagen bei knapp 450€.... :cursing:

Tag 3
Der nächste Anruf, Fehler wurde gefunden....Lenksäule ist defekt und muss getauscht werden.(Ersatzteil 800€). Somit wird die End-Rechnung bei ca. 1800€ mit Leihwagen liegen.... :wacko:


Wenn ihr also ein ähnliches Problem habt, beharrt darauf das erstmal Zündschloss und Lenksäule überprüft werden sollen, somit spart ihr euch einiges an Euronen für die Fehlersuche....


Im Übrigen, heute ist Tag 3. Mal sehen ob vllt doch noch etwas kaputt/bzw ausgetauscht werden muss oder es doch nicht die Lenksäule ist.


Gruß

Kevin H.


Budi

MODERATOR

  • »Budi« ist männlich
  • »Budi« ist ein verifizierter Benutzer

Beiträge: 5 651

Fahrzeug: A6 C6 4F Avant 2.7 TDI

EZ: 04/2007

MKB/GKB: BPP/JQG

Wohnort: Berlin

Level: 52

Erfahrungspunkte: 14 620 159

Nächstes Level: 16 259 327

Danksagungen: 11 / 19

  • Nachricht senden

2

Donnerstag, 17. September 2015, 12:47

Das ist ne bekannte macke beim 4f. Mein Cousin musste dafür knapp 1000 Euro bei audi bezahlen.
Problem ist dass das stg mit der lenksäule verbunden ist. Daher der preis.

Mich wundert nur dass dein autohaus nicht gleich drauf gekommen ist

Kevin H.

Eroberer

  • »Kevin H.« ist männlich
  • »Kevin H.« ist der Autor dieses Themas

Beiträge: 29

Fahrzeug: A6 4F 2.7TDI V6

EZ: 16.06.2005

MKB/GKB: BPP/HVD

Wohnort: Ansbach (nahe Nürnberg)

Level: 18

Erfahrungspunkte: 16 449

Nächstes Level: 17 484

  • Nachricht senden

3

Montag, 21. September 2015, 09:21

Das ist ne bekannte macke beim 4f. Mein Cousin musste dafür knapp 1000 Euro bei audi bezahlen.
Problem ist dass das stg mit der lenksäule verbunden ist. Daher der preis.

Mich wundert nur dass dein autohaus nicht gleich drauf gekommen ist
Ja allerdings....4 Stunden Fehlersuche hat wohl nicht gereicht. :thumbdown:

Übrigens ich habe meinen A6 wieder und die Rechnung wird sich auf ca. 1800€ belaufen.


Budi

MODERATOR

  • »Budi« ist männlich
  • »Budi« ist ein verifizierter Benutzer

Beiträge: 5 651

Fahrzeug: A6 C6 4F Avant 2.7 TDI

EZ: 04/2007

MKB/GKB: BPP/JQG

Wohnort: Berlin

Level: 52

Erfahrungspunkte: 14 620 159

Nächstes Level: 16 259 327

Danksagungen: 11 / 19

  • Nachricht senden

4

Montag, 21. September 2015, 11:21

Dann wehre dich dagegen. Kann ja nicht sein dass sie dir wegen eigenem Unvermögen 4g berechnen