Sie sind nicht angemeldet.

Audi A6 4G Forum, A6 4G Felgen, A6 4G Räder, A6 4G LED, A6 4G Bremsenumbau, A6 4G Fahrwerk, A6 4G Tieferlegung mit VCDS

mclach

Silver User

  • »mclach« ist männlich
  • »mclach« ist der Autor dieses Themas

Beiträge: 132

Fahrzeug: A6 4G 3.0 TDI Avant quattro

EZ: 05/2012

MKB/GKB: CDU / -

Verbrauch: Spritmonitor.de

Wohnort: Gummersbach - NRW

Level: 24

Erfahrungspunkte: 78 144

Nächstes Level: 79 247

Danksagungen: 0 / 1

  • Nachricht senden

1

Sonntag, 14. Februar 2016, 11:34

S-Tronic - Schlupf beim Rückwärtsgang?

Hallo,
ist mir nun schon 2-3 Mal aufgefallen:
Wenn ich beim Rangieren von "D" auf "R" schalte, gibt es schon mal was Schlupf.
Ist evtl. nur 1-2 Sekunden, aber dennoch doof.
Wenn es abschüssig ist, man steht, und dann rückwärts fahren möchte.
Steht also auf der Bremse, wechselt den Gang auf "R" und will dann losfahren, dann rollt der Wagen erst noch was in die falsche Richtung.
Ist das normal? Oder eher ein Reklamationsgrund?


Mit freundlichen Grüßen
@dermaxem
--
mfg
@dermaxem
"CarProt pro" mit Menke Diag 1000 - Raum GM/BN/GL/SU/K


quattro77

Anfänger

Beiträge: 7

Fahrzeug: A6 4G

EZ: 2015

MKB/GKB: -/-

Level: 14

Erfahrungspunkte: 4 533

Nächstes Level: 5 517

  • Nachricht senden

2

Montag, 14. März 2016, 23:01

Das selbe "Theater" fiel mir auch bei meinem A4 (3.0 Tdi) mit S-Tronic auf, da ich auch immer rückwärts abschüssig aus meiner Einfahrt rausfahre, das hat mich am Anfang ganz schön abgenervt. Gerade wenn es bissl fix gehen muss (Mut zur Lücke ;) ), ging beim Schalter besser, Kupplung, 1. und Feuer... Aussage Audi: "Isso beim DSG" 8o! Abhilfe: Du muss richtig stehen, also nicht mehr rückwärts rollen, dann gehts ohne Schlupf vorwärts... Achso ich les grad Du stehst ja auf der Bremse... warsch. rollt er schon wieder wenn du gas gibst, aber wie gesagt isso beim DSG...

mclach

Silver User

  • »mclach« ist männlich
  • »mclach« ist der Autor dieses Themas

Beiträge: 132

Fahrzeug: A6 4G 3.0 TDI Avant quattro

EZ: 05/2012

MKB/GKB: CDU / -

Verbrauch: Spritmonitor.de

Wohnort: Gummersbach - NRW

Level: 24

Erfahrungspunkte: 78 144

Nächstes Level: 79 247

Danksagungen: 0 / 1

  • Nachricht senden

3

Dienstag, 15. März 2016, 15:44

Neee. das passiert auch, wenn ich auf der Bremse stehe und dann den Gang wechsl und dann losfahren mag.
--
mfg
@dermaxem
"CarProt pro" mit Menke Diag 1000 - Raum GM/BN/GL/SU/K


quattro77

Anfänger

Beiträge: 7

Fahrzeug: A6 4G

EZ: 2015

MKB/GKB: -/-

Level: 14

Erfahrungspunkte: 4 533

Nächstes Level: 5 517

  • Nachricht senden

4

Dienstag, 15. März 2016, 22:12

so rum hab ichs noch garni probiert, mach ich mal und geb Bescheid...