Sie sind nicht angemeldet.

wiesel

König

Beiträge: 1 214

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: emden

Level: 44

Erfahrungspunkte: 3 988 367

Nächstes Level: 4 297 834

  • Nachricht senden

21

Sonntag, 1. Februar 2009, 14:20

Zitat von »"emem"«

einfach MAL hinten die düse von aussen vorsichtig mit ner zange rausziehen und nochmal probieren ....

kann man die echt mit ner zange rausziehen? habe das selbe problem,nur das bei mir wasser hinten aus dem schlauch kommt aber nichts aus der düse ausser ein paar tropfen. hab die düse schon mit luftdruck von hinten versucht durchzupusten aber nix.
cu.wiesel
Arroganz ist die Perücke der geistgen Kahlheit
Audi A6 4B Avant 2,8 Riegerfront,Alutec 8x18, 225 vorn 255 hinten Eibach Pro Street Gewindefahrwerk.


FRUNZY

Silver User

Beiträge: 159

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: DRESDEN

Level: 33

Erfahrungspunkte: 530 482

Nächstes Level: 555 345

  • Nachricht senden

22

Sonntag, 1. Februar 2009, 14:39

bei mir ist hinten auch nix angekommen :? , dafür aber beim Navirechner :( , weil genau oben darüber ein VERBINDUNGSSTÜCK ist, was sich gelöst hatte :twisted: , hast du MAL dein Seitenfach Fahrerseite hinten im Kofferraum angeschaut!!
Wenn du den Baum, den du gleich treffen wirst, sehen kannst, nennt man das untersteuern.
Wenn du ihn nur hören und fühlen kannst wars übersteuern.
Walter Röhrl.


";Blockier nicht den Weg, wenn du Alt werden willst.";

emem

Silver User

Beiträge: 207

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Bensheim

Level: 35

Erfahrungspunkte: 768 237

Nächstes Level: 824 290

  • Nachricht senden

23

Sonntag, 1. Februar 2009, 17:11

ja den düsenkopf aussen kann man vorsichtig rausziehn, die dinger verkalken mit der zeit und dann kommt nix mehr raus.
und dann wenn der druck in der leitung zu hoch wird, kann sich auch das angesprochene verbindungsstück lösen und der navirechner CD wechsler und so gehen baden.....
beim 4f gibts übrigens ne aktion wo der der schlauch, der in die heckklappe geht geändert wird, damit die steuergeräte hinten links eben nicht baden gehn....
MfG
Manuel


wer später bremst, ist länger schnell !!!


CobraXP

Gold User

  • »CobraXP« ist der Autor dieses Themas

Beiträge: 1 770

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 46

Erfahrungspunkte: 5 923 002

Nächstes Level: 6 058 010

  • Nachricht senden

24

Dienstag, 3. Februar 2009, 19:43

wie gesagt alles trocken... na ich probiers MAL mit der düse und werd MAL hören ob die pumpe irgendwie rödelt... vielleicht ist es auch einfach nach wie vor zu kalt... nächsten winter sorge ich besser vor...
Audi A6 2.5TDI Multitronic


wiesel

König

Beiträge: 1 214

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: emden

Level: 44

Erfahrungspunkte: 3 988 367

Nächstes Level: 4 297 834

  • Nachricht senden

25

Dienstag, 3. Februar 2009, 19:58

@ Cobra XP: bei mir war es auch nur die düse. zieh doch MAL raus und versuchs dann nochmal so hab ich es bei mir auch gemacht. neue düse koste ca. 5,50 € hatte der freundliche auch da.
cu.wiesel
Arroganz ist die Perücke der geistgen Kahlheit
Audi A6 4B Avant 2,8 Riegerfront,Alutec 8x18, 225 vorn 255 hinten Eibach Pro Street Gewindefahrwerk.

CobraXP

Gold User

  • »CobraXP« ist der Autor dieses Themas

Beiträge: 1 770

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 46

Erfahrungspunkte: 5 923 002

Nächstes Level: 6 058 010

  • Nachricht senden

26

Dienstag, 3. Februar 2009, 19:59

na denn MAL hoffen :) werde aber erst am freitag dazu kommen...
Audi A6 2.5TDI Multitronic



MelowDB

Eroberer

  • »MelowDB« ist männlich

Beiträge: 39

Fahrzeug: A6 4F Avant 3.0 TDI

EZ: 07/2005

MKB/GKB: BMK

Wohnort: Rudolstadt

Level: 27

Erfahrungspunkte: 126 758

Nächstes Level: 157 092

  • Nachricht senden

27

Mittwoch, 4. Februar 2009, 20:18

Habe bei mir auch das Problem das hinten kein Wasser kommt.
Pumpte funktioniert, also macht Geräusche, hinten hab ich auch schon die Düse gewechselt, es kam nen kleiner Tropfen Wasser, aber mehr nicht.
An was könnte es noch liegen?
daily: Audi A6 Avant, 3.0 V6 TDI Quattro
sunshine: Golf 3 Variant, 2.8 VR6

German Dub Works - built not bought

wiesel

König

Beiträge: 1 214

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: emden

Level: 44

Erfahrungspunkte: 3 988 367

Nächstes Level: 4 297 834

  • Nachricht senden

28

Mittwoch, 4. Februar 2009, 21:06

@ MelowDB
erstmal düse wieder raus und die wischfunkton anstellen wenn kein wasser kommt
verkleidung von der heckklappe raus und kräftig durch den schlauch pusten,aber nicht mit druckluft dadurch kannste die schlauchverbindungen vom schlauch lösen.kommen vorne im behälter luftblasen kannste den schlauch ausschließen und der anschluß am wischermotor hinten ist verdreckt.wenn keine blasen kommen ist irgendwo der schlauch dicht oder direkt vorne an der pumpe ist was zu.
cu.wiesel
Arroganz ist die Perücke der geistgen Kahlheit
Audi A6 4B Avant 2,8 Riegerfront,Alutec 8x18, 225 vorn 255 hinten Eibach Pro Street Gewindefahrwerk.

kullerbauch

Routinier

  • »kullerbauch« ist ein verifizierter Benutzer

Beiträge: 658

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 41

Erfahrungspunkte: 2 114 284

Nächstes Level: 2 530 022

Danksagungen: 1 / 0

  • Nachricht senden

29

Mittwoch, 4. Februar 2009, 21:40

jaja die liebe spritzwischwasch und was weiß ich, :lol:

habe ich auch problem, habe schon einen anderen thread aufgemacht deswegen, :? werde morgen MAL die düse rausmachen wie wiesel meint, und wenns dann nicht geht die verkleidung runternehmen und der sache auf den grund gehen. ich werde morgen berichten ob ich was gefunden habe.

kuller


wiesel

König

Beiträge: 1 214

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: emden

Level: 44

Erfahrungspunkte: 3 988 367

Nächstes Level: 4 297 834

  • Nachricht senden

30

Mittwoch, 4. Februar 2009, 21:59

kleiner tip,avant verkaufen und limousine ohne heckwischer kaufen :P :P :P
cu.wiesel
Arroganz ist die Perücke der geistgen Kahlheit
Audi A6 4B Avant 2,8 Riegerfront,Alutec 8x18, 225 vorn 255 hinten Eibach Pro Street Gewindefahrwerk.

Roadrunner

Silver User

Beiträge: 163

Level: 33

Erfahrungspunkte: 546 934

Nächstes Level: 555 345

  • Nachricht senden

31

Mittwoch, 4. Februar 2009, 22:50

Wie sieht es aus :nase:
Weis hier einer, wo vorne die Schläuche verlegt sind ?
Oder ein Abzweig ist ,für die hintere Wischwasserdüse ?
Sorry , ich höre hier nur ......"bei mir kommt hinten nix ,weil die Düse verstopft ist" und " zieh sie MAL raus oder blas MAL durch" :idiot:
Ich hatte schon MAL nachgefragt , weil bei mir der Fussraum auf der Fahrerseite nass ist wenn ich die hintere Düse betätige........also bitte

Siehe fünfter Beitrag auf der ersten Seite

emem

Silver User

Beiträge: 207

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Bensheim

Level: 35

Erfahrungspunkte: 768 237

Nächstes Level: 824 290

  • Nachricht senden

32

Donnerstag, 5. Februar 2009, 07:59

hi
@Roadrunner
dann musst du MAL die verkleidungen im fahrerfussraum demontieren...
-die grosse unterm lenkrad
-die kleine im eck unten an der a-säule
-ggf noch die fussstütze (um den teppich n bissl hochzuziehn)

in dem ganzen kabelgewirr dahinter müsste links in der ecke irgendwo der schlauch nach hinten gehn, und da ist glaub ich auch ne verbindungsstelle..
MfG
Manuel


wer später bremst, ist länger schnell !!!


Roadrunner

Silver User

Beiträge: 163

Level: 33

Erfahrungspunkte: 546 934

Nächstes Level: 555 345

  • Nachricht senden

33

Donnerstag, 5. Februar 2009, 10:05

Na vielen Dank für die Info :razz:
Ich hatte es mir schon fast gedacht , wollte aber erst einmal ein paar andere Meinungen bzw. Tips einholen :idea:
4B Avant-Bj Ende 2002-2.5 TDI-163 PS-BFC mit Multitronic

kullerbauch

Routinier

  • »kullerbauch« ist ein verifizierter Benutzer

Beiträge: 658

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 41

Erfahrungspunkte: 2 114 284

Nächstes Level: 2 530 022

Danksagungen: 1 / 0

  • Nachricht senden

34

Donnerstag, 5. Februar 2009, 21:36

moin jungs und mädels,

alsoooo, ich bin der sache heute MAL auf den grund gegangen, und siehe da
es läuft wieder alles.
es lag einzig und allein an der düse, die war zu.
@ roadrunner, ich glaube nicht das die feuchtigkeit in deinem beifahrerfussraum von der waschanlage kommt, die schläuche gehen glaube ich vom motorraum die a-säule hoch durchs dach und dann in die heckklappe. ergo wenn was feucht würde dann das dach oder die fahrerseite
aber niemals die beifahrerseite.
bei mir hat es auch das waschwasser aus dem behälter geschmissen als die düse zu war, beim pumpen war der druck so hoch, das die dichtung von der pumpe am behälter nachgegeben hat, es ist aber nirgendwo ein schlauch geplatzt.
jetzt funzt es wieder einwandfrei. :razz:

emem

Silver User

Beiträge: 207

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Bensheim

Level: 35

Erfahrungspunkte: 768 237

Nächstes Level: 824 290

  • Nachricht senden

35

Freitag, 6. Februar 2009, 06:40

roadrunner hat probleme im fahrerfussraum und nicht auf der beifahrerseite!
und eben auf der fahrerseite unten an der a-säule geht die leitung entlang.
MfG
Manuel


wer später bremst, ist länger schnell !!!


CobraXP

Gold User

  • »CobraXP« ist der Autor dieses Themas

Beiträge: 1 770

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 46

Erfahrungspunkte: 5 923 002

Nächstes Level: 6 058 010

  • Nachricht senden

36

Freitag, 6. Februar 2009, 07:20

hmm, die pumpe sitzt ja im vorderen kotflügel? ist das genau so ein gefricke wie im 80er? da hat mein spezl mit seinen ultra "kleinen" händen schon probleme gehabt zum schlauch zu kommen, ich hatte da mit meinen holzfällerbratzen überhaupt keine chance (sofern es den schlauch irgendwie abgezogen hat)...

aber ich werde MAL sehen, ob ich nicht die düse abbekomme... also einfach ne zange und abziehen? kann man die danach nicht einfach wieder draufstecken? KLAR 5€ sind jetzt nicht das problem, aber wenns gehen würde...
Audi A6 2.5TDI Multitronic


wiesel

König

Beiträge: 1 214

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: emden

Level: 44

Erfahrungspunkte: 3 988 367

Nächstes Level: 4 297 834

  • Nachricht senden

37

Freitag, 6. Februar 2009, 07:50

@ Cobra:
um an den schlauch zu kommen musst du schon sehr kleine hebammenhände haben,oder du baust das teil aus. die düse kannste ohne probleme rausziehen und einfach wieder aufstecken. wie ich schon sagte zieh die düse raus machs ein wenig sauber puste kräfig durch und vorne am behälter guckt einer ob du gut blasen kannt :P :P
Arroganz ist die Perücke der geistgen Kahlheit
Audi A6 4B Avant 2,8 Riegerfront,Alutec 8x18, 225 vorn 255 hinten Eibach Pro Street Gewindefahrwerk.

kullerbauch

Routinier

  • »kullerbauch« ist ein verifizierter Benutzer

Beiträge: 658

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 41

Erfahrungspunkte: 2 114 284

Nächstes Level: 2 530 022

Danksagungen: 1 / 0

  • Nachricht senden

38

Freitag, 6. Februar 2009, 20:44

ups @roadrunner hab ich wieder nur mit einem auge gelesen :shock:

also den schlauch von der pumpe bekommst du am besten raus wenn du die ganze pumpe rausziehst, einfach nach oben aus dem behälter ziehen, die ist nur mit der dichtung eingesteckt.
am besten dazu die zwei m8 schrauben am servoölbehälter lösen, denn kannst du dann etwas zur seite biegen, somit hast du genug platz um an die pumpe zu kommen.
ich habe meine dann erstmal komplett zerlegt und gereinigt, dauert 10 min.


CobraXP

Gold User

  • »CobraXP« ist der Autor dieses Themas

Beiträge: 1 770

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 46

Erfahrungspunkte: 5 923 002

Nächstes Level: 6 058 010

  • Nachricht senden

39

Samstag, 7. Februar 2009, 16:14

so habe mich dem problem heute einmal angenommen. habe die ganze sache MAL mit einem spezl begutachtet... habe ihn MAL spritzen lassen und sah dann wie die siffe aus dem hinteren radkasten rauskam... somit war KLAR die düse fällt aus ;)

also seitenfach aufgemacht, dieses gestell und die demmung rausgebaut und siehe da, es war feucht, wie schon einige hier geschrieben haben... naja hab dann nochmals kurz spritzen lassen und schon das problem gefunden -> die steckverbindung zwischen den zwei leitungsteilen war abgerutscht... wieder draufgesteckt und gut wars :) zum glück... noch MAL zur sicherheit mit isoliertape umwickelt aber jetzt weiß ich zumindest das nächste MAL wo ich als erstes schaue... jetzt spritz er wieder :)
Audi A6 2.5TDI Multitronic


kullerbauch

Routinier

  • »kullerbauch« ist ein verifizierter Benutzer

Beiträge: 658

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 41

Erfahrungspunkte: 2 114 284

Nächstes Level: 2 530 022

Danksagungen: 1 / 0

  • Nachricht senden

40

Samstag, 7. Februar 2009, 18:43

:D kleine ursache große wirkung, siehste deinem dicken kommts jetzt auch wieder :P

Lesezeichen: