Sie sind nicht angemeldet.

Fresh

User

  • »Fresh« ist männlich
  • »Fresh« ist ein verifizierter Benutzer

Beiträge: 1 726

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: München

Level: 47

Erfahrungspunkte: 6 549 782

Nächstes Level: 7 172 237

Danksagungen: 2 / 0

  • Nachricht senden

21

Donnerstag, 29. Mai 2014, 09:29

Ich bin knappe 60mm tiefer und Vorspur konnte noch korrekt eingestellt werden
V6 TDI R.I.P
Jetzt unterwegs mit 4.2l V8 BiTurbo :devil:
BILDER
BILDER2


itee9280

Foren AS

  • »itee9280« ist männlich

Beiträge: 86

Fahrzeug: Audi A6 4B 2,7Biturbo Handschalter Limousine

EZ: kein Audi

MKB/GKB: kein Audi

Wohnort: Stuttgart

Level: 26

Erfahrungspunkte: 124 612

Nächstes Level: 125 609

Danksagungen: 1 / 0

  • Nachricht senden

22

Donnerstag, 29. Mai 2014, 10:24

Interessant. Mein quattro hat es auch ab Ca 110 bis 140.

Gesendet von meinem HTC One_M8 mit Tapatalk

Slowfinger A6

Moderator

  • »Slowfinger A6« ist männlich
  • »Slowfinger A6« ist ein verifizierter Benutzer

Beiträge: 3 831

Fahrzeug: Audi A6 Avant 2,7 Biturbo Handschalter

EZ: Siehe Sig. :-)

MKB/GKB: ARE-/-FRQ

Verbrauch: Spritmonitor.de

Wohnort: Dresden

Level: 51

Erfahrungspunkte: 11 989 944

Nächstes Level: 13 849 320

Danksagungen: 4 / 5

  • Nachricht senden

23

Donnerstag, 29. Mai 2014, 13:33

Scheinbar haben hier alle das gleiche Problem???? Bin gespannt was bei mir rauskommt aber erstma muß ich meine Kupplung wieder Gangbar bekommen die hat sich ja nun gestern in die Ewigen Jagtgründe befördert wobei ich glaube das es den Nehmerzylinder gekillt hat.
Audi A6 4B Avant 2,7 Biturbo 6-Gang Handschalter Quattro Bj 03/2002
Tagebuch
Audi A6 4B Avant 2,4 V6 5-Gang Handschalter Fronti Bj 05/1998
Tagebuch

R.I.P Paul Walker :-(


Jensenmann

Anfänger

Beiträge: 4

Fahrzeug: A6 4B 2,7T 12/1999

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 15

Erfahrungspunkte: 6 936

Nächstes Level: 7 465

  • Nachricht senden

24

Sonntag, 1. Juni 2014, 06:28

Hallo,ich habe einen 99iger 2,7t mit Frontantrieb und genau das gleiche Problem.Scheint also nicht nur ein Quattro Problem zu sein.Mir kommt es so vor,als ob ich genau spüren kann,daß die Vibrationen von vorn rechts kommen.

Jens

Slowfinger A6

Moderator

  • »Slowfinger A6« ist männlich
  • »Slowfinger A6« ist ein verifizierter Benutzer

Beiträge: 3 831

Fahrzeug: Audi A6 Avant 2,7 Biturbo Handschalter

EZ: Siehe Sig. :-)

MKB/GKB: ARE-/-FRQ

Verbrauch: Spritmonitor.de

Wohnort: Dresden

Level: 51

Erfahrungspunkte: 11 989 944

Nächstes Level: 13 849 320

Danksagungen: 4 / 5

  • Nachricht senden

25

Sonntag, 1. Juni 2014, 08:29

Hallo,ich habe einen 99iger 2,7t mit Frontantrieb und genau das gleiche Problem.Scheint also nicht nur ein Quattro Problem zu sein.Mir kommt es so vor,als ob ich genau spüren kann,daß die Vibrationen von vorn rechts kommen.

Jens

Könnte in deinem Fall die Antriebswelle sein oder das Außengelenk oder Schlecht gewuchtetes Rad, Tausch erstmal das Rad auf der Seite nach hinten und das Hintere nach vorn.
Audi A6 4B Avant 2,7 Biturbo 6-Gang Handschalter Quattro Bj 03/2002
Tagebuch
Audi A6 4B Avant 2,4 V6 5-Gang Handschalter Fronti Bj 05/1998
Tagebuch

R.I.P Paul Walker :-(

walimexA6

Audi AS

  • »walimexA6« ist männlich

Beiträge: 381

Fahrzeug: A6 Avant 4B 2.5 TDI V6 Quattro TT5

EZ: 04/04/2004

MKB/GKB: BAU / FAU / EUS

Verbrauch: Spritmonitor.de

Wohnort: Stadtallendorf

Level: 33

Erfahrungspunkte: 485 089

Nächstes Level: 555 345

Danksagungen: 0 / 4

  • Nachricht senden

26

Sonntag, 1. Juni 2014, 09:53

uh das erleichtert mich ein wenig, nachdem ich schon allerlei zeug gelesen hab wie u.a. kardanwelle... ^^
VCDS HEX+CAN v.17.8 & VAG DASH K+CAN v.4.22 (35094)
Audi A6 4B C5 Avant // BAU 2.5 TDI V6 204PS Abt // Quattro // EUS FAU TT5 // S-Line / Recaro // BJ 04/2004


Pampersbomber

Routinier

Beiträge: 574

Fahrzeug: A6 Avant 4F 2.7 TDI

EZ: 2008

MKB/GKB: BPP / JMC

Wohnort: Zürich

Level: 36

Erfahrungspunkte: 900 614

Nächstes Level: 1 000 000

Danksagungen: 4 / 6

  • Nachricht senden

27

Montag, 2. Juni 2014, 08:50

Des Rätsels Lösung - bei mir!

Ich fahre zwar keinen 4B sondern einen 4F, hatte aber genau das gleiche Problem: Vibrationen zwischen 110 und 140 km/h, was besonders hier in CH auf der Autobahn echt nervig ist. Nach ewigem probieren: Räder nach vorn, nach hinten, wuchten, Antriebswelle kontrollieren, Querlenker kontrollieren, etc. pp. ist dann doch der Reifenmensch meines geringsten Misstrauens auf die Ursache gestoßen: Obwohl die Reifen perfekt gewuchtet waren, waren sie der Grund für die Vibrationen: Diese hatten beide einen Höhenschlag von ca. 5mm! Waren übrigens Pirelli und der Reifenmensch meinte ich wäre da kein Einzelfall. Nun habe ich neue Gummis drauf (Conti Sport Contact 3 auf der Hinterachse, für die Vorderachse ist mir der Abrieb von den Dingern zu gross) und die Welt ist in Ordnung. Keine Vibrationen mehr - egal bei welcher Geschwindigkeit.

PB.

Moikus

FORENSPONSOR

  • »Moikus« ist männlich

Beiträge: 715

Fahrzeug: A6 Avant C6 3.0 TDI quattro

EZ: 11/08

MKB/GKB: CDYA

Wohnort: By, Sax

Level: 37

Erfahrungspunkte: 1 147 666

Nächstes Level: 1 209 937

Danksagungen: 5 / 4

  • Nachricht senden

28

Montag, 2. Juni 2014, 09:10

Kenne das Phänomen auch. Wenn man genau drauf achtet und konstant 90/95 km/h fährt, vibriert es ganz leicht. Stört aber nicht, da ich mich eigentlich nie in diesem Geschwindigkeitsbereich aufhalte.
Glaub das Problem gibt es recht häufig. Das meinte auch mein Reifenmensch.
Dunlop SP SPORT MAXX 255/35 R19

Was hast du für Reifen drauf?

Grüße
Tagebuch vom Dickerchen

Audi A6 C6 Wischender Blinker: Funktionsdemo

Audi A6 C6 Wischender Blinker: verbaut, erste Versuche


Wennst den Baum siehst, in den du rein fährst, hast untersteuern.
Wennst ihn nur hörst, hast übersteuern. *Walter Röhrl*

“Speed has never killed anyone. Suddenly becoming stationary, that's what gets you.”
_Jeremy Clarkson

MT1

König

  • »MT1« ist männlich

Beiträge: 1 288

Fahrzeug: A6 4G 3.0 TDI BiTurbo Avant

EZ: 07/2013

MKB/GKB: -/-

Wohnort: Halle / Saale

Level: 41

Erfahrungspunkte: 2 162 851

Nächstes Level: 2 530 022

Danksagungen: 0 / 2

  • Nachricht senden

29

Montag, 2. Juni 2014, 09:24

Hab auch bei etwa 95 km/h so eine kleine Unwucht aber denke nicht, dass das von den Reifen kommt. Fahre zwar Pirelli aber Unrund sind meine nicht!
Da es sehr förderlich für die Gesundheit ist, habe ich beschlossen, glücklich zu sein.
-- Voltaire

VCDS vorhanden


Pampersbomber

Routinier

Beiträge: 574

Fahrzeug: A6 Avant 4F 2.7 TDI

EZ: 2008

MKB/GKB: BPP / JMC

Wohnort: Zürich

Level: 36

Erfahrungspunkte: 900 614

Nächstes Level: 1 000 000

Danksagungen: 4 / 6

  • Nachricht senden

30

Montag, 2. Juni 2014, 17:13



Was hast du für Reifen drauf?


Waren Pirelli Pzero Rosso in 245/40R18 97Y XL DOT 2012 AO, also Audi Original. Noch von der lieben Vorbesitzerin bei Audi erworben und montiert für ne ordentliche Stange Geld (habe die Rechnung gefunden 8|). Dafür gabs dann den besagten Höhenschlag sogar gratis dazu.

Fahre nun vorn Goodyear Eagle F1 Asymetric 2 97Y XL und hinten Continental SportContact 3 94Y. Für mich der ideale Kompromiss aus Verschleiß, Komfort, Fahrverhalten und - was mir wichtig ist - Reifenbreite für den Felgenschutz beim Einparken. :thumbup:

PB.

BIT-UR 80

Haudegen

  • »BIT-UR 80« ist männlich

Beiträge: 909

Fahrzeug: Allroad

EZ: 05/2002

Wohnort: Berlin / Stade

Level: 43

Erfahrungspunkte: 3 257 911

Nächstes Level: 3 609 430

Danksagungen: 1 / 0

  • Nachricht senden

31

Montag, 2. Juni 2014, 19:48

Mein Allroad hat es auch.
Aber egal mit welchen Reifen. 20" Sommer, 17" Sommer und 16" Winter.
Und immer bei 80-100 und 120-130.
Das komische ist, dass es manchmal auch garnicht vibriert. Also nicht wie bei einem schlecht gewuchtetem Rad ständig. Vorallem fährt man 120km/h auf der Autobahn 20km ohne Vibrationen und auf einmal ist es für ca 5km da. In 3 Wochen wollen wir dem mal auf den Grund gehen.
MfG Maik

5/2002er Allroad 2,5TDi mit 10x20 ET44 + 255/30
11/2001er Limosine 2,7T-K16 Quattro mit 666PS/820NM

Fresh

User

  • »Fresh« ist männlich
  • »Fresh« ist ein verifizierter Benutzer

Beiträge: 1 726

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: München

Level: 47

Erfahrungspunkte: 6 549 782

Nächstes Level: 7 172 237

Danksagungen: 2 / 0

  • Nachricht senden

32

Freitag, 6. Juni 2014, 13:07

Zitat

Mein Allroad hat es auch.
Aber egal mit welchen Reifen. 20" Sommer, 17" Sommer und 16" Winter.
Und immer bei 80-100 und 120-130.
Das komische ist, dass es manchmal auch garnicht vibriert. Also nicht wie bei einem schlecht gewuchtetem Rad ständig. Vorallem fährt man 120km/h auf der Autobahn 20km ohne Vibrationen und auf einmal ist es für ca 5km da. In 3 Wochen wollen wir dem mal auf den Grund gehen.


Identisch zu mir, egal welche Reifen und welche Größe und mal da und mal nicht. Ich hoffe du berichtest, mein HA Tausch wird sich noch etwas ziehen
V6 TDI R.I.P
Jetzt unterwegs mit 4.2l V8 BiTurbo :devil:
BILDER
BILDER2


mse

Audi AS

Beiträge: 270

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 33

Erfahrungspunkte: 541 067

Nächstes Level: 555 345

Danksagungen: 1 / 0

  • Nachricht senden

33

Samstag, 14. Juni 2014, 18:57

Hi,

ein kleiner Zwischenbericht :-(
Also bei mir sind die Symptome 100%ig wie bei BIT-UR 80.
Ich habe mittlerweile an der VA alles neu gamcht, was man neu machen kann.
Habe heute nun noch die inneren Tripode-Gelenke getauscht und mit der Vorspur "gespielt"
Ich kann euch sagen: Die Arbeit könnt Ihr euch sparen :-(
Das Zittern ist nach wie vor vorhanden.
Mein allerletzter Verdacht wäre nun noch die Kardanwelle.
Die könnte es aber dann doch wieder nicht sein, da es ja auch Leute mit Frontantrieb gibt, die dieses Zittern haben.
Hat von Euch schonmal jemand die Getriebelager getauscht ?
HA schließe ich ebenfalls aus, da ich letztens einmal auf der Rückband saß, während meine Frau gefahren ist (das ist dann der sicherste Platz :-) :-) )
und da merkt man so gut wie nichts von dem zittern, kann es aber am Lenkrad sehen.

ms

walimexA6

Audi AS

  • »walimexA6« ist männlich

Beiträge: 381

Fahrzeug: A6 Avant 4B 2.5 TDI V6 Quattro TT5

EZ: 04/04/2004

MKB/GKB: BAU / FAU / EUS

Verbrauch: Spritmonitor.de

Wohnort: Stadtallendorf

Level: 33

Erfahrungspunkte: 485 089

Nächstes Level: 555 345

Danksagungen: 0 / 4

  • Nachricht senden

34

Samstag, 14. Juni 2014, 19:36

Hat von euch auch mal jemand die axial gelenke vom lenkgetriebe getauscht? Bei mir hat das eine leichtes spiel. Müsste das noch tauschen....
VCDS HEX+CAN v.17.8 & VAG DASH K+CAN v.4.22 (35094)
Audi A6 4B C5 Avant // BAU 2.5 TDI V6 204PS Abt // Quattro // EUS FAU TT5 // S-Line / Recaro // BJ 04/2004

Slowfinger A6

Moderator

  • »Slowfinger A6« ist männlich
  • »Slowfinger A6« ist ein verifizierter Benutzer

Beiträge: 3 831

Fahrzeug: Audi A6 Avant 2,7 Biturbo Handschalter

EZ: Siehe Sig. :-)

MKB/GKB: ARE-/-FRQ

Verbrauch: Spritmonitor.de

Wohnort: Dresden

Level: 51

Erfahrungspunkte: 11 989 944

Nächstes Level: 13 849 320

Danksagungen: 4 / 5

  • Nachricht senden

35

Samstag, 14. Juni 2014, 20:31

Ja hab ich alles gemacht komplette Achse, Spurstangenköpfe, Axialgelenke, bleibt noch die vermessung und das Lenkungsspiel.
Audi A6 4B Avant 2,7 Biturbo 6-Gang Handschalter Quattro Bj 03/2002
Tagebuch
Audi A6 4B Avant 2,4 V6 5-Gang Handschalter Fronti Bj 05/1998
Tagebuch

R.I.P Paul Walker :-(


mse

Audi AS

Beiträge: 270

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 33

Erfahrungspunkte: 541 067

Nächstes Level: 555 345

Danksagungen: 1 / 0

  • Nachricht senden

36

Samstag, 14. Juni 2014, 21:06

Hast Du auch schon die Getriebe Lager neu gemacht ?
Spur und Sturz wurden bei mir erst eingestellt. Und da sind jetzt alle Werte fast perfekt.
Die Werkstatt hatte sich mal richtig Mühe gegeben.
Ware aber auch leicht für die, denn alle Schrauben waren ja neu :-)

Ms

walimexA6

Audi AS

  • »walimexA6« ist männlich

Beiträge: 381

Fahrzeug: A6 Avant 4B 2.5 TDI V6 Quattro TT5

EZ: 04/04/2004

MKB/GKB: BAU / FAU / EUS

Verbrauch: Spritmonitor.de

Wohnort: Stadtallendorf

Level: 33

Erfahrungspunkte: 485 089

Nächstes Level: 555 345

Danksagungen: 0 / 4

  • Nachricht senden

37

Samstag, 14. Juni 2014, 21:20

wenn ich das hier so bei euch lese, sehe ich es wirklich nicht ein - irgendein teil auf verdacht zu tauschen. als könnte es noch etwas anderes sein, aber jedes mal nach einem tausch ist es immer noch da.......
VCDS HEX+CAN v.17.8 & VAG DASH K+CAN v.4.22 (35094)
Audi A6 4B C5 Avant // BAU 2.5 TDI V6 204PS Abt // Quattro // EUS FAU TT5 // S-Line / Recaro // BJ 04/2004

Slowfinger A6

Moderator

  • »Slowfinger A6« ist männlich
  • »Slowfinger A6« ist ein verifizierter Benutzer

Beiträge: 3 831

Fahrzeug: Audi A6 Avant 2,7 Biturbo Handschalter

EZ: Siehe Sig. :-)

MKB/GKB: ARE-/-FRQ

Verbrauch: Spritmonitor.de

Wohnort: Dresden

Level: 51

Erfahrungspunkte: 11 989 944

Nächstes Level: 13 849 320

Danksagungen: 4 / 5

  • Nachricht senden

38

Samstag, 14. Juni 2014, 21:25

Hast Du auch schon die Getriebe Lager neu gemacht ?
Spur und Sturz wurden bei mir erst eingestellt. Und da sind jetzt alle Werte fast perfekt.
Die Werkstatt hatte sich mal richtig Mühe gegeben.
Ware aber auch leicht für die, denn alle Schrauben waren ja neu :-)

Ms

Nee die sind aber i.o. Getriebe war letzte Woche draußen zum Kupplungswechsel war da um den Kupplungsschaden zu begutachten und hatte gebeten das mit zu prüfen. Fazit alles i.o. Seit Kupplungswechsel sind die Vibrationen auch etwas weniger geworden. Aber wäre ja gelacht wenn ich das nicht raubekomme woran das liegt. :P
Audi A6 4B Avant 2,7 Biturbo 6-Gang Handschalter Quattro Bj 03/2002
Tagebuch
Audi A6 4B Avant 2,4 V6 5-Gang Handschalter Fronti Bj 05/1998
Tagebuch

R.I.P Paul Walker :-(


mse

Audi AS

Beiträge: 270

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 33

Erfahrungspunkte: 541 067

Nächstes Level: 555 345

Danksagungen: 1 / 0

  • Nachricht senden

39

Samstag, 14. Juni 2014, 21:59

Tja, die Kupplung kann es bei mir nicht sein.
Hab ja Tiptronic und der Wandler ist auch neu.
Ich bin langsam mit meinem Latein am Ende :-(

Partyshooter

FORENSPONSOR

Beiträge: 144

Fahrzeug: A6 4B 2.7T Quattro

EZ: 06.2001

MKB/GKB: ARE/-

Wohnort: Berlin

Level: 28

Erfahrungspunkte: 178 088

Nächstes Level: 195 661

Danksagungen: 0 / 2

  • Nachricht senden

40

Samstag, 14. Juni 2014, 22:36

ich kann mich bei den vibrationen mit einreihen. geht so ab 90km/h los und bei 150 läuft er wieder seidenweich

fahrzeug ist nen a6 2,7t quattro handschalter

was mir aufgefallen ist , wenn ich losfahre und direkt die geschwindigkeiten fahre sind die vibrationen kaum vorhanden . wenn ich dann kurz mal bremse sind die vibrationen da.

bremsscheibenschlag liegt bei einer seite bei 4/100 andere seite bei 8/100 sollte eigentlich noch ok sein
VCDS & VAG CAN PROFESSIONAL vorhanden

VCDS: verschiedene Codierungen wie S6 RS6 MMI Logo ,Zeigerausschlag, Öltempraturanzeige
2,7tdi, 3.0tdi Injektorprüfung;IMA codierung

VCP : AAS Tieferlegung in Abhängig des gewählten Modi (comfort, Dynamic)
AAS Flash auf Allroad software(zusätzliche Höhe)
Bordnetzsteuerät update auf index K für Facelift Frontscheinwerfer
Digitaltacho flashen für VFL