Sie sind nicht angemeldet.

Rudi

A6-Prinz

Beiträge: 5 282

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 55

Erfahrungspunkte: 22 521 455

Nächstes Level: 26 073 450

Danksagungen: 3 / 0

  • Nachricht senden

81

Montag, 1. März 2010, 17:04

Ja Thomas, aber geglimmt haben die nie.
Audi A6 Avant 3.0 Mein Album


82

Dienstag, 2. März 2010, 16:18

So, habe es nun nochmal gemacht (beim ersten MAL hatte ich nen Denkfehler), und was soll ich sagen:

Bremslichtlampe kommt nicht mehr, aber die ESP Lampe immer noch.

Habe jetzt die Nase voll, werde die LED RL nicht mehr einbauen.

aaqklaus

Audi AS

Beiträge: 341

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Leipzig

Level: 39

Erfahrungspunkte: 1 467 529

Nächstes Level: 1 757 916

  • Nachricht senden

83

Dienstag, 2. März 2010, 16:34

Moin,

also das DEPO Prob ist jetzt gelöst, die passenden Widerstände sidn verfügbar... bis jetzt hatten ja nur die Blinker Widerstände....

wer will, melden ;)

grüße,
klaus
Einmal Quattro - immer Quattro !
Auto-Magazin24.de

DECTANE, K-Sport, FOX ARTIKEL mit Rabatt, einfach PN



morpheus

Audi AS

Beiträge: 269

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Wels

Level: 36

Erfahrungspunkte: 833 737

Nächstes Level: 1 000 000

  • Nachricht senden

84

Mittwoch, 3. März 2010, 11:32

Zitat von »"aaqklaus"«

Moin,

also das DEPO Prob ist jetzt gelöst, die passenden Widerstände sidn verfügbar... bis jetzt hatten ja nur die Blinker Widerstände....

wer will, melden ;)

grüße,
klaus


Hallo...

also das heißt jetzt ? Man kann die Leuchten einbauen und sie funktionieren ohne Probleme ? In einen Multitronic 2,5 TDi Audi ?

mfg schorsch


Audi A6 - 4,2 L quattro

aaqklaus

Audi AS

Beiträge: 341

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Leipzig

Level: 39

Erfahrungspunkte: 1 467 529

Nächstes Level: 1 757 916

  • Nachricht senden

85

Mittwoch, 3. März 2010, 11:36

mit den zusätzlichen widerständen schon, hab die bei mir so drin, alles geht
Einmal Quattro - immer Quattro !
Auto-Magazin24.de

DECTANE, K-Sport, FOX ARTIKEL mit Rabatt, einfach PN


86

Mittwoch, 3. März 2010, 15:00

Na ich will, weißt ja Klaus :-) Letzter Versuch quasi...

Haben ja schon geschrieben....


cracker62

A6-Prinz

  • »cracker62« ist männlich
  • »cracker62« ist ein verifizierter Benutzer

Beiträge: 6 578

Fahrzeug: A6 4B 2.4 V6 06/2002

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Verbrauch: Spritmonitor.de

Wohnort: 74379 Ingersheim (Nähe Stuttgart)

Level: 56

Erfahrungspunkte: 29 781 506

Nächstes Level: 30 430 899

Danksagungen: 5 / 1

  • Nachricht senden

87

Mittwoch, 3. März 2010, 15:18

Manuel,

die Hoffnung stirbt zuletzt, gell ? :wink:
Schwäbische Grüße
Thomas
(ADMIN)

!!! bitte Bildbreite von max. 640 Pixel beachten !!!



88

Mittwoch, 3. März 2010, 16:17

Naja, wie soll ich sagen, Bremslichtmeldung ist weg, und da Klaus sehr Hilfsbereit ist (auch bei anderen Dingen) versuche ich es noch EINMAL.

  • »Zitrone« ist männlich
  • »Zitrone« ist ein verifizierter Benutzer

Beiträge: 390

Fahrzeug: S6 4F Avant

EZ: 08.2010

MKB/GKB: BXA/MCG

Verbrauch: Spritmonitor.de

Wohnort: Neuenrade (NRW)

Level: 37

Erfahrungspunkte: 1 183 514

Nächstes Level: 1 209 937

Danksagungen: 2 / 0

  • Nachricht senden

89

Mittwoch, 3. März 2010, 19:33

Hallo zusammen,
habe jetzt heute MAL ein paar Fotos von meinen Leuchten gemacht.
4F Avant S6 Quattro FL

4F Avant 3,0TDI Quattro VFL ; Durchschnittsverbrauch (berechnet auf 35 tsd. km) 9,77 l/100 km => verkauft

4b Avant 2,7T Quattro FL ; Durchschnittsverbrauch (berechnet auf 57 tsd. km) 13,45 l/100 km => verkauft


  • »Zitrone« ist männlich
  • »Zitrone« ist ein verifizierter Benutzer

Beiträge: 390

Fahrzeug: S6 4F Avant

EZ: 08.2010

MKB/GKB: BXA/MCG

Verbrauch: Spritmonitor.de

Wohnort: Neuenrade (NRW)

Level: 37

Erfahrungspunkte: 1 183 514

Nächstes Level: 1 209 937

Danksagungen: 2 / 0

  • Nachricht senden

90

Mittwoch, 3. März 2010, 19:37

... und noch weitere Fotos
4F Avant S6 Quattro FL

4F Avant 3,0TDI Quattro VFL ; Durchschnittsverbrauch (berechnet auf 35 tsd. km) 9,77 l/100 km => verkauft

4b Avant 2,7T Quattro FL ; Durchschnittsverbrauch (berechnet auf 57 tsd. km) 13,45 l/100 km => verkauft

NoFear

Eroberer

Beiträge: 42

Fahrzeug: A6 4G 3,0tdi Quattro s-line

EZ: 02/14

MKB/GKB: -/-

Wohnort: Ellwangen

Level: 26

Erfahrungspunkte: 123 497

Nächstes Level: 125 609

  • Nachricht senden

91

Samstag, 6. März 2010, 09:36

Hat jemand von euch schon MAL die hier eingebaut?
Da steht auch sehr deutlich drin dass widerstände verbaut sind. Weiss da jemand was??


http://cgi.ebay.de/ws/eBayISAPI.dll?View…e=STRK:MEWAX:IT

cracker62

A6-Prinz

  • »cracker62« ist männlich
  • »cracker62« ist ein verifizierter Benutzer

Beiträge: 6 578

Fahrzeug: A6 4B 2.4 V6 06/2002

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Verbrauch: Spritmonitor.de

Wohnort: 74379 Ingersheim (Nähe Stuttgart)

Level: 56

Erfahrungspunkte: 29 781 506

Nächstes Level: 30 430 899

Danksagungen: 5 / 1

  • Nachricht senden

92

Samstag, 6. März 2010, 10:50

NoFear,

da steht nix von Widerständen, nur :

Zitat

schwarze LED Rückleuchten
Wichtig!! - incl. den Steuergeräten


Wenn das damit gemeint sein soll, hmmm.

und dann auch nur für: :guebel:

Zitat

passend für:

Audi A6 (C5)
Avant (Kombi)
Bj. 5/1997 - 5/2001


Wahrscheinlich hilft nur kaufen und ausprobieren. :wink:
Schwäbische Grüße
Thomas
(ADMIN)

!!! bitte Bildbreite von max. 640 Pixel beachten !!!




NoFear

Eroberer

Beiträge: 42

Fahrzeug: A6 4G 3,0tdi Quattro s-line

EZ: 02/14

MKB/GKB: -/-

Wohnort: Ellwangen

Level: 26

Erfahrungspunkte: 123 497

Nächstes Level: 125 609

  • Nachricht senden

93

Samstag, 6. März 2010, 11:15

Ja Steuergeräte sind damit gemeint. Hatte gefragt und bekam als Antwort dass das die Widerstände sind die die Fehlermeldung unterdrücken.

Das Baujahr reicht bei mir aus. :shock:

Einfach kaufen will ich auch net, hab das bei den anderen gemacht und auch reklamiert. Weil ich elektrotechnisch (Widerstände einlöten) nicht so gegabt bin. :?

aaqklaus

Audi AS

Beiträge: 341

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Leipzig

Level: 39

Erfahrungspunkte: 1 467 529

Nächstes Level: 1 757 916

  • Nachricht senden

94

Samstag, 6. März 2010, 12:06

naja einlöten muß mach die wderstände nicht, die werden nur angecllipst, wer sie bei mir bestelt bekommt die auch fix und fertig.

Warum aber bei den ebay leuchten eine bj beschränkung sein soll, das sollt wurscht sein, da tip ich eher auf unwissenheit seitens des verkäufers...

Die bekomme ich aber wohl auch ran, muss MAL sehen, der preis könnte besser sein.
Einmal Quattro - immer Quattro !
Auto-Magazin24.de

DECTANE, K-Sport, FOX ARTIKEL mit Rabatt, einfach PN


NoFear

Eroberer

Beiträge: 42

Fahrzeug: A6 4G 3,0tdi Quattro s-line

EZ: 02/14

MKB/GKB: -/-

Wohnort: Ellwangen

Level: 26

Erfahrungspunkte: 123 497

Nächstes Level: 125 609

  • Nachricht senden

95

Samstag, 6. März 2010, 17:11

Na dann schau MAL wegen nem guten Preis. :razz:


jogi001

Anfänger

Beiträge: 2

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 14

Erfahrungspunkte: 5 337

Nächstes Level: 5 517

  • Nachricht senden

96

Dienstag, 1. Juni 2010, 20:44

Hallo,

habe mir heute auch meine neuen LED RL in schwarz in meine 4B Limo eingebaut.
Das gleiche Problem mit dem FIS. Die RL sind von DEPO.
Habe denen jetzt MAL ne Mail geschickt, ob ich denn Widerstände bekomme.
aaqklaus hast Du evtl 2 Stück für mich?

aaqklaus

Audi AS

Beiträge: 341

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Leipzig

Level: 39

Erfahrungspunkte: 1 467 529

Nächstes Level: 1 757 916

  • Nachricht senden

97

Dienstag, 1. Juni 2010, 21:15

ich hab noch nen satz da
Einmal Quattro - immer Quattro !
Auto-Magazin24.de

DECTANE, K-Sport, FOX ARTIKEL mit Rabatt, einfach PN


jogi001

Anfänger

Beiträge: 2

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 14

Erfahrungspunkte: 5 337

Nächstes Level: 5 517

  • Nachricht senden

98

Mittwoch, 2. Juni 2010, 08:48

Das ist ja super. Wenn dann dadurch das Problem mit dem FIS gelöst werden kann.
Soll ich dir MAL ne PN schicken?


hapz86

Foren AS

Beiträge: 55

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Dresden

Level: 28

Erfahrungspunkte: 164 259

Nächstes Level: 195 661

  • Nachricht senden

99

Dienstag, 29. Juni 2010, 21:43

MAL was anderes, welche Rückleuchten für die Limo könnt ihr empfehlen ohne dass ich extra Reflektoren montieren muss

Cyklon

Neuling

Beiträge: 18

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: 31275

Level: 23

Erfahrungspunkte: 52 362

Nächstes Level: 62 494

  • Nachricht senden

100

Freitag, 2. Juli 2010, 20:47

Hallo,

habe auch schon länger die von DEPO drin. Funktionieren bei mir ohne Probleme :D . FIS hat mein Dicker nicht.. :cry:
Musste aber heute feststellen, das bei eingeschalteter Zündung die Rückleuchten leicht an sind. :?
Ziehe ich die Sicherung 31, sind sie nahezu aus. Man kann nur noch bei genauem betrachten sehen, dass sie ganz zart glimmen.
Trotz gezogener Sicherung 31 funktionieren die Rückfahrleuchten (LED’s) immer noch…!?
Laut der Anleitung ist Sicherung 31: Rückfahrscheinwerfer… :grübel:
Mein Wagen besitzt eine AHK hängt es evtl. damit zusammen?
Hat schon jemand eine Lösung für das Problemchen?

Grüße
Cyklon
Audi A6 Avant 4B 1.8T 06/99

Lesezeichen: