Sie sind nicht angemeldet.

ocs02

Silver User

  • »ocs02« ist männlich

Beiträge: 139

Fahrzeug: A6 4F Limo 3.0TDI S-Line

EZ: 29.11.2006

MKB/GKB: ASB/JML

Wohnort: Frankfurt

Level: 29

Erfahrungspunkte: 204 281

Nächstes Level: 242 754

Danksagungen: 2 / 1

  • Nachricht senden

21

Dienstag, 11. März 2014, 07:47

Hatte das Phänomen auch schon. Da musste der Fehlerspeicher vom STG 09 gelöscht werden.
Ok. Das komische ist eben halt, wenn ich die alten Leuchten eingebaut habe,
dann leuchten diese, verbaue ich aber die LED, bleibt es dunkel. komisch

Werde mal schauen das ich beim Freundlichen mal den Fehlerspeicher auslesen lasse,
evtl hat er einen Fehler von der defekten rechten Kennzeichenleuchte gespeichert und deshalb leuchten die LED nicht?!?!

Gruß
UPDATE:

Habe mich nochmal der Sache angenommen.

- Nach Anweisung die Kontakte der LED Beleuchtung nachgebogen
- Fahrzeug verriegelt und gewartet, bis die Coming Home Funktion die Beleuchtung selbst ausgeschaltet hat
- Jetzt die alten Kennzeichenleuchten demontiert und die LED Leuchten montiert, neue Schrauben waren hier sehr hilfreich
- Nach der Montage den Kofferraum geschlossen
- Fahrzeug nochmals mittels Schlüsseltaster verriegelt
- Fahrzeug wieder mittels Schlüsseltaster entriegelt
- Leaving Home Funktion hat sich aktiviert und die LED Kennzeichnleuchten haben endlich geleuchtet,
ohne jegliche extra Adapter (umsonst gekauft :cursing: ) oder extra Widerstände :thumbsup:

M.E. hat dies sehr viel mit dem Nachbiegen der Kontakte zu tun.
Danke für den tipp mit der Anleitung... Nun hats auch bei mir funktioniert :thumbsup:
Hi, Michi-81

gerne doch, wobei ich das LOB an Ranger - Joe und Maverick weitergeben muss, denn jene haben mir damals die Tipps gegeben.

Gruß

Oli

Das Genie tut, was es muss, die Begabung das, was sie kann
:thumbsup: 8o :thumbsup:


4F-Devil

Audi AS

  • »4F-Devil« ist männlich

Beiträge: 411

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 38

Erfahrungspunkte: 1 458 101

Nächstes Level: 1 460 206

Danksagungen: 2 / 0

  • Nachricht senden

22

Donnerstag, 3. April 2014, 18:53

Die flackern auch. Fällt nur nicht so auf, da sie nicht so hell sind.


Sorry, da flackert nichts!

Klappi

Eroberer

  • »Klappi« ist männlich

Beiträge: 33

Fahrzeug: Audi A6 4F FL 3.0 TDI Avant

EZ: 05/2009

MKB/GKB: ???

Wohnort: Frankenberg/Sachsen

Level: 21

Erfahrungspunkte: 36 185

Nächstes Level: 38 246

  • Nachricht senden

23

Dienstag, 8. April 2014, 16:27

Also ich habe die Kennzeichenbeleuchtung auch ausgetauscht mit den aus dem Audi A5. Da flackert nix und ist a) zugelassen und b) nicht so aufdringlich ;) Danke an das Forum für die Tipps und Hilfestellungen =)


simon81

Foren AS

  • »simon81« ist männlich
  • »simon81« ist ein verifizierter Benutzer

Beiträge: 81

Fahrzeug: A6 Avant 2,0 TDI

EZ: 08/10

MKB/GKB: -/-

Wohnort: Remseck

Level: 25

Erfahrungspunkte: 91 145

Nächstes Level: 100 000

Danksagungen: 0 / 1

  • Nachricht senden

24

Sonntag, 13. April 2014, 08:51

Endlich habe ich auch geschaft die Kennzeichenbeleuchtung zu verbauen. War ein absolutes Kinderspiel und Leuchten tun es wie ne eins. Danke nochmal an alle für die tips

MT1

König

  • »MT1« ist männlich

Beiträge: 1 196

Fahrzeug: A6 4G 3.0 TDI BiTurbo Avant

EZ: 07/2013

MKB/GKB: -/-

Wohnort: Halle / Saale

Level: 40

Erfahrungspunkte: 1 786 547

Nächstes Level: 2 111 327

Danksagungen: 0 / 1

  • Nachricht senden

25

Sonntag, 13. April 2014, 08:55

Habe auch die vom A5 verbaut und nun seit ein paar Tage gehen diese nicht mehr. Er zeigt mir kurz nach dem Losfahren den Fehler "Kennzeichenbeleuchtung defekt" an. Was ist da los? LED´s kaputt? Kann sie wieder gegen ganze tauschen sind ja erst 4 oder 5 Monate alt.
Da es sehr förderlich für die Gesundheit ist, habe ich beschlossen, glücklich zu sein.
-- Voltaire

VCDS vorhanden

Ranger-Joe

Administrator

  • »Ranger-Joe« ist männlich
  • »Ranger-Joe« ist ein verifizierter Benutzer

Beiträge: 6 186

Fahrzeug: A6 4F 2.0 TDI

EZ: 12 / 2007

MKB/GKB: -/-

Verbrauch: Spritmonitor.de

Wohnort: 12623 berlin

Level: 56

Erfahrungspunkte: 27 981 544

Nächstes Level: 30 430 899

Danksagungen: 40 / 8

  • Nachricht senden

26

Sonntag, 13. April 2014, 09:21

Hast du schon die Kontakte nachgebogen?


- Gesendet von meinem Luftkissen und "Das Gespräch" -


MT1

König

  • »MT1« ist männlich

Beiträge: 1 196

Fahrzeug: A6 4G 3.0 TDI BiTurbo Avant

EZ: 07/2013

MKB/GKB: -/-

Wohnort: Halle / Saale

Level: 40

Erfahrungspunkte: 1 786 547

Nächstes Level: 2 111 327

Danksagungen: 0 / 1

  • Nachricht senden

27

Sonntag, 13. April 2014, 09:23

Nein, habe ich nicht. Es hat ja auch funktioniert bis vor etwa 2 Wochen.
Da es sehr förderlich für die Gesundheit ist, habe ich beschlossen, glücklich zu sein.
-- Voltaire

VCDS vorhanden

simon81

Foren AS

  • »simon81« ist männlich
  • »simon81« ist ein verifizierter Benutzer

Beiträge: 81

Fahrzeug: A6 Avant 2,0 TDI

EZ: 08/10

MKB/GKB: -/-

Wohnort: Remseck

Level: 25

Erfahrungspunkte: 91 145

Nächstes Level: 100 000

Danksagungen: 0 / 1

  • Nachricht senden

28

Sonntag, 13. April 2014, 10:14

Einfach zu audi fahren und probieren, Kassenzettel und Co hast ja noch. Weil günstig sind die Dinger ja nur nicht wirklich

Ossi

FORENSPONSOR

  • »Ossi« ist männlich

Beiträge: 38

Fahrzeug: A6 4F 3.0TDI

EZ: 03/2010

MKB/GKB: CDYA/HNL

Wohnort: Marklkofen

Level: 23

Erfahrungspunkte: 55 561

Nächstes Level: 62 494

Danksagungen: 1 / 1

  • Nachricht senden

29

Sonntag, 13. April 2014, 11:25

Bei mir is vor einer Weile auch eine ausgefallen. Von aussen hats schon grün rausgesehen, also abgesoffen. Hab da von Audi auch eine Neue bekommen. Umsonst...
...:::Ossi:::...


MT1

König

  • »MT1« ist männlich

Beiträge: 1 196

Fahrzeug: A6 4G 3.0 TDI BiTurbo Avant

EZ: 07/2013

MKB/GKB: -/-

Wohnort: Halle / Saale

Level: 40

Erfahrungspunkte: 1 786 547

Nächstes Level: 2 111 327

Danksagungen: 0 / 1

  • Nachricht senden

30

Sonntag, 13. April 2014, 12:18

Abgesoffen? Bei mir gehen beide nicht!!!
Wie sieht es mit einer Sicherung aus? Habe leider nichts gefunden welche für die Kennzeichenbeleuchtung zuständig ist.
Da es sehr förderlich für die Gesundheit ist, habe ich beschlossen, glücklich zu sein.
-- Voltaire

VCDS vorhanden

  • »Martin NF« ist männlich

Beiträge: 1 044

Fahrzeug: A6 4F 2.8 FSI Quattro

EZ: 04/2008

MKB/GKB: BDX/HNN

Wohnort: Husum

Level: 41

Erfahrungspunkte: 2 136 534

Nächstes Level: 2 530 022

Danksagungen: 2 / 0

  • Nachricht senden

31

Montag, 14. April 2014, 10:15

Würde versuchen sie nochmal auszubauen, die Kontakte nachzubiegen und dann wieder rein damit.

MT1

König

  • »MT1« ist männlich

Beiträge: 1 196

Fahrzeug: A6 4G 3.0 TDI BiTurbo Avant

EZ: 07/2013

MKB/GKB: -/-

Wohnort: Halle / Saale

Level: 40

Erfahrungspunkte: 1 786 547

Nächstes Level: 2 111 327

Danksagungen: 0 / 1

  • Nachricht senden

32

Montag, 14. April 2014, 10:22

@Martin
Hab ich probiert aber kein Erfolg. Gibt es einen einzelne Sicherung für die Kennzeichenbeleuchtung?
Da es sehr förderlich für die Gesundheit ist, habe ich beschlossen, glücklich zu sein.
-- Voltaire

VCDS vorhanden


  • »Martin NF« ist männlich

Beiträge: 1 044

Fahrzeug: A6 4F 2.8 FSI Quattro

EZ: 04/2008

MKB/GKB: BDX/HNN

Wohnort: Husum

Level: 41

Erfahrungspunkte: 2 136 534

Nächstes Level: 2 530 022

Danksagungen: 2 / 0

  • Nachricht senden

33

Montag, 14. April 2014, 10:44

Das mit dereinzelnen Sicherung weis ich leider jetzt auch nicht.
Kommt zwar wenn nur sehr selten vor, aber natürlich können auch die leuchten defekt sein. Also zum Freundlichen fahren, ihm das sagen, neue einbauen und schauen.

sidomsa

Silver User

  • »sidomsa« ist männlich

Beiträge: 91

Fahrzeug: A6 4F 3.0tdi 10/2008 Face

EZ: 10/2008

MKB/GKB: -/-

Wohnort: Schweinfurt

Level: 25

Erfahrungspunkte: 93 242

Nächstes Level: 100 000

  • Nachricht senden

34

Freitag, 13. Juni 2014, 16:28

Habe ich das jetzt richtig herausgelesen, dass das mit denen vom A5 gut funktioniert? Die hatte ich nämlich auch in meinem A4... allerdings musste ich dort etwas umpolen was nicht gerade unaufwendig ist.
Was hat es mit dem "Blinkt alle 30sec" auf sich? Habe das nicht so ganz verstanden. Wäre super dankbar für eine Antwort, würde die bis 18Uhr gerne noch für morgen bestellen ;)

Edit: Kosten die bei Audi direkt immernoch 12 Euro das Stück? so viel habe ich letztes mal bezahlt.

Budi

MODERATOR

  • »Budi« ist männlich
  • »Budi« ist ein verifizierter Benutzer

Beiträge: 5 650

Fahrzeug: A6 C6 4F Avant 2.7 TDI

EZ: 04/2007

MKB/GKB: BPP/JQG

Wohnort: Berlin

Level: 52

Erfahrungspunkte: 14 579 403

Nächstes Level: 16 259 327

Danksagungen: 11 / 19

  • Nachricht senden

35

Freitag, 13. Juni 2014, 22:23



sidomsa

Silver User

  • »sidomsa« ist männlich

Beiträge: 91

Fahrzeug: A6 4F 3.0tdi 10/2008 Face

EZ: 10/2008

MKB/GKB: -/-

Wohnort: Schweinfurt

Level: 25

Erfahrungspunkte: 93 242

Nächstes Level: 100 000

  • Nachricht senden

36

Samstag, 14. Juni 2014, 00:14

Danke.
Und das mit dem Blinken kommt bei denen auch nicht vor? Umpolen ist anscheinend auch nicht nötig, da das noch niemand geschildert hat...

Maverick78

MODERATOR

  • »Maverick78« ist männlich
  • »Maverick78« ist ein verifizierter Benutzer

Beiträge: 3 995

Fahrzeug: VW e-Golf

Verbrauch: Spritmonitor.de

Wohnort: Markt Erlbach

Level: 49

Erfahrungspunkte: 9 245 358

Nächstes Level: 10 000 000

Danksagungen: 10 / 5

  • Nachricht senden

37

Samstag, 14. Juni 2014, 08:23

Die Leuchten blitzen alle paar Sekunden auf. Fällt aber kaum auf.
VCDS + VAS Unterstützung Raum N, FÜ, ER, ERH, AN, NEA + MMI Updates + STG Updates (Digital Tacho usw.)
Chiptuning Stützpunkt von HCS-Performance (CrisisX)
Codierungsübersicht 4f

sidomsa

Silver User

  • »sidomsa« ist männlich

Beiträge: 91

Fahrzeug: A6 4F 3.0tdi 10/2008 Face

EZ: 10/2008

MKB/GKB: -/-

Wohnort: Schweinfurt

Level: 25

Erfahrungspunkte: 93 242

Nächstes Level: 100 000

  • Nachricht senden

38

Samstag, 14. Juni 2014, 11:59

Solange das nicht schädlich für irgend ein Steuergerät oder so ist, ists ja ok...

Warum ist das eigentlich so?


Budi

MODERATOR

  • »Budi« ist männlich
  • »Budi« ist ein verifizierter Benutzer

Beiträge: 5 650

Fahrzeug: A6 C6 4F Avant 2.7 TDI

EZ: 04/2007

MKB/GKB: BPP/JQG

Wohnort: Berlin

Level: 52

Erfahrungspunkte: 14 579 403

Nächstes Level: 16 259 327

Danksagungen: 11 / 19

  • Nachricht senden

39

Samstag, 14. Juni 2014, 12:59

Lampenüberwachungskontrolle

sidomsa

Silver User

  • »sidomsa« ist männlich

Beiträge: 91

Fahrzeug: A6 4F 3.0tdi 10/2008 Face

EZ: 10/2008

MKB/GKB: -/-

Wohnort: Schweinfurt

Level: 25

Erfahrungspunkte: 93 242

Nächstes Level: 100 000

  • Nachricht senden

40

Samstag, 14. Juni 2014, 13:21

Ich hatte in meinem A4 mal Rückleuchten mit zu geringem Widerstand verbaut. Diese wurden also als defekt angezeigt. Irgendwann hat die Elektronik angefangen zu spinnen... habe dann die Info bekommen das es von dem zu geringen Widerstand kommt und ich welche verbauen soll, da sonst das Bordnetzsteuergerät auf die Dauer kaputt gehen kann. Habe das dann gemacht, seitdem war alles wieder gut.

Sowas in der Richtung kann hier aber nicht auftreten oder? Finde es nur merkwürdig, dass die Lampenkontrolle anscheinend alle 30sek läuft und nicht einmal beim Start wie ich es gewohnt bin.