Sie sind nicht angemeldet.

mezzomix1983

A6-Freunde

21

Sonntag, 2. Mai 2010, 08:16

Hat der Themenstarter eine Lösung gefunden? Bin auch ständig am grübeln, hatte meine Reifen nun zum dritten MAL wuchten lassen seit der Tieferlegung und Montage. Wesentlich besser geworden. Aber der Meister sagte auch, das meine Reifen (Falken) bekannt für unrunden geradeauslauf sind. Kann das jemand von Euch bestätigen? Jetzt frage ich mich immer, ob sie noch eiern oder einfach das Fahrverhalten durch die Tieferlegung anders zum Lenkrad transportiert wird und ich deswegen so unsicher bin...


Slowfinger A6

Moderator

  • »Slowfinger A6« ist männlich
  • »Slowfinger A6« ist ein verifizierter Benutzer

Beiträge: 3 823

Fahrzeug: Audi A6 Avant 2,7 Biturbo Handschalter

EZ: Siehe Sig. :-)

MKB/GKB: ARE-/-FRQ

Verbrauch: Spritmonitor.de

Wohnort: Dresden

Level: 50

Erfahrungspunkte: 11 605 093

Nächstes Level: 11 777 899

Danksagungen: 4 / 5

  • Nachricht senden

22

Sonntag, 2. Mai 2010, 08:33

1. der Meister hat recht
2. Falken Reifen sind auch bekannt für eine sehr harte Gummimischung und teilweise hohe ablaufgeräusche

Ich denke du fährst besser mit Dunlop oder Hankook Reifen.
Audi A6 4B Avant 2,7 Biturbo 6-Gang Handschalter Quattro Bj 03/2002
Tagebuch
Audi A6 4B Avant 2,4 V6 5-Gang Handschalter Fronti Bj 05/1998
Tagebuch

R.I.P Paul Walker :-(

mezzomix1983

A6-Freunde

23

Sonntag, 16. Mai 2010, 08:58

Mittlerweile bin ich der Meinung, es könnten die Zentrierringe sein...


Maddin2209

Foren AS

  • »Maddin2209« ist männlich

Beiträge: 43

Fahrzeug: A6 4F Avant 2.4 multitronic

EZ: 12/2006

MKB/GKB: -/-

Wohnort: Geesthacht

Level: 26

Erfahrungspunkte: 115 228

Nächstes Level: 125 609

  • Nachricht senden

24

Sonntag, 24. April 2011, 16:52

Ich habe leider auch so ein ähnliches Problem.

Habe jetzt seit 2 Wochen meine neuen 8x19 ET45 Felgen drauf mit 235/35 R19 Conti Sport Contact 5P drauf. Jedoch fängt das Auto AB einer Geschwindigkeit von ca. 90 - 110 an zu vibrieren. Das variiert je nach Fahrbahnbelag, MAL mehr und MAL weniger. Manchmal ist es auch ganz weg. Liegt das jetzt daran, dass die Felgen schlecht gewuchtet sind oder woran kann das liegen?

Hoffe ihr könnt mir helfen
Grüße

Maddin

Harzi

Foren AS

Beiträge: 70

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Bad Harzburg

Level: 28

Erfahrungspunkte: 166 014

Nächstes Level: 195 661

  • Nachricht senden

25

Sonntag, 24. April 2011, 17:55

Jo, ich würd einfach nochmal auswuchten lassen. Der Vater von nem guten Kumpel von mir hat auf seinem BMW E61 (5er Touring) auch 19er drauf. Der war im Sommer 6mal (!) beim auswuchten und die haben das nicht in den Griff bekommen. Nun sind auf dem Wagen wieder die originalen 18er mit Sommerschlappen drauf und alles ist prima.

guste

Eroberer

Beiträge: 26

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: NF

Level: 24

Erfahrungspunkte: 63 172

Nächstes Level: 79 247

  • Nachricht senden

26

Freitag, 6. Mai 2011, 21:08

schönen guten!
Hatte Vorgestern das gleiche Problem, habe dann Zentrierringe rauf getan, schon war es vorbei. Ohne Zentrierringe bekommt mann keinen 100%igen sitz der Felge.
Gruß Guste


DJ-nitro

Audi AS

  • »DJ-nitro« ist männlich

Beiträge: 397

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Heilbronn

Level: 36

Erfahrungspunkte: 957 948

Nächstes Level: 1 000 000

Danksagungen: 2 / 0

  • Nachricht senden

27

Sonntag, 8. Mai 2011, 15:53

wechsel MAL die hintere räder nach vorne und die vorderen nach hinten... oder mach die gewichte weg und wuchte sie neu! hast du RDK? ich bin von 16er (winterreifen) auf 255/35 19" umgestiegen die rs6 felgen für 19 zöller mit 2,0 TDi ich hab echt keinerlei probleme.
Der Herr der Ringe

Alex.S-Line

Anfänger

Beiträge: 5

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 17

Erfahrungspunkte: 12 990

Nächstes Level: 13 278

Danksagungen: 1 / 0

  • Nachricht senden

28

Mittwoch, 11. Mai 2011, 18:12

als erstes würde ich MAL gucken ob du zentrierringe brauchst, weil meines wissens haben sie beim FL den narbendurchmesser gewechselt, das heisst er ist jetzt größer auch wenn das original felgen sind brauchst du dann trotzdem welche weil allein durch radschrauben kannst du keine felge zentrieren wenn das ok ist würde ich MAL zum profi fahren das heisst vergölst, reifen seher und wie sie alle heißen ( kein Audi weil meiner erfahrung nach haben die von sowas keine ahnung die machen nur das was den die maschine sagt und das reicht einfach nicht bei der reifengröße) und würde den reifen auf der felge drehen um 180 grad und ihn dann nochmal auswuchten lassen weil der reifen sich nicht 100% auf die felge gesetzt hat bei einer standart reifen größe ist der querschnitt des reifens höher und deswegen gleicht der reifen dann die minimale eier form des reifens aus bei niedrigem querschnitt der reifen so wie bei dir packt das der reifen nicht und deswegen vibriert der reifen jetzt, also mein vorschlag fahr in die werkstatt lass den reifen abdrücken nochmal neu richtg einschmieren mit reifenpaste und dann den reifen aufpumpen lassen bis 6 bar dann sollte sich der reifen richtig setzen und damit das problem weg sein

Budi

MODERATOR

  • »Budi« ist männlich
  • »Budi« ist ein verifizierter Benutzer

Beiträge: 5 662

Fahrzeug: A6 C6 4F Avant 2.7 TDI

EZ: 04/2007

MKB/GKB: BPP/JQG

Wohnort: Berlin

Level: 52

Erfahrungspunkte: 15 127 568

Nächstes Level: 16 259 327

Danksagungen: 11 / 19

  • Nachricht senden

29

Dienstag, 1. November 2011, 15:17

interessant, hab mit den winterreifen selbes problem. War auch schon 3mal beim wuchten. Alles schick. Höhenschläge sind nicht erkennbar.

Ich merke es am deutlichsten durchs Abbremsen von 110 auf 80. Dort vibriert das Lenkrad ganz schön.

Vorher mit meinen 18er S-Line Felgen allet schickt.

Jetzt Original TT 8N Felgen in 17 Zoll und Conti-Winterreifen.


HouseCat

Haudegen

  • »HouseCat« ist männlich

Beiträge: 816

Fahrzeug: A6 4B FL ASN / A4 B5 VFL ADR / A3 8L FL AVU 01 / S5 V8 Coupé'10

EZ: 2001

MKB/GKB: -/-

Wohnort: 42859 Remscheid

Level: 41

Erfahrungspunkte: 2 160 513

Nächstes Level: 2 530 022

Danksagungen: 1 / 1

  • Nachricht senden

30

Mittwoch, 2. November 2011, 17:22

Zitat von »"Slowfinger A6"«

1. der Meister hat recht
2. Falken Reifen sind auch bekannt für eine sehr harte Gummimischung und teilweise hohe ablaufgeräusche

Ich denke du fährst besser mit Dunlop oder Hankook Reifen.


jap, sind sehr hart und laut^^ hört sich an wien düsenjäger wenn du 100 fährst hab ja die fk 452 drauf.

eventuell sind die felgen ungleichmäßig abgenutzt also an der laufrelche unten mehr als oben. mein kollege hat das auch an seinem golf 3 er hat gebrqauchte reifen gekauft und er hatte auch dieses vibrieren, ein reifen war an der fläche wo das ventil ist mehr abgefahren als die gegenüberliegende seite, (ebentuell paar vollbremsungen oder so?) und so läuft der reifen halt nicht ganz rund sondern oval. vieleicht hilft dir das weiter ;)

  • »hempelman« ist ein verifizierter Benutzer

Beiträge: 788

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 41

Erfahrungspunkte: 2 496 904

Nächstes Level: 2 530 022

Danksagungen: 2 / 0

  • Nachricht senden

31

Mittwoch, 2. November 2011, 19:17

Ich hatte beim 4B das gleiche Problem und hatte auch den Reifen"heini" beschuldigt. Nochmals gewuchtet gleiches Ergebnis!

Ich habs nicht mehr genau im Kopf aber Ursache war Spurstangenkopf oder Koppelstange. Auf den ersten Blick nicht erkennbar aber nach dem Tausch hat alles gepasst.
Jage nicht, was Du nicht töten kannst

Budi

MODERATOR

  • »Budi« ist männlich
  • »Budi« ist ein verifizierter Benutzer

Beiträge: 5 662

Fahrzeug: A6 C6 4F Avant 2.7 TDI

EZ: 04/2007

MKB/GKB: BPP/JQG

Wohnort: Berlin

Level: 52

Erfahrungspunkte: 15 127 568

Nächstes Level: 16 259 327

Danksagungen: 11 / 19

  • Nachricht senden

32

Mittwoch, 2. November 2011, 19:31

bei den sommerrädern war ja alles ok. Und prompt seit tausch auf winterrädern sind die probleme da. Glaube das es eher unwahrscheinlich ist, dass es am Auto liegt


  • »hempelman« ist ein verifizierter Benutzer

Beiträge: 788

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 41

Erfahrungspunkte: 2 496 904

Nächstes Level: 2 530 022

Danksagungen: 2 / 0

  • Nachricht senden

33

Mittwoch, 2. November 2011, 20:00

Ich geb dir recht. Von kleinerem Querschnitt auf nen größeren schon unwahrscheinlich. Aber zum Wechseln hast du das Fahrzeug angehoben und die Lenker und alles was Gummigelenke hat in Stellungen bewegt die beim "Fahrbetrieb" nicht so erreicht werden. Da kanns schon passieren das du ner Koppelstange die vorher noch einigermaßen stabil war den Rest gegeben hast.

Ferndiagnose ist immer schwer aber wenn es nicht von den Rädern kommt:

Koppelstange
Spurstangenkopf
Querlenker
Radlager
Antriebsgelenke

alles möglich. Wahrscheinlicher und vorallem günstiger sind die ersten beiden Quellen.
Jage nicht, was Du nicht töten kannst

Maverick78

MODERATOR

  • »Maverick78« ist männlich
  • »Maverick78« ist ein verifizierter Benutzer

Beiträge: 3 995

Fahrzeug: VW e-Golf

Verbrauch: Spritmonitor.de

Wohnort: Markt Erlbach

Level: 49

Erfahrungspunkte: 9 610 285

Nächstes Level: 10 000 000

Danksagungen: 10 / 5

  • Nachricht senden

34

Donnerstag, 3. November 2011, 10:14

Ich habe das Problem auch grad mit meinen Winterrädern. War jetzt 2x zum nachwuchten, minimale Besserung. vibrationen im Lenkrad AB ca 80km/h zunehmend bis etwa 160. Aber wirklich nur minimale Vibrationen, keine schlagen. Ungefähr als ob ein Handy vibriert, so fühlt sich das Lenkrad an. Reifen sind Dunlop Wintersport 3D.
Da die Winterräder aber schon die 2. Saison vor sich haben finde ich das umso Merkwürdiger und ich vermute das es an den Felgen oder Zentrierringen liegt.
Ich hatte die VR letzten Winter hinten drauf. Da hatte ich das Problem nicht. Ich werd jetzt jedenfalls MAL wieder nach hinten tauschen und schauen was dann ist ...
VCDS + VAS Unterstützung Raum N, FÜ, ER, ERH, AN, NEA + MMI Updates + STG Updates (Digital Tacho usw.)
Chiptuning Stützpunkt von HCS-Performance (CrisisX)
Codierungsübersicht 4f

35

Donnerstag, 3. November 2011, 11:02

@Maverick:

Ich tippe bei dir MAL auf Sägezahn, schon MAL danach geschaut/fühlt?


Maverick78

MODERATOR

  • »Maverick78« ist männlich
  • »Maverick78« ist ein verifizierter Benutzer

Beiträge: 3 995

Fahrzeug: VW e-Golf

Verbrauch: Spritmonitor.de

Wohnort: Markt Erlbach

Level: 49

Erfahrungspunkte: 9 610 285

Nächstes Level: 10 000 000

Danksagungen: 10 / 5

  • Nachricht senden

36

Donnerstag, 3. November 2011, 11:49

Das habe ich bei den Sommerschlappen vorne.
Genau deswegen habe ich ja die Hinteren jetzt vorne drauf damit die Winterschlappen davor verschont bleiben. Seitdem habe ich ja erst die vibrationen. Derzeit ist kein Sägezahn erkennbar.
VCDS + VAS Unterstützung Raum N, FÜ, ER, ERH, AN, NEA + MMI Updates + STG Updates (Digital Tacho usw.)
Chiptuning Stützpunkt von HCS-Performance (CrisisX)
Codierungsübersicht 4f

Budi

MODERATOR

  • »Budi« ist männlich
  • »Budi« ist ein verifizierter Benutzer

Beiträge: 5 662

Fahrzeug: A6 C6 4F Avant 2.7 TDI

EZ: 04/2007

MKB/GKB: BPP/JQG

Wohnort: Berlin

Level: 52

Erfahrungspunkte: 15 127 568

Nächstes Level: 16 259 327

Danksagungen: 11 / 19

  • Nachricht senden

37

Donnerstag, 3. November 2011, 13:56

ich hab mich damit jetzt auch abgefunden.
Es ist nicht doll, aber man merkst halt.
Nachwuchten hat bei mir auch nur minimalen Erfolg gebracht, die räder wurden auch schon von vorn nach hinten getauscht.

MAL gucken wie es nächstes jahr aussieht wenn ich wieder die Sommerräder drauf habe.

Schneemann

Foren AS

Beiträge: 64

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 27

Erfahrungspunkte: 144 767

Nächstes Level: 157 092

  • Nachricht senden

38

Dienstag, 22. November 2011, 10:07

Zitat von »"Maverick78"«

Ich habe das Problem auch grad mit meinen Winterrädern. War jetzt 2x zum nachwuchten, minimale Besserung. vibrationen im Lenkrad AB ca 80km/h zunehmend bis etwa 160. Aber wirklich nur minimale Vibrationen, keine schlagen. Ungefähr als ob ein Handy vibriert, so fühlt sich das Lenkrad an. Reifen sind Dunlop Wintersport 3D.


Schön, dass es nicht nur mir so geht. Ich hatte mir für meinen nagelneuen A6 Avant Quattro dieses Jahr im März für den Winter 17"-Felgen von Proline mit nagelneuen Conti TS 830 beim Reifenhändler geordert (Zentrierring, andere Radschrauben) - trotz mehreren Wuchtversuchen innerhalb von gefahrenen 6.000km mit allen Tricks und Kniffs waren die Räder nicht ruhigzukriegen, es war kein Unwucht-Flattern, sondern ein permanentes Vibrieren AB 80km/h ... jetzt hab ich vom Reifenhändler neue Felgen (OZ ohne Zentrierring, d.h. in der richtigen Größe gebohrt) und Michelin Alpin 4 mit den originalen Radschrauben drauf - das Vibrieren ist zwar noch ganz leicht da, aber spürbar besser und akzeptabel.
Komischerweise - bei den serienmäßigen 19"-Felgen mit Sommerreifen aus dem S-Line-Paket vibriert das Auto überhaupt nicht. Und dazu haben die noch einen ganz leichten Höhenschlag und sind gute 20.000km gelaufen ...

Schneemann


Maverick78

MODERATOR

  • »Maverick78« ist männlich
  • »Maverick78« ist ein verifizierter Benutzer

Beiträge: 3 995

Fahrzeug: VW e-Golf

Verbrauch: Spritmonitor.de

Wohnort: Markt Erlbach

Level: 49

Erfahrungspunkte: 9 610 285

Nächstes Level: 10 000 000

Danksagungen: 10 / 5

  • Nachricht senden

39

Dienstag, 22. November 2011, 17:20

Also ich ahbe die Räder noch MAL V/H getauscht, aber keine änderung.
Laut den :) ist es eine A6 bzw S6 krankheit. Im Prinyip verformt sich der Reifen über nacht durch das hohe gewicht und dem weichen Wintergummi. Macht auch Sinn, denn sobald ich einmal die Reifen warm gefahren habe und MAL über 130 war ist es weg. :(
VCDS + VAS Unterstützung Raum N, FÜ, ER, ERH, AN, NEA + MMI Updates + STG Updates (Digital Tacho usw.)
Chiptuning Stützpunkt von HCS-Performance (CrisisX)
Codierungsübersicht 4f

Shibi

Haudegen

Beiträge: 851

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Augsburg

Level: 41

Erfahrungspunkte: 2 167 993

Nächstes Level: 2 530 022

Danksagungen: 1 / 0

  • Nachricht senden

40

Dienstag, 22. November 2011, 20:58

Ich habe auch das Problem, dass meine Winterreifen ein leichtes Vibrieren erzeugen und wuchten lassen einfach nichts bringt. Bei mir tritt es AB ca. 100km/h auf bis 140km/h. Geht allerdings auch nicht weg wenn ich länger fahre.
Dass das eine A6/S6 Krankheit ist kann ich mir kaum vorstellen. Wenn deine erklärung stimmt würde es ja sämtliche Autos die etwas mehr wiegen betreffen. Und z.B. die E-Klasse meines Vaters hat das Problem nicht obwohl sie ziemlich genau gleichviel wiegt. Mein BMW hatte es auch nicht und er wog auch nur 50kg weniger als mein A6.

mfg, Tobi
Audi A6 2.7T Quattro Limousine BJ. 1999

Lesezeichen: