Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: A6 Forum der A6-Freunde.COM. Bitte melde Dich an oder registriere Dich! Danke!

Thomas123

Anfänger

  • »Thomas123« ist männlich
  • »Thomas123« ist der Autor dieses Themas

Beiträge: 3

Fahrzeug: Audi a6 4f 2.o tfsi

EZ: 11.2008

MKB/GKB: BPJ

Wohnort: Mannheim

Level: 9

Erfahrungspunkte: 869

Nächstes Level: 1 000

  • Nachricht senden

1

Montag, 6. Februar 2017, 18:59

Temperaturanzeige

Hallo,
Ich fahre einen Audi a6 4f 2.o tfsi. Bj. 2008.Seit Freitag funktioniert die Wassertemperaturanzeige nicht mehr.Der Motor heizt ganz normal, deswegen schließe ich den Thermostat aus.Ich vermute dass es der Kühlmitteltemperatursensor ist. Nur, wo sitzt der ? Habe schon alles durchsucht, doch für dieses Modell nichts gefunden.Kann mir vielleicht jemand einen Tipp geben wo ich diesen finde ?

Vielen Dank für Tips


Gibson_mv6

Silver User

  • »Gibson_mv6« ist männlich

Beiträge: 169

Fahrzeug: A6 4F 3.0 Tdi 07/2008

EZ: 07/2008

MKB/GKB: -/-

Wohnort: 06667

Level: 27

Erfahrungspunkte: 148 845

Nächstes Level: 157 092

Danksagungen: 0 / 1

  • Nachricht senden

2

Montag, 6. Februar 2017, 21:11

Hast du irgendwelche Fehlereinträge ????? wie Alt ist deine Batterie ????
Lies mal den Fehlerspeicher Aus :thumbsup: :thumbsup: :thumbsup: :thumbsup:

Thomas123

Anfänger

  • »Thomas123« ist männlich
  • »Thomas123« ist der Autor dieses Themas

Beiträge: 3

Fahrzeug: Audi a6 4f 2.o tfsi

EZ: 11.2008

MKB/GKB: BPJ

Wohnort: Mannheim

Level: 9

Erfahrungspunkte: 869

Nächstes Level: 1 000

  • Nachricht senden

3

Dienstag, 7. Februar 2017, 06:08

Die Batterie ist 9 Jahre alt,macht aber keine Probleme. Zum Fehlerauslesen habe ich kein Gerät.


Saxxe

Silver User

  • »Saxxe« ist männlich

Beiträge: 196

Fahrzeug: A6 4F

EZ: 2007

MKB/GKB: ASB / JML

Verbrauch: Spritmonitor.de

Wohnort: Sachsen

Level: 25

Erfahrungspunkte: 97 307

Nächstes Level: 100 000

Danksagungen: 1 / 1

  • Nachricht senden

4

Dienstag, 7. Februar 2017, 18:33

Wenn in deinem Profil dein Wohnort hinterlegt sein würde, könnte dir hier vielleicht der ein oder andere User helfen der in deiner Nähe wohnt. Aber so ist das Rätselraten.
VCDS User

Dreiliterauto

Routinier

Beiträge: 631

Fahrzeug: A6 4F 3.0 TDI

EZ: 03.2010

MKB/GKB: CDYC/JMJ

Level: 35

Erfahrungspunkte: 794 248

Nächstes Level: 824 290

Danksagungen: 2 / 0

  • Nachricht senden

5

Dienstag, 7. Februar 2017, 20:21

Na das ist doch mal ein Applaus wert, der Geber wird nicht in Motor-Mechanik unter dem Punkt Kühlung aufgeführt, wie bei jedem anderen Motor, sondern bei der Einspriz- und Zündanlage.

Er sitzt am Zylinderkopf hinten, zwischen Block und Spritzwand, wenn du den Kabelbaum der Zündspulen Richtung Spritzwand entlang gehst. Hat einen 90° gewinkelten Stecker.

Gruß

holographic

Silver User

  • »holographic« ist männlich

Beiträge: 112

Fahrzeug: A6 2.7 V6 03/2011

EZ: 09.03.2011

MKB/GKB: CANA/-

Wohnort: Hamm

Level: 27

Erfahrungspunkte: 148 228

Nächstes Level: 157 092

Danksagungen: 2 / 0

  • Nachricht senden

6

Mittwoch, 8. Februar 2017, 04:51

Guten morgen,

ich habe dir mal die Einbauinfo zusammengestellt.

keine Grosse Sache-...
»holographic« hat folgende Datei angehängt:


Thomas123

Anfänger

  • »Thomas123« ist männlich
  • »Thomas123« ist der Autor dieses Themas

Beiträge: 3

Fahrzeug: Audi a6 4f 2.o tfsi

EZ: 11.2008

MKB/GKB: BPJ

Wohnort: Mannheim

Level: 9

Erfahrungspunkte: 869

Nächstes Level: 1 000

  • Nachricht senden

7

Mittwoch, 8. Februar 2017, 07:31

Hallo holographic,

vielen Dank für die Bilder. Aber diese sehen ganz anders aus. Die sind von einem 6 Zylinder. Ich habe einen 4 Zylinder Bj. 2008

Gruß

Thomas