Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: A6 Forum der A6-Freunde.COM. Bitte melde Dich an oder registriere Dich! Danke!

Philu

Ewiger User

  • »Philu« ist der Autor dieses Themas

Beiträge: 23

Fahrzeug: Audi A6 4F Avant Allroad 3.0 TDI

EZ: 04/2008

Wohnort: Paderborn

Level: 17

Erfahrungspunkte: 12 284

Nächstes Level: 13 278

  • Nachricht senden

1

Freitag, 13. Januar 2017, 07:49

Autolock

Hallo Leute,

ich hätte da mal eine Frage oder Problem mit meiner Autolockfunktion.

Ab 15km/h werden alle Türen verriegelt. Soweit ok. Fahre ich dann wieder unter 15 km/h und beschleunige danach wieder auf über 15 km/h verriegeln die Türen erneut, obwohl schon verriegelt. Hört man deutlich an den Schlossmotoren. Ist das normal so?

Ist mir vorher noch nicht aufgefallen und ich fahre den Wagen jetzt seit nem guten Jahr.


6Richtige

Foren AS

  • »6Richtige« ist männlich

Beiträge: 87

Fahrzeug: A6 4F

EZ: 10/2008

MKB/GKB: CANC / LWC

Wohnort: Tönisvorst

Level: 24

Erfahrungspunkte: 77 612

Nächstes Level: 79 247

Danksagungen: 1 / 0

  • Nachricht senden

2

Freitag, 13. Januar 2017, 08:08

Ich müsste jetzt lügen, aber meiner verriegelt nur 1x. Danach nicht wieder... Vielleicht mal geschaut ob was im Fehlerspeicher steht?
Wenn blau grüner als gelb ist, und rot Schwärzer als Pink, kommt man doch zu dem Schluß das die Temperatur proportional zum zurückgelegten Weg und höhe des zu rasierenden Wiesels drastisch steigt und auch dadurch die Naturbelassenheit der Butter in Frage gestellt wird.

MR1580

Audi AS

  • »MR1580« ist männlich

Beiträge: 285

Fahrzeug: A6 4f Avant 2,4 v6 09/2005

EZ: 25.09.2005

MKB/GKB: -/-

Wohnort: Berlin Lübars

Level: 29

Erfahrungspunkte: 228 281

Nächstes Level: 242 754

Danksagungen: 1 / 4

  • Nachricht senden

3

Freitag, 13. Januar 2017, 08:36

Meiner verriegelt auch nur ein mal, es sei denn, jemand steigt aus, dann verriegelt er erneut.
MfG aus Berlin


Philu

Ewiger User

  • »Philu« ist der Autor dieses Themas

Beiträge: 23

Fahrzeug: Audi A6 4F Avant Allroad 3.0 TDI

EZ: 04/2008

Wohnort: Paderborn

Level: 17

Erfahrungspunkte: 12 284

Nächstes Level: 13 278

  • Nachricht senden

4

Freitag, 13. Januar 2017, 09:06

Das habe ich mir gedacht. Vielen Dank für die Information.

Fehlerspeicher ist leider leer. Ich werde es beobachten und mich bei weiteren Informationen wieder melden.

4F-Devil

Audi AS

  • »4F-Devil« ist männlich

Beiträge: 411

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 39

Erfahrungspunkte: 1 532 297

Nächstes Level: 1 757 916

Danksagungen: 2 / 0

  • Nachricht senden

5

Donnerstag, 26. Januar 2017, 10:22

Wenn Du VCDS hast, dann schau doch mal bitte, ob bei dem Verriegeln über 15km/h die Rückmeldung auch an jedem Tür-STG ankommt.
Es kann sein, dass eines nicht geschlossen meldet und somit immer wieder das Verschließen ausgelöst wird.
Könnte ein defekter Micorschalter sein....

Philu

Ewiger User

  • »Philu« ist der Autor dieses Themas

Beiträge: 23

Fahrzeug: Audi A6 4F Avant Allroad 3.0 TDI

EZ: 04/2008

Wohnort: Paderborn

Level: 17

Erfahrungspunkte: 12 284

Nächstes Level: 13 278

  • Nachricht senden

6

Donnerstag, 2. Februar 2017, 09:06

Ja, ich habe VCDS und ich denke das genau das, was du beschreibst, der Grund des Fehlers ist.

Denn:

Wenn man auf auf die Tasten für das Öffnen/Verschließen in der Fahrertür achtet, dort ist eine LED, die Rot leuchtet, sobald die Autolockfunktion die Türen geschlossen hat. Jedesmal, wenn sie nicht leuchtet, schließt das Auto die Türen sobald man über 15 km/h fährt. Anscheinend ist hier wirklich ein Mikroschalter defekt. Jetzt muss ich nur noch herausfinden, welcher. Muss mich wohl mal in die tiefen meines VCDS begeben.