Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: A6 Forum der A6-Freunde.COM. Bitte melde Dich an oder registriere Dich! Danke!

Quigongin

Silver User

  • »Quigongin« ist der Autor dieses Themas

Beiträge: 116

Fahrzeug: A6 C6 3.0 Quattro 08/2005

EZ: 08.2005

MKB/GKB: BMK GSZ/HKG

Verbrauch: Spritmonitor.de

Wohnort: Swisttal

Level: 27

Erfahrungspunkte: 145 289

Nächstes Level: 157 092

Danksagungen: 2 / 1

  • Nachricht senden

1

Sonntag, 1. Januar 2017, 11:12

Kennt jemand diese Fehler? Lautsprecher hinten.

Mahlzeit,

habe heute mal wieder meinen Fehlerspeicher ausgelesen und die im angehängten Bild zu sehenden Fehler gefunden.

Kennt die zufällig jemand?
»Quigongin« hat folgendes Bild angehängt:
  • ls.jpg
Diagnosesoftware: CarPort Pro-Modul CAN mit CP compact USB-Diagnoseinterface


  • »Martin NF« ist männlich

Beiträge: 1 072

Fahrzeug: A6 4F 2.8 FSI Quattro

EZ: 04/2008

MKB/GKB: BDX/HNN

Wohnort: Husum

Level: 41

Erfahrungspunkte: 2 455 549

Nächstes Level: 2 530 022

Danksagungen: 3 / 0

  • Nachricht senden

2

Montag, 2. Januar 2017, 11:27

ja und sind die jetzt defekt bzw. kommt da kein Ton mehr raus??
Wie alt ist der Fehler, weil da was mit dem Jahr 2000 steht.

Budi

MODERATOR

  • »Budi« ist männlich
  • »Budi« ist ein verifizierter Benutzer

Beiträge: 5 668

Fahrzeug: A6 C6 4F Avant 2.7 TDI

EZ: 04/2007

MKB/GKB: BPP/JQG

Wohnort: Berlin

Level: 52

Erfahrungspunkte: 16 009 613

Nächstes Level: 16 259 327

Danksagungen: 12 / 19

  • Nachricht senden

3

Montag, 2. Januar 2017, 16:48

würde auch erstmal nur löschen und schauen ob Sie wieder kommen.

Sind den beide Lautsprecher ohne Funktion?


Quigongin

Silver User

  • »Quigongin« ist der Autor dieses Themas

Beiträge: 116

Fahrzeug: A6 C6 3.0 Quattro 08/2005

EZ: 08.2005

MKB/GKB: BMK GSZ/HKG

Verbrauch: Spritmonitor.de

Wohnort: Swisttal

Level: 27

Erfahrungspunkte: 145 289

Nächstes Level: 157 092

Danksagungen: 2 / 1

  • Nachricht senden

4

Dienstag, 3. Januar 2017, 09:36

Warum da 2000 als Jahresdatum steht, kann ich mir auch nicht erklären, aber die 278tkm hatte ich vor ca. 3 Monaten.

Ob die ohne Funktion sind, kann ich auch nicht sagen, habe ich noch nicht geprüft.
Diagnosesoftware: CarPort Pro-Modul CAN mit CP compact USB-Diagnoseinterface

Blaudi

Silver User

Beiträge: 192

Fahrzeug: A6 4f 3,0 TDI

EZ: 10/2010

MKB/GKB: CDYA / HNL KJC

Wohnort: Raum Stuttgart

Level: 27

Erfahrungspunkte: 130 468

Nächstes Level: 157 092

  • Nachricht senden

5

Dienstag, 3. Januar 2017, 11:08

Das hätte ich doch aber als 1. geprüft. :whistling:

  • »Martin NF« ist männlich

Beiträge: 1 072

Fahrzeug: A6 4F 2.8 FSI Quattro

EZ: 04/2008

MKB/GKB: BDX/HNN

Wohnort: Husum

Level: 41

Erfahrungspunkte: 2 455 549

Nächstes Level: 2 530 022

Danksagungen: 3 / 0

  • Nachricht senden

6

Dienstag, 3. Januar 2017, 13:01

Sorry, hab das verstehe ich jetzt auch nicht. Du postet ein Fehler aus deinem Steuergerät, und hast den aber noch gar nicht selber kontrolliert ob der Fehler überhaupt da ist. :wacko: