Sie sind nicht angemeldet.

Joggi

Anfänger

  • »Joggi« ist männlich
  • »Joggi« ist der Autor dieses Themas

Beiträge: 5

Fahrzeug: Audi A6 4F 3,0 TDI Bj 2007

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Saarbrücken

Level: 17

Erfahrungspunkte: 10 252

Nächstes Level: 13 278

  • Nachricht senden

1

Mittwoch, 9. November 2016, 15:52

Gebläse pfeift geschwindigkeitsabhängig

Hallo,
seit gestern peift mein Geläse ab ca 120KMH sehr laut und schrill. Je schneller ich fahre, desto lauter wird das Pfeifen.
Der Pfeifton ändert sich jedoch nicht, wenn ich die Gebläsedrehzahl ändere, egal ob auf Stufe 1 oder 8.
Schalte ich jedoch auf Umluft, verschwindet der Pfeifton, deshalb vermute ich, dass kein Defekt des Lüftermotors vorliegt.
Laub oder andere Fremdkörper in der Lüftung kann ich ausschliessen.
Kann es sein, dass eine Klappe oder ein Ventil falsch steht und somit falsch angeströmt wird?

Grüsse aus dem Saarland

Ps: lt VCDS keine Fehler erkennbar


Saxxe

Silver User

  • »Saxxe« ist männlich

Beiträge: 194

Fahrzeug: A6 4F

EZ: 2007

MKB/GKB: ASB / JML

Verbrauch: Spritmonitor.de

Wohnort: Sachsen

Level: 25

Erfahrungspunkte: 83 973

Nächstes Level: 100 000

Danksagungen: 1 / 1

  • Nachricht senden

2

Mittwoch, 9. November 2016, 18:24

Stellklappendichtung oder Pollenfilter kann ich mir vorstellen.
VCDS User

Joggi

Anfänger

  • »Joggi« ist männlich
  • »Joggi« ist der Autor dieses Themas

Beiträge: 5

Fahrzeug: Audi A6 4F 3,0 TDI Bj 2007

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Saarbrücken

Level: 17

Erfahrungspunkte: 10 252

Nächstes Level: 13 278

  • Nachricht senden

3

Sonntag, 20. November 2016, 05:42

Problem gelöst,
nach Ausbau des Handschuhfachs habe ich einen Riss im Lüfterkanal oberhalb der Innenraumfilterklappe gefunden.
Nach verkleben ist das Pfeifen nun verschwunden.