Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: A6 Forum der A6-Freunde.COM. Bitte melde Dich an oder registriere Dich! Danke!

Nagel8

Neuling

  • »Nagel8« ist männlich
  • »Nagel8« ist der Autor dieses Themas

Beiträge: 8

Fahrzeug: ALLROAD 4B 4.2 V8

MKB/GKB: -/-

Wohnort: Diefflen

Level: 15

Erfahrungspunkte: 5 804

Nächstes Level: 7 465

  • Nachricht senden

1

Freitag, 4. November 2016, 14:34

Standheizung schaltet wegen "leerer" Batterie ab. 2.0 tfsi

hallo, ich habe einen 4f 2.0 tfsi und eine originale Standheizung von Werk aus verbaut .

Ich habe folgendes Phänomen :
Ich fahre am Tag 80 km,(da sollte die Batterie voll sein) für jeden Morgen ist die Standheizung programmiert.
Die Standheizung geht für ca. 3 Minunten an und schaltet dann wegen leerer Batterie ab, starten tut der Wagen ohne Probleme.

Vor einem halben Jahr war ich deswegen in der Werkstatt , da wurde die batterie durchgemessen und man sagte mir sie wäre vollkommen in Ordnung,
ich spiele jetzt mir dem Gedanken die Batterie auszutauschen , oder an was könnte es noch liegen ?
AUDI 80 / AUDI A4 / AUDI A6


Black Projekt

Routinier

  • »Black Projekt« ist männlich

Beiträge: 622

Fahrzeug: S6 4F 2008

EZ: 06/2008

MKB/GKB: BXA/JLL

Wohnort: Rheda- Wiedenbrück

Level: 38

Erfahrungspunkte: 1 376 643

Nächstes Level: 1 460 206

Danksagungen: 1 / 0

  • Nachricht senden

2

Freitag, 4. November 2016, 19:55

Als meine erste Batterie (Original Audi) den Geist aufgegeben hat, habe ich mir eine Große aus dem Baumarkt gekauft. Damit hatte ich ständig das gleiche Problem. Obwohl der Wagen auch problemlos gestartet ist. Nach 6 Monaten auf eine passende von VATA umgestiegen, programmiert und das läuft jetzt seit 2 oder 3 Jahren wieder super.
2004er Mondeo ST220 Sth jetzt 2010er Focus CC Cabrio 2,5T, 2008er Audi S6 Avant, 2008er Focus CC Cabrio TDCI

MR1580

Audi AS

  • »MR1580« ist männlich

Beiträge: 287

Fahrzeug: Touareg 7l

MKB/GKB: -/-

Wohnort: Berlin Lübars

Level: 30

Erfahrungspunkte: 248 138

Nächstes Level: 300 073

Danksagungen: 1 / 4

  • Nachricht senden

3

Freitag, 4. November 2016, 20:53

Ja, kann ich bestätigen.
Und nicht vergessen die neue Batterie aufs Fahrzeug zu codieren.

Wie ist es, wenn du die Standheizung von Hand einschaltest?
MfG aus Berlin


Dreiliterauto

Routinier

Beiträge: 631

Fahrzeug: A6 4F 3.0 TDI

EZ: 03.2010

MKB/GKB: CDYC/JMJ

Level: 35

Erfahrungspunkte: 794 245

Nächstes Level: 824 290

Danksagungen: 2 / 0

  • Nachricht senden

4

Samstag, 5. November 2016, 10:41

@ Black Projekt

was für eine Größe hast du denn verbaut gehabt, bei der Probleme auftraten?

Gruß

Gibson_mv6

Silver User

  • »Gibson_mv6« ist männlich

Beiträge: 169

Fahrzeug: A6 4F 3.0 Tdi 07/2008

EZ: 07/2008

MKB/GKB: -/-

Wohnort: 06667

Level: 27

Erfahrungspunkte: 148 844

Nächstes Level: 157 092

Danksagungen: 0 / 1

  • Nachricht senden

5

Samstag, 5. November 2016, 13:37

Du Kannst auch die standheizung umprogrammieren

einmal Abschaltung unter bestimmter Spannung und einmal Abschaltung über BEM

Muste mit Vcds mal Schauen :thumbsup: :thumbsup:

Black Projekt

Routinier

  • »Black Projekt« ist männlich

Beiträge: 622

Fahrzeug: S6 4F 2008

EZ: 06/2008

MKB/GKB: BXA/JLL

Wohnort: Rheda- Wiedenbrück

Level: 38

Erfahrungspunkte: 1 376 643

Nächstes Level: 1 460 206

Danksagungen: 1 / 0

  • Nachricht senden

6

Samstag, 5. November 2016, 19:52

@Dreiliterauto
Ich meine das wäre was grosses gewesen, über 72Ah
Aber kann ich nicht mehr genau sagen
2004er Mondeo ST220 Sth jetzt 2010er Focus CC Cabrio 2,5T, 2008er Audi S6 Avant, 2008er Focus CC Cabrio TDCI