Sie sind nicht angemeldet.

jankas

Neuling

  • »jankas« ist der Autor dieses Themas

Beiträge: 8

Fahrzeug: Audi A6 4F2 C6 3.2 FSI Quattro S-Line

EZ: 2005

MKB/GKB: -/-

Verbrauch: Spritmonitor.de

Level: 8

Erfahrungspunkte: 476

Nächstes Level: 674

  • Nachricht senden

1

Freitag, 7. Oktober 2016, 13:15

Elektrischer Fensterheber und Temperaturnadel - Sporadischer Ausfall

Guten Tag,

folgende Probleme möchte ich angehen.

Zum einen fällt die Beleuchtung der Temperaturnadel im Tacho oft aus bzw. ist seltener an.

Zum anderen ist das rechte Fenster oft nicht mehr von links aus zu schließen (Öffnen tut es meist), mit dem Beifahrertaster klappt es immer.

Reicht es den Tacho auszubauen um den "wackeligen" zu finden und zu beheben?

Wegen dem Fensterheber, wird es der Drücker sein? Ein Kabelbruch? Das Steuergerät? Wo würdet ihr anfangen?

MfG


holographic

Silver User

  • »holographic« ist männlich

Beiträge: 104

Fahrzeug: A6 2.7 V6 03/2011

EZ: 09.03.2011

MKB/GKB: CANA/-

Wohnort: Hamm

Level: 26

Erfahrungspunkte: 100 717

Nächstes Level: 125 609

Danksagungen: 2 / 0

  • Nachricht senden

2

Freitag, 7. Oktober 2016, 18:38

Hallo

Hast du VCDS?

Wenn du dies hast würde ich auslesen ob ein SIgnal ankommt

Ohne VCDS

würd beim schalter anfangen,

diesen durchmessen

kabel durchmessen



aber denke dass die schnellste lösung immernoch mit vcds zumindest für die Fensterheber wäre

jankas

Neuling

  • »jankas« ist der Autor dieses Themas

Beiträge: 8

Fahrzeug: Audi A6 4F2 C6 3.2 FSI Quattro S-Line

EZ: 2005

MKB/GKB: -/-

Verbrauch: Spritmonitor.de

Level: 8

Erfahrungspunkte: 476

Nächstes Level: 674

  • Nachricht senden

3

Mittwoch, 12. Oktober 2016, 20:28

werde die Tage in der Mietwerkstatt sein und dann mal checken ob die das mit dem Signal prüfen können.

weisst du mehr zum prüfen?

ist die programmfunktion einfach zu finden?

es ist das fenstersteuergerät was ein signal bekommen muss richtig?

wenn das nicht der fall ist wirds wohl dann am schalter oder kabel liegen gehe ich von aus.

wobei es wohl schon von jetzt aus beurteilt am schalter bzw kabel liegen kann(bzw. wird). steuergerät einseitig defekt (das heisst nur von der fahrerseite in 10% der versuche) ist wohl unwahrscheinlich


holographic

Silver User

  • »holographic« ist männlich

Beiträge: 104

Fahrzeug: A6 2.7 V6 03/2011

EZ: 09.03.2011

MKB/GKB: CANA/-

Wohnort: Hamm

Level: 26

Erfahrungspunkte: 100 717

Nächstes Level: 125 609

Danksagungen: 2 / 0

  • Nachricht senden

4

Donnerstag, 13. Oktober 2016, 06:13

Guten morgen



alles nach der Reihe



falls du kein VCDS hast schau mal nach eigentlich kommt immer einer aus der nähe

Hast du den Stromlaufplan?

Das Türsteuergerät ist dein Ansprechpartner

jankas

Neuling

  • »jankas« ist der Autor dieses Themas

Beiträge: 8

Fahrzeug: Audi A6 4F2 C6 3.2 FSI Quattro S-Line

EZ: 2005

MKB/GKB: -/-

Verbrauch: Spritmonitor.de

Level: 8

Erfahrungspunkte: 476

Nächstes Level: 674

  • Nachricht senden

5

Samstag, 15. Oktober 2016, 16:39

Guten Tag,

werde in den nächsten wochen in die selbstschrauber werkstatt und dort mal auslesen lassen.

dann gibt es hier mehr