Sie sind nicht angemeldet.

maddin-la

Foren AS

  • »maddin-la« ist männlich
  • »maddin-la« ist der Autor dieses Themas

Beiträge: 48

Fahrzeug: A6 Avant 4F 3.0 TDI S-Line

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Eichstätt

Level: 24

Erfahrungspunkte: 76 847

Nächstes Level: 79 247

Danksagungen: 2 / 0

  • Nachricht senden

1

Montag, 29. August 2016, 07:09

Batterie leer - lt. Werkstatt falsch codiert

Hallo zusammen!
Ich habe vor ein paar Monaten eine neue Batterie eingebaut und laut der Anleitung hier im Forum codiert.
Seit ein paar Wochen springt er schlecht an. Habe immer wieder aufgeladen. Jetzt springt er gar nicht mehr an.
Laut Werkstatt ist wahrscheinlich die Codierung falsch, da diese nur mit dem orig. Audi Diagnosegerät vorgenommen werden kann.
Wer weiß hierzu was und kann ich das Problem selbst beheben?

Eingebaut habe ich jetzt eine: Banner PowerBull PRO P11040, 110AH 850A

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »maddin-la« (29. August 2016, 08:19)



sternbeck01

Anfänger

  • »sternbeck01« ist männlich

Beiträge: 6

Fahrzeug: Audi A6 (4F)

EZ: 02/2008

MKB/GKB: AUK

Wohnort: Garbsen / Hannover

Level: 15

Erfahrungspunkte: 6 770

Nächstes Level: 7 465

  • Nachricht senden

2

Montag, 29. August 2016, 11:24

Hallo,

grundsätzlich kann man natürlich eine Batterie falsch codieren im Fahrzeug. Das dies aber auschließlich mit Originaltester korrekt funktioniert, ist kompletter Unsinn. Jeder vernünftige Mehrmarkentester und auch VCDS kann die Audi´s korrekt codieren. Man kann höchstens einen falschen Wert für die Kapazität eingeben. Dann wären Störungen möglich.



Gruß,

Jens

Einstein

Audi AS

Beiträge: 268

Fahrzeug: A6 C6 4F Avant 3.0 TDI

EZ: 02/2006

MKB/GKB: BMK/HXN

Wohnort: Memmingen

Level: 35

Erfahrungspunkte: 788 083

Nächstes Level: 824 290

Danksagungen: 1 / 0

  • Nachricht senden

3

Mittwoch, 31. August 2016, 14:18

was war denn falsch?
Bitte genaue Angaben zur codierung machen.
Gruß
Einstein
Mein Dicker: A6 Avant Quattro 4F MJ2006 3.0TDI 271PS
Mein Dünner: Audi80 B3 MJ91 1,8S 90PS, LPG Selbst-Umrüstung KME Bingo S4


Budi

MODERATOR

  • »Budi« ist männlich
  • »Budi« ist ein verifizierter Benutzer

Beiträge: 5 583

Fahrzeug: A6 C6 4F Avant 2.7 TDI

EZ: 04/2007

MKB/GKB: BPP/JQG

Wohnort: Berlin

Level: 51

Erfahrungspunkte: 13 793 292

Nächstes Level: 13 849 320

Danksagungen: 11 / 19

  • Nachricht senden

4

Mittwoch, 31. August 2016, 14:44

Genau lass dir keinen quatsch erzählen. Und such dir nen vernünftigen Händler. Für das bem ist doch nur wichtig zu wissen sobald eine neue batterie verbaut ist. Und da reicht es eben den letzten wert zu ändern