Sie sind nicht angemeldet.

AE-Lifestyle

Ewiger User

  • »AE-Lifestyle« ist männlich
  • »AE-Lifestyle« ist der Autor dieses Themas

Beiträge: 19

Fahrzeug: A6, 4F, 2.7 TDI & Porsche 911 Carrera

EZ: 12.2oo6

MKB/GKB: -/-

Wohnort: Nordheide bei Hamburg

Level: 17

Erfahrungspunkte: 13 174

Nächstes Level: 13 278

  • Nachricht senden

1

Montag, 15. Februar 2016, 13:25

Batteriesymbol während der Fahrt

Hallo werte Gemeinde,

ich habe seit heute Morgen folgendes Problem:

Während der Fahrt ging auf einmal die Batterieleuchte im Kombiinstrument an.
Daraufhin habe ich mir den Ladezustand im MMI angesehen.
Dieser wurde dann zusehends weniger. Bis dahin, dass das MMI, der Tacho einfach alles komplett ausgegangen ist.
Zuvor gab es noch eine kleine Disco, ABS, Bremse etc... alles hat gepiept und geblinkt.
Nun habe ich die Feststellung gemacht, dass sofern ich mit laufendem Motor stehenbleibe,
sich der Batteriezustand wieder verbessert, sprich sie wird wieder geladen...
Sofern ich wieder losfahre, beginnt das Spiel von vorne.

Was denkt Ihr, LiMa inne Fritten ???
besten Gruß

Alex


Budi

MODERATOR

  • »Budi« ist männlich
  • »Budi« ist ein verifizierter Benutzer

Beiträge: 5 662

Fahrzeug: A6 C6 4F Avant 2.7 TDI

EZ: 04/2007

MKB/GKB: BPP/JQG

Wohnort: Berlin

Level: 52

Erfahrungspunkte: 15 157 548

Nächstes Level: 16 259 327

Danksagungen: 11 / 19

  • Nachricht senden

2

Montag, 15. Februar 2016, 15:50

Die Batterie selbst mal geprüft?

Der Zustand übers mmi sagt nicht viel aus über den tatsächlichen zustand der Batterie

AE-Lifestyle

Ewiger User

  • »AE-Lifestyle« ist männlich
  • »AE-Lifestyle« ist der Autor dieses Themas

Beiträge: 19

Fahrzeug: A6, 4F, 2.7 TDI & Porsche 911 Carrera

EZ: 12.2oo6

MKB/GKB: -/-

Wohnort: Nordheide bei Hamburg

Level: 17

Erfahrungspunkte: 13 174

Nächstes Level: 13 278

  • Nachricht senden

3

Montag, 15. Februar 2016, 16:10

Hab gerade eine neue Varta gekauft und sofort verbaut, musste ich.
War gerade mitten auf der Kreuzung liegengeblieben. :cursing:
Mit dem Ergebnis, dass das Batteriesymbol gleich wieder aufleuchtet.
Bedeutet wohl, dass die LiMa echt einen weg hat.
besten Gruß

Alex


Budi

MODERATOR

  • »Budi« ist männlich
  • »Budi« ist ein verifizierter Benutzer

Beiträge: 5 662

Fahrzeug: A6 C6 4F Avant 2.7 TDI

EZ: 04/2007

MKB/GKB: BPP/JQG

Wohnort: Berlin

Level: 52

Erfahrungspunkte: 15 157 548

Nächstes Level: 16 259 327

Danksagungen: 11 / 19

  • Nachricht senden

4

Dienstag, 16. Februar 2016, 16:33

wenn es die Batterie nicht ist dann wohl leider die Lima

AE-Lifestyle

Ewiger User

  • »AE-Lifestyle« ist männlich
  • »AE-Lifestyle« ist der Autor dieses Themas

Beiträge: 19

Fahrzeug: A6, 4F, 2.7 TDI & Porsche 911 Carrera

EZ: 12.2oo6

MKB/GKB: -/-

Wohnort: Nordheide bei Hamburg

Level: 17

Erfahrungspunkte: 13 174

Nächstes Level: 13 278

  • Nachricht senden

5

Montag, 11. April 2016, 17:57

Es war im übrigen die die LiMa...
Jetzt ist sie neu und der Wagen läuft wieder.
besten Gruß

Alex