Sie sind nicht angemeldet.

Marc78

Foren AS

  • »Marc78« ist der Autor dieses Themas

Beiträge: 64

Fahrzeug: Audi A6 4f 3.0l TDI Quattro

EZ: 08/2007

MKB/GKB: ASB

Level: 21

Erfahrungspunkte: 34 517

Nächstes Level: 38 246

Danksagungen: 1 / 0

  • Nachricht senden

1

Montag, 18. Januar 2016, 20:03

elektronik Nervereien im Innenraum

Hey,

mein A6 nervt momentan bei den kalten Temperaturen. Ich weiss nicht ob es damit zu tun hat aber es häuft sich.

Vorgestern wurde anscheinend die Navi DVD nichtmehr gelesen. Ca. 1 Std später liefs wieder bis heute.
Heute morgen viel das komplette FIS / Infodisplay im Tacho aus. Nach 3km gings wieder an. Komplett schwarz, ob es die Hintergrundbeleuchtung war oder was auch immer kann ich nicht sagen.
Heute abend lief alles bis mir beim umstellen vom Radio auf Media auffiehl das die Beleuchtung von den Tasten (Nav,Tel,Car,Info etc) ausgefallen ist.
Rechts ran, Auto aus, Auto an und Beleuchtung wieder da.
Das Problem das mein Radio bei jedem ca. 20. Fahrzeugstart vergisst anzugehen is auch immernoch vorhanden.

Batteriestatus sagt 100%. Habe schon drüber nachgedacht obs mit dem Zündschloss zu tun haben kann. Allerdings starten tut er problemlos ?!?!
Habt ihr da irgendwelche Ideen ?


Budi

MODERATOR

  • »Budi« ist männlich
  • »Budi« ist ein verifizierter Benutzer

Beiträge: 5 588

Fahrzeug: A6 C6 4F Avant 2.7 TDI

EZ: 04/2007

MKB/GKB: BPP/JQG

Wohnort: Berlin

Level: 51

Erfahrungspunkte: 13 830 800

Nächstes Level: 13 849 320

Danksagungen: 11 / 19

  • Nachricht senden

2

Montag, 18. Januar 2016, 20:42

wenn es noch die erste Batterie ist würde ich diese als Fehlerquelle vermuten. Die Battereianzeige sagt leider nicht wirklich viel über den Zustand der Batterie aus

Marc78

Foren AS

  • »Marc78« ist der Autor dieses Themas

Beiträge: 64

Fahrzeug: Audi A6 4f 3.0l TDI Quattro

EZ: 08/2007

MKB/GKB: ASB

Level: 21

Erfahrungspunkte: 34 517

Nächstes Level: 38 246

Danksagungen: 1 / 0

  • Nachricht senden

3

Dienstag, 19. Januar 2016, 08:44

Hänge mal nen Batterietester dran, was mich daran wundert, er springt super an


MR1580

Audi AS

  • »MR1580« ist männlich

Beiträge: 253

Fahrzeug: A6 4f Avant 2,4 v6 09/2005

EZ: 25.09.2005

MKB/GKB: -/-

Wohnort: Berlin Lübars

Level: 27

Erfahrungspunkte: 130 327

Nächstes Level: 157 092

Danksagungen: 1 / 3

  • Nachricht senden

4

Dienstag, 19. Januar 2016, 08:54

:thumbdown: Das macht er auch wenn die umsonst Batterieanzeige nur noch ein Feld hat!
MfG aus Berlin

Spaceman

König

  • »Spaceman« ist männlich

Beiträge: 1 350

Fahrzeug: A6 4F 2,7 TDi

EZ: 07/2006

MKB/GKB: BPP/HTH

Wohnort: Leverkusen

Level: 42

Erfahrungspunkte: 2 895 852

Nächstes Level: 3 025 107

Danksagungen: 2 / 1

  • Nachricht senden

5

Dienstag, 19. Januar 2016, 11:25

Wenn sowas ist, hat es meistens mit Feuchtigkeit zu tun, die dort ist wo sie nicht sein soll. Hatte das schon mal mit meiner MMI Konsole, wo ich Cola reingekippt hatte, die musste dann leider neu.
A6 4F 07/2006 2,7 TDI, MT, AAS, MMI 2G, BT, A2DP, DVB-T, USB-Video/Audio, Xenon facelift

Marc78

Foren AS

  • »Marc78« ist der Autor dieses Themas

Beiträge: 64

Fahrzeug: Audi A6 4f 3.0l TDI Quattro

EZ: 08/2007

MKB/GKB: ASB

Level: 21

Erfahrungspunkte: 34 517

Nächstes Level: 38 246

Danksagungen: 1 / 0

  • Nachricht senden

6

Donnerstag, 4. Februar 2016, 16:36

So Batterie getauscht und keine Probleme mehr ! Weder mit Radio noch sonstige Ausfälle !

DANKE !!!!


Budi

MODERATOR

  • »Budi« ist männlich
  • »Budi« ist ein verifizierter Benutzer

Beiträge: 5 588

Fahrzeug: A6 C6 4F Avant 2.7 TDI

EZ: 04/2007

MKB/GKB: BPP/JQG

Wohnort: Berlin

Level: 51

Erfahrungspunkte: 13 830 800

Nächstes Level: 13 849 320

Danksagungen: 11 / 19

  • Nachricht senden

7

Samstag, 6. Februar 2016, 16:48

danke für deine Rückmeldung, hatte ich doch mal den richtigen riecher :-)

Spaceman

König

  • »Spaceman« ist männlich

Beiträge: 1 350

Fahrzeug: A6 4F 2,7 TDi

EZ: 07/2006

MKB/GKB: BPP/HTH

Wohnort: Leverkusen

Level: 42

Erfahrungspunkte: 2 895 852

Nächstes Level: 3 025 107

Danksagungen: 2 / 1

  • Nachricht senden

8

Samstag, 6. Februar 2016, 22:20

Krass, bei mir war schon 2 mal die Batterie hin, aber sowas hatte ich noch nie.....
A6 4F 07/2006 2,7 TDI, MT, AAS, MMI 2G, BT, A2DP, DVB-T, USB-Video/Audio, Xenon facelift