Sie sind nicht angemeldet.

Skyburner

Eroberer

  • »Skyburner« ist männlich
  • »Skyburner« ist der Autor dieses Themas

Beiträge: 33

Fahrzeug: A6 Avant 2,8 V6 quattro

EZ: 07.03.2011

MKB/GKB: -/-

Wohnort: Sauerland

Level: 20

Erfahrungspunkte: 23 604

Nächstes Level: 29 658

  • Nachricht senden

1

Sonntag, 6. Dezember 2015, 14:54

ACC ohne Funktion

Hi zusammen, passend zum 2. Advent funktioniert bei mir das ACC nicht mehr. Im Display steht nur " ACC derzeit nicht Verfügbar" Da wir in der Firma einen Hella Gutmann Auslesecomputer haben, hab ich den eben mal angeschlossen und komplett ausgelesen. Fehler sind keine gespeichert nur 2 x ! einem bei der Distanzregelung und Anhängerkupplung. Beide ! gelöscht aber funktioniert trotzdem nicht. Auch die Kabel zum Radar kontrolliert, Deckel abgelassen, gesäubert, nichts.

Hat von euch jemand vielleicht eine Idee woran es noch liegen kann???? Habe keine Lust beim Freundlichen mehrere Scheine auf den Tisch zu legen für einen Fehler, den man vielleicht selbst beheben könnte.

Viellllleeeeen Dank im vor aus und einen schönen 2. Advent...
:thumbup: Was für ein Auto man fährt ist egal, solange es ein Audi ist :|


Budi

MODERATOR

  • »Budi« ist männlich
  • »Budi« ist ein verifizierter Benutzer

Beiträge: 5 587

Fahrzeug: A6 C6 4F Avant 2.7 TDI

EZ: 04/2007

MKB/GKB: BPP/JQG

Wohnort: Berlin

Level: 51

Erfahrungspunkte: 13 825 031

Nächstes Level: 13 849 320

Danksagungen: 11 / 19

  • Nachricht senden

2

Sonntag, 6. Dezember 2015, 15:04

Erstmal mit nem ordentlichen Diagnose Programm den speichern auslesen.
Es muss ein Fehler abgelegt sein. Vielleicht ist die Heizung defekt. Vielleicht nen kalibrierungsfehler.
Ohne den Speicher ist es Rätsel raten.

Such dir nen vcds User in deiner nähe. Der sollte das in einer Minute erledigt haben

Skyburner

Eroberer

  • »Skyburner« ist männlich
  • »Skyburner« ist der Autor dieses Themas

Beiträge: 33

Fahrzeug: A6 Avant 2,8 V6 quattro

EZ: 07.03.2011

MKB/GKB: -/-

Wohnort: Sauerland

Level: 20

Erfahrungspunkte: 23 604

Nächstes Level: 29 658

  • Nachricht senden

3

Sonntag, 6. Dezember 2015, 16:15

Ja das klingt gut, ist die Heizung vom Deckel eigentlich immer an oder nur wenn der Tempomat im " Standby" oder an ist ???
:thumbup: Was für ein Auto man fährt ist egal, solange es ein Audi ist :|


Jonnyrobert

Routinier

  • »Jonnyrobert« ist männlich

Beiträge: 547

Fahrzeug: A6 4F 3.0 TDI Mod. 2011

EZ: 12/2010

MKB/GKB: -/-

Wohnort: Melle

Level: 37

Erfahrungspunkte: 1 009 605

Nächstes Level: 1 209 937

  • Nachricht senden

4

Montag, 7. Dezember 2015, 19:25

Die Heizung wird immer abgefragt, genau so, wie z. B. Licht. Wenn Licht durchbrennt, bekommst Du auch eine Fehlermeldung, bei der Heizung zwar nicht im FIS, aber
beim Auslesen des Fehlerspeichers. Bei der Deaktivierung der Heizung läuft GRA und ACC wieder, nur dass die Heizung aus der Abfrage raus codiert ist.
VCDS Unterstützung / Freischaltung versteckter Funktionen / TV Free 2G+3G+3G+ / MMI Update 2G+3G+3GP / Bordnetz umpinnen / Umbau S6 TFL / Drive Select (4G) / Injektorenmessung / AAS Tieferlegung / Servicerückstellung und vieles mehr für alle AUDI/VW/SEAT/SKODA im Raum Osnabrück, Gütersloh, Bielefeld, Halle, Herford, Vlotho, und Umgebung!! Bordnetz Update auf Index K / Digitaltacho im Kombiinstrument, AAS Update auf Allroad!

Skyburner

Eroberer

  • »Skyburner« ist männlich
  • »Skyburner« ist der Autor dieses Themas

Beiträge: 33

Fahrzeug: A6 Avant 2,8 V6 quattro

EZ: 07.03.2011

MKB/GKB: -/-

Wohnort: Sauerland

Level: 20

Erfahrungspunkte: 23 604

Nächstes Level: 29 658

  • Nachricht senden

5

Montag, 7. Dezember 2015, 20:39

Danke mein Freund, wollte mich die Tage eh bei dir melden..... Hab da ne Frage zu VCDS :thumbsup: :lol:
:thumbup: Was für ein Auto man fährt ist egal, solange es ein Audi ist :|

Skyburner

Eroberer

  • »Skyburner« ist männlich
  • »Skyburner« ist der Autor dieses Themas

Beiträge: 33

Fahrzeug: A6 Avant 2,8 V6 quattro

EZ: 07.03.2011

MKB/GKB: -/-

Wohnort: Sauerland

Level: 20

Erfahrungspunkte: 23 604

Nächstes Level: 29 658

  • Nachricht senden

6

Dienstag, 22. Dezember 2015, 21:07

So hab mal beim freundlichen auslesen lassen warum mein ACC nicht mehr geht. Dies habe ich ja bei mir auf der Firma vorher selbst mal gemacht..... Das war der Fehler.... Hab denen meine Vermutung geschildert... Hab jetzt für die selbe Antwort teuer Geld bezahlt..... :thumbdown:
:thumbup: Was für ein Auto man fährt ist egal, solange es ein Audi ist :|