Sie sind nicht angemeldet.

Gibson_mv6

Silver User

  • »Gibson_mv6« ist männlich
  • »Gibson_mv6« ist der Autor dieses Themas

Beiträge: 108

Fahrzeug: A6 4F 3.0 Tdi 07/2008

EZ: 07/2008

MKB/GKB: -/-

Wohnort: 06667

Level: 23

Erfahrungspunkte: 56 928

Nächstes Level: 62 494

  • Nachricht senden

1

Freitag, 27. November 2015, 21:22

Standheizung oder Zugheizer Probleme

Hallo Leute ich hoffe das mir hier Jemand einen Guten Tip Geben Kann ich habe mir mal die originale Standheizung Komplett mit allen Teilen Nachgerüstet
Die Heizung Funktioniert super Aber Nur wenn ich Die Lüftung auf HI stellen egal ob im Standheizbetrieb oder im Zuheizbetrieb die Heizung läuft nur Auf HI Einstellung sobald ich die Heizung auf irgendeine Temperatur Einstelle Überhitzt sie und Geht in Regelpause

Die Kühlmittelpumpe an der Standheizung Läuft Die Umweltpumpe V50 an der Pumpenventieleinheit Läuft

Kann es an den beiden Ventilen Der Pumpenventieleinheit Liegen

Ein Fehlerspeichereintrag gibt es nicht

ich Bin Für jede Hilfe Dankbar :thumbup: :thumbup: :thumbup: :thumbup:


Gibson_mv6

Silver User

  • »Gibson_mv6« ist männlich
  • »Gibson_mv6« ist der Autor dieses Themas

Beiträge: 108

Fahrzeug: A6 4F 3.0 Tdi 07/2008

EZ: 07/2008

MKB/GKB: -/-

Wohnort: 06667

Level: 23

Erfahrungspunkte: 56 928

Nächstes Level: 62 494

  • Nachricht senden

2

Samstag, 28. November 2015, 12:05

Keiner Ein Plan ???

Gibson_mv6

Silver User

  • »Gibson_mv6« ist männlich
  • »Gibson_mv6« ist der Autor dieses Themas

Beiträge: 108

Fahrzeug: A6 4F 3.0 Tdi 07/2008

EZ: 07/2008

MKB/GKB: -/-

Wohnort: 06667

Level: 23

Erfahrungspunkte: 56 928

Nächstes Level: 62 494

  • Nachricht senden

3

Mittwoch, 2. Dezember 2015, 20:17

Hi Leute ich Glaube ich habe Das Problem Gefunden Doch ich Brauche noch bisel Hilfe

Kann mir einer von euch Den softwarestand seines Klimabedinteiles sagen Natürlich nur Mit originaler Standheizung

Habe jetzt Gelesen das mann mindestens softwarestand 0160 braucht damit die standheizung als zuheizer nicht überhitz denn das Abklemmen der pumpenventileinheit geht ja leider nicht Das soll dann nämlich mit mind 20% takten wenn der zuheizer an ist den jedesmal die Heizung auf HI stellen damit Der zuheizer nicht Überhitz ist ja keine option ich bedanke mich schonmal im Voraus


beershare

Silver User

  • »beershare« ist männlich

Beiträge: 124

Fahrzeug: A6 4F Avant 3.0 V6

EZ: 10/2010

MKB/GKB: CDYA / HNL KJC

Wohnort: Westkirchen

Level: 24

Erfahrungspunkte: 69 060

Nächstes Level: 79 247

Danksagungen: 1 / 0

  • Nachricht senden

4

Donnerstag, 3. Dezember 2015, 09:26

Hi!

Anbei ein Teil der Log von meinem A6 Avant FL 10/2010 mit ab Werk verbauter Standheizung:

Zitat

Adresse 08: Klima-/Heizungsel. Labeldatei: 4F0-910-043.lbl
Teilenummer SW: 4F0 910 043 B HW: 4F1 820 043 AL
Bauteil: KLIMABETAETIGUNGH30 0080
Revision: 00000076 Seriennummer: 00000000748283
Codierung: 0002326
Betriebsnr.: WSC 02325 785 00200
VCID: 1D3D5A7794B1CEEB085

Kein(e) Fehlercode(s) gefunden.


Adresse 18: Standheizung Labeldatei: Keine
Teilenummer SW: 4F0 910 105 A HW: 4F0 265 081 AA
Bauteil: Heizgeraet H08 0100
Revision: B Seriennummer: 09018641
Codierung: 0000111
Betriebsnr.: WSC 02145 785 00200
VCID: 1B39546F8AA5C0DBF61

Kein(e) Fehlercode(s) gefunden.


Wenn ich noch irgendwo helfen kann, sag Bescheid!

Gruß,
Stefan
Doppelte Power - Doppelter Spaß !!!

Gibson_mv6

Silver User

  • »Gibson_mv6« ist männlich
  • »Gibson_mv6« ist der Autor dieses Themas

Beiträge: 108

Fahrzeug: A6 4F 3.0 Tdi 07/2008

EZ: 07/2008

MKB/GKB: -/-

Wohnort: 06667

Level: 23

Erfahrungspunkte: 56 928

Nächstes Level: 62 494

  • Nachricht senden

5

Donnerstag, 3. Dezember 2015, 14:32

Hey Cool Danke ich habe nämlich nur die 020 als software stand
Den Elektrischen zuheizer Z35 gibts bei dir nicht oder

Gibson_mv6

Silver User

  • »Gibson_mv6« ist männlich
  • »Gibson_mv6« ist der Autor dieses Themas

Beiträge: 108

Fahrzeug: A6 4F 3.0 Tdi 07/2008

EZ: 07/2008

MKB/GKB: -/-

Wohnort: 06667

Level: 23

Erfahrungspunkte: 56 928

Nächstes Level: 62 494

  • Nachricht senden

6

Donnerstag, 3. Dezember 2015, 18:17

So ich habe die Lösung gefunden :sick: :sick: :sick: :sick: :sick: :sick: :sick: :sick: :sick: :sick:
Wenn beide Heizsysteme verbaut sind Standheizung und Elektrischer zuheizer übernimmt der elektrische zuheizer die Aufgabe der standheizung so was blödes macht doch keinen sinn wenn mann eine standheizung hat und im winter bei minusgraden losfährt ist es doch besser wenn der 5kw zuheizer mitläuft und das Kühlwasser mit aufwärmt ruckzuk Wasser warm und der Motor auch ich werde mal versuchen den elektrischen zuheizer zu deaktivieren An meinem Passat 3c Ging Beides


beershare

Silver User

  • »beershare« ist männlich

Beiträge: 124

Fahrzeug: A6 4F Avant 3.0 V6

EZ: 10/2010

MKB/GKB: CDYA / HNL KJC

Wohnort: Westkirchen

Level: 24

Erfahrungspunkte: 69 060

Nächstes Level: 79 247

Danksagungen: 1 / 0

  • Nachricht senden

7

Freitag, 4. Dezember 2015, 07:34

Zuheizer ist bei mir nicht im Log mit aufgeführt.
Das bedeutet also, weil du die Standheizung nachgerüstet hast, ist dein Zuheizer zusätzlich drin und er nutzt dummerweise diesen zum Erwärmen?
Doppelte Power - Doppelter Spaß !!!

Gibson_mv6

Silver User

  • »Gibson_mv6« ist männlich
  • »Gibson_mv6« ist der Autor dieses Themas

Beiträge: 108

Fahrzeug: A6 4F 3.0 Tdi 07/2008

EZ: 07/2008

MKB/GKB: -/-

Wohnort: 06667

Level: 23

Erfahrungspunkte: 56 928

Nächstes Level: 62 494

  • Nachricht senden

8

Freitag, 4. Dezember 2015, 14:09

Sozusagen Aber nein das geht so leider nicht da der elektrische zuheizer die Luft erwärmt und die Temperatur am ausströmen gemessen wird schließt das steuerte der Climatronik die beiden Ventile der Pumpenventileinheit und schwups die standheizung bekommt das warme Wasser nicht weg und Schaltet dann ab bevor sie überhitzt

den elektrischenzuheizer kannste zb testen bei Stellglied Diagnose im vcds im Klima bedientel einfach z30 anwählen und Prüfen wenn der nicht vorhanden dann gehts auch nicht :whistling: :whistling: :whistling: