Sie sind nicht angemeldet.

Marc78

Foren AS

  • »Marc78« ist der Autor dieses Themas

Beiträge: 64

Fahrzeug: Audi A6 4f 3.0l TDI Quattro

EZ: 08/2007

MKB/GKB: ASB

Level: 21

Erfahrungspunkte: 37 446

Nächstes Level: 38 246

Danksagungen: 1 / 0

  • Nachricht senden

1

Donnerstag, 26. November 2015, 08:58

MMI2G High und Lüftungssetup nervt rum

Hallo,

in meinem A6 ist das MMI 2G High verbaut. Es nervt teilweise immens rum, d.h. es vergisst bei ca. jedem 20 - 30. starten des Autos sich einzuschalten !
Ab&zu reicht der 3-Tasten Griff um es neuzustarten, teilweise muss man das Auto komplett aus machen, Schlüssel abuiehen und neustarten.
Update ist drauf, die 5er Version.

Genauso das Gebläsesetup was die Syncroneinstellung beider Seiten angeht. Ich habe es prinipiell immer syncron eingestellt, drehe ich also am rechten Temp. einsteller ändern sich beide Seiten parallel.
Nach einigen Tagen vergisst er das wieder und ich muss wieder ins Setup und syncron wieder auf ein stellen.

Was kann das sein ?
Gruss


teacher4711

Ewiger User

  • »teacher4711« ist männlich

Beiträge: 20

Fahrzeug: A6 4F Avant 3.0 TFSI

EZ: 05/2009

MKB/GKB: CAJA

Wohnort: Landkreis Cham/Bayern

Level: 16

Erfahrungspunkte: 9 766

Nächstes Level: 10 000

  • Nachricht senden

2

Freitag, 27. November 2015, 09:44

Stromschwankungen beim Start. Wie alt ist deine Batterie?
Wer schneller fährt ist früher da... oder weg?

A6 4F Avant 3.0 TFSI (Alltagsfahrzeug)
Golf 3 mit BAM-Motor (Spaßmobil)
Canyon Lux MR Pro (leider viel zu selten gefahren)

Marc78

Foren AS

  • »Marc78« ist der Autor dieses Themas

Beiträge: 64

Fahrzeug: Audi A6 4f 3.0l TDI Quattro

EZ: 08/2007

MKB/GKB: ASB

Level: 21

Erfahrungspunkte: 37 446

Nächstes Level: 38 246

Danksagungen: 1 / 0

  • Nachricht senden

3

Sonntag, 6. Dezember 2015, 09:17

Batterie war drin, im Display sagt er 100%. Na wenn die es sein sollte wirds ja wieder günstig bei diesem 140A Gerät :thumbsup:


Budi

MODERATOR

  • »Budi« ist männlich
  • »Budi« ist ein verifizierter Benutzer

Beiträge: 5 622

Fahrzeug: A6 C6 4F Avant 2.7 TDI

EZ: 04/2007

MKB/GKB: BPP/JQG

Wohnort: Berlin

Level: 52

Erfahrungspunkte: 14 172 279

Nächstes Level: 16 259 327

Danksagungen: 11 / 19

  • Nachricht senden

4

Sonntag, 6. Dezember 2015, 09:31

die batterieanzeige sagt lediglich aus ob die Batterie voll geladen ist, nicht aber den tatsächlichen Ladezustand. Also auch ne defekte Batterie welche kaum noch Ampere hat kann voll geladen sein.

Daher einfach mal die Batterie tauschen und gucken