Sie sind nicht angemeldet.

Franny

Anfänger

  • »Franny« ist der Autor dieses Themas

Beiträge: 4

Fahrzeug: A6 4F

EZ: 2005

MKB/GKB: -/-

Level: 13

Erfahrungspunkte: 2 927

Nächstes Level: 4 033

  • Nachricht senden

1

Montag, 21. September 2015, 10:19

Beleuchtung in den Türen ( unter den Dekorleisten )

Mahlzeit zusammen,

hab die suche benutzt bin aber leider nicht fündig geworden :S

Und zwar habe ich folgendes problem:

Die leuchten unter den dekorleisten Flackern bei mir, mal leuchten sie auch für 5 min.

bin neu hier und mit der ganzen Technik noch nicht so vertraut, den wagen hab ich auch noch nicht so lange.

Vielen dank schonmal im voraus :thumbsup:


Black Projekt

Routinier

  • »Black Projekt« ist männlich

Beiträge: 620

Fahrzeug: S6 4F 2008

EZ: 06/2008

MKB/GKB: BXA/JLL

Wohnort: Rheda- Wiedenbrück

Level: 38

Erfahrungspunkte: 1 333 615

Nächstes Level: 1 460 206

Danksagungen: 1 / 0

  • Nachricht senden

2

Montag, 21. September 2015, 14:17

Ist die Frage was ist kaputt oder wie komme ich ran?
Oder beides?
2004er Mondeo ST220 Sth jetzt 2010er Focus CC Cabrio 2,5T, 2008er Audi S6 Avant, 2008er Focus CC Cabrio TDCI

Franny

Anfänger

  • »Franny« ist der Autor dieses Themas

Beiträge: 4

Fahrzeug: A6 4F

EZ: 2005

MKB/GKB: -/-

Level: 13

Erfahrungspunkte: 2 927

Nächstes Level: 4 033

  • Nachricht senden

3

Montag, 21. September 2015, 20:18

was ist kaputt ist die frage.

sorry ^^



Budi

MODERATOR

  • »Budi« ist männlich
  • »Budi« ist ein verifizierter Benutzer

Beiträge: 5 668

Fahrzeug: A6 C6 4F Avant 2.7 TDI

EZ: 04/2007

MKB/GKB: BPP/JQG

Wohnort: Berlin

Level: 52

Erfahrungspunkte: 15 656 697

Nächstes Level: 16 259 327

Danksagungen: 11 / 19

  • Nachricht senden

4

Montag, 21. September 2015, 20:26

komisch.... Hab ich noch nie gehört.
Wunderlich auch dass gleich alle flackern. Was sagt denn der Fehlerspeicher?

Franny

Anfänger

  • »Franny« ist der Autor dieses Themas

Beiträge: 4

Fahrzeug: A6 4F

EZ: 2005

MKB/GKB: -/-

Level: 13

Erfahrungspunkte: 2 927

Nächstes Level: 4 033

  • Nachricht senden

5

Dienstag, 22. September 2015, 07:02

ich kam noch nicht zum auslesen. ist ne längere geschichte. hatte den wagen gekauft, 5 tage gefahren und seit dem steht der in der werkstatt. die beleuchtung an den griffen leuchten auch nicht. und am himmel sind auch keine led´s wie bei der ambientebeleuchtung.

oder wurde es einfach nur schlecht nachgerüstet??
bzw nur halb oder so ??

Vielen dank schonmal :thumbup:

Budi

MODERATOR

  • »Budi« ist männlich
  • »Budi« ist ein verifizierter Benutzer

Beiträge: 5 668

Fahrzeug: A6 C6 4F Avant 2.7 TDI

EZ: 04/2007

MKB/GKB: BPP/JQG

Wohnort: Berlin

Level: 52

Erfahrungspunkte: 15 656 697

Nächstes Level: 16 259 327

Danksagungen: 11 / 19

  • Nachricht senden

6

Dienstag, 22. September 2015, 08:23

Schwer zu sagen.
Warum steht den das Auto schon in der Werkstatt?
Also von privat gekauft? Das ist immer schlecht

Ich würde erstmal schauen ob was im Speicher steht. Ne schwache Batterie kann auch für viele Dinge verantwortlich sein


Franny

Anfänger

  • »Franny« ist der Autor dieses Themas

Beiträge: 4

Fahrzeug: A6 4F

EZ: 2005

MKB/GKB: -/-

Level: 13

Erfahrungspunkte: 2 927

Nächstes Level: 4 033

  • Nachricht senden

7

Mittwoch, 23. September 2015, 09:10

ich machs mal kurz. Falsche Radbolzen montiert gewesen dadurch haben sich die Felgen durch die Bolzen gearbeitet. resultat: Felgen und Radnaben Schrott.

ne hab den von nem Händler gekauft. der ist jetzt Instandgesetzt worden aber bin noch auf montage. kann den erst nächste woche auslesen lassen. kann ich den auch mit den Handlesegeräten auslesen über OBD2???