Sie sind nicht angemeldet.

MR1580

Audi AS

  • »MR1580« ist männlich
  • »MR1580« ist der Autor dieses Themas

Beiträge: 252

Fahrzeug: A6 4f Avant 2,4 v6 09/2005

EZ: 25.09.2005

MKB/GKB: -/-

Wohnort: Berlin Lübars

Level: 27

Erfahrungspunkte: 129 266

Nächstes Level: 157 092

Danksagungen: 1 / 3

  • Nachricht senden

1

Sonntag, 20. September 2015, 11:49

Irgendwas zieht meine Batterie leer.

:?: Irgendwas zieht meine Batterie leer, aber nur wenn ich das Auto auf und wieder zu sperre ohne den Motor zu starten.
Das hatte ich auch im Urlaub.
Gestern muss es dann wieder passiert sein, ich hatte gestern mein Auto aufgesperrt um ihm innen zu reinigen, hab aber vor dem absperren nicht den Motor gestartet.
Heute morgen ist er gerade noch angesprungen.
Und das leerziehen hat gerade mal eine Nacht gedauert.
Batterie ist neu und codiert.
Hab so etwas in der Art hier auch mal gelesen, finde es aber nicht mehr.
Eine Problemlösung gab es so glaube ich bis Dato nicht.
Wo kann ich mit der Fehlersuche ansetzen?
Lg an alle.
MfG aus Berlin


MR1580

Audi AS

  • »MR1580« ist männlich
  • »MR1580« ist der Autor dieses Themas

Beiträge: 252

Fahrzeug: A6 4f Avant 2,4 v6 09/2005

EZ: 25.09.2005

MKB/GKB: -/-

Wohnort: Berlin Lübars

Level: 27

Erfahrungspunkte: 129 266

Nächstes Level: 157 092

Danksagungen: 1 / 3

  • Nachricht senden

2

Sonntag, 11. Oktober 2015, 15:03

?( ist leider immer noch.
Wer kann mir Helfen und mit einem Multimeter die Ursache eingrwnzen ggf abschaffen?
Bitte es ist Dringend.
MfG aus Berlin

Budi

MODERATOR

  • »Budi« ist männlich
  • »Budi« ist ein verifizierter Benutzer

Beiträge: 5 583

Fahrzeug: A6 C6 4F Avant 2.7 TDI

EZ: 04/2007

MKB/GKB: BPP/JQG

Wohnort: Berlin

Level: 51

Erfahrungspunkte: 13 806 334

Nächstes Level: 13 849 320

Danksagungen: 11 / 19

  • Nachricht senden

3

Sonntag, 11. Oktober 2015, 15:18

Hab momentan leider keine zeit. Bin die nächsten Wochenenden nicht in berlin


MR1580

Audi AS

  • »MR1580« ist männlich
  • »MR1580« ist der Autor dieses Themas

Beiträge: 252

Fahrzeug: A6 4f Avant 2,4 v6 09/2005

EZ: 25.09.2005

MKB/GKB: -/-

Wohnort: Berlin Lübars

Level: 27

Erfahrungspunkte: 129 266

Nächstes Level: 157 092

Danksagungen: 1 / 3

  • Nachricht senden

4

Sonntag, 11. Oktober 2015, 15:35

:thumbup: Dafür bist du sonst immer für mich da wenn ich mal Hilfe brauche.
Sollte hier doch auch noch andere fähige Leute geben.
MfG aus Berlin

MR1580

Audi AS

  • »MR1580« ist männlich
  • »MR1580« ist der Autor dieses Themas

Beiträge: 252

Fahrzeug: A6 4f Avant 2,4 v6 09/2005

EZ: 25.09.2005

MKB/GKB: -/-

Wohnort: Berlin Lübars

Level: 27

Erfahrungspunkte: 129 266

Nächstes Level: 157 092

Danksagungen: 1 / 3

  • Nachricht senden

5

Montag, 12. Oktober 2015, 02:01

:!: Ist doch schon Dringend, eine Nacht und sie ist leer!
MfG aus Berlin

Hubbel

Silver User

  • »Hubbel« ist männlich

Beiträge: 132

Fahrzeug: A6 4f 2.4

EZ: 2005

MKB/GKB: -/-

Level: 26

Erfahrungspunkte: 111 290

Nächstes Level: 125 609

  • Nachricht senden

6

Montag, 12. Oktober 2015, 05:47

Fahr doch mal zu nem Bosch- Dienst, Ronny. Die müssten doch eigentlich sowas rausbekommen.
Wer tot ist, der merkt das selber nicht - nur für die Anderen ist es schwer. Genauso ist das leider auch, wenn jemand blöd ist.


Budi

MODERATOR

  • »Budi« ist männlich
  • »Budi« ist ein verifizierter Benutzer

Beiträge: 5 583

Fahrzeug: A6 C6 4F Avant 2.7 TDI

EZ: 04/2007

MKB/GKB: BPP/JQG

Wohnort: Berlin

Level: 51

Erfahrungspunkte: 13 806 334

Nächstes Level: 13 849 320

Danksagungen: 11 / 19

  • Nachricht senden

7

Montag, 12. Oktober 2015, 07:20

Kann nen defekte relais sein.

An der Batterie selbst kann es ja nun nicht mehr liegen

MR1580

Audi AS

  • »MR1580« ist männlich
  • »MR1580« ist der Autor dieses Themas

Beiträge: 252

Fahrzeug: A6 4f Avant 2,4 v6 09/2005

EZ: 25.09.2005

MKB/GKB: -/-

Wohnort: Berlin Lübars

Level: 27

Erfahrungspunkte: 129 266

Nächstes Level: 157 092

Danksagungen: 1 / 3

  • Nachricht senden

8

Montag, 12. Oktober 2015, 09:40

?( wie kann ich das am besten eingrenzen?
MfG aus Berlin

Hotte

Silver User

  • »Hotte« ist männlich

Beiträge: 150

Fahrzeug: A6 4F 4.2 FSI

EZ: 15.03.2007

MKB/GKB: BVJ/-

Wohnort: nähe Hameln

Level: 30

Erfahrungspunkte: 262 622

Nächstes Level: 300 073

  • Nachricht senden

9

Montag, 12. Oktober 2015, 17:28

Wenn es ein klebendes Relais ist, würde ich ihn "auf- und wieder zuschließen" und ein paar Std. warten.
Dann den Sicherungskasten öffnen und die Relais einfach "befummeln" - eines sollte dann deutlich wärmer als die anderen sein.

Der ML von meinem Dad is zwar kein Audi - aber dort war es das für die Fensterheber/elektrischen Spiegel.

Ich habs 'rausgefunden, indem ich ein Zangenamperemeter um die Hauptplusleitung gelegt habe und nacheinander alle Relais herausgezogen habe.

MFG Hotte
Verheiz die Reifen, aber nicht deine Seele!


MR1580

Audi AS

  • »MR1580« ist männlich
  • »MR1580« ist der Autor dieses Themas

Beiträge: 252

Fahrzeug: A6 4f Avant 2,4 v6 09/2005

EZ: 25.09.2005

MKB/GKB: -/-

Wohnort: Berlin Lübars

Level: 27

Erfahrungspunkte: 129 266

Nächstes Level: 157 092

Danksagungen: 1 / 3

  • Nachricht senden

10

Montag, 12. Oktober 2015, 17:36

:( Ich brauche jemanden der sich mit so etwas auskennt.
Ich kann es leider nicht.
MfG aus Berlin

MR1580

Audi AS

  • »MR1580« ist männlich
  • »MR1580« ist der Autor dieses Themas

Beiträge: 252

Fahrzeug: A6 4f Avant 2,4 v6 09/2005

EZ: 25.09.2005

MKB/GKB: -/-

Wohnort: Berlin Lübars

Level: 27

Erfahrungspunkte: 129 266

Nächstes Level: 157 092

Danksagungen: 1 / 3

  • Nachricht senden

11

Dienstag, 13. Oktober 2015, 15:07

:-/ wir habe jetzt am Montag Fehler ausgelesen und gelöscht stand glaub ich 6x Ruhestrom drin.
Heute morgen war die Batterie nich leer gezogen.
Nach der Arbeit wieder zum auslesen und es stand wieder Ruhestrom drin, sonst keine weiteren Fehler.
Hat der 4f ein Ruhestromrelais? Und wenn ja, wo finde ich es.
Lg Ronny
MfG aus Berlin

Jonnyrobert

Routinier

  • »Jonnyrobert« ist männlich

Beiträge: 547

Fahrzeug: A6 4F 3.0 TDI Mod. 2011

EZ: 12/2010

MKB/GKB: -/-

Wohnort: Melle

Level: 37

Erfahrungspunkte: 1 008 743

Nächstes Level: 1 209 937

  • Nachricht senden

12

Mittwoch, 14. Oktober 2015, 20:18

Was macht der Warnblinkschalter ?? Geht er nach 5 - 10 min aus ??

Wenn nicht, hast Du einen Übertäter, der den Strom auf frisst, meistens der BOSE bzw. DSP Verstärker, gefolgt von anderen STG.

Vielleicht würde auch eine Ringbruchdiagnose was zu Tage bringen.
VCDS Unterstützung / Freischaltung versteckter Funktionen / TV Free 2G+3G+3G+ / MMI Update 2G+3G+3GP / Bordnetz umpinnen / Umbau S6 TFL / Drive Select (4G) / Injektorenmessung / AAS Tieferlegung / Servicerückstellung und vieles mehr für alle AUDI/VW/SEAT/SKODA im Raum Osnabrück, Gütersloh, Bielefeld, Halle, Herford, Vlotho, und Umgebung!! Bordnetz Update auf Index K / Digitaltacho im Kombiinstrument, AAS Update auf Allroad!


MR1580

Audi AS

  • »MR1580« ist männlich
  • »MR1580« ist der Autor dieses Themas

Beiträge: 252

Fahrzeug: A6 4f Avant 2,4 v6 09/2005

EZ: 25.09.2005

MKB/GKB: -/-

Wohnort: Berlin Lübars

Level: 27

Erfahrungspunkte: 129 266

Nächstes Level: 157 092

Danksagungen: 1 / 3

  • Nachricht senden

13

Mittwoch, 14. Oktober 2015, 20:25

Ja geht aus, Bose hab ich nicht u d DSP funktioniert tadellos.
Der Ron hat leider im Moment keine Zeit.
Und ein anderen der sich auskennt hab ich noch nicht gefunden in der Nähe.
MfG aus Berlin

MR1580

Audi AS

  • »MR1580« ist männlich
  • »MR1580« ist der Autor dieses Themas

Beiträge: 252

Fahrzeug: A6 4f Avant 2,4 v6 09/2005

EZ: 25.09.2005

MKB/GKB: -/-

Wohnort: Berlin Lübars

Level: 27

Erfahrungspunkte: 129 266

Nächstes Level: 157 092

Danksagungen: 1 / 3

  • Nachricht senden

14

Donnerstag, 15. Oktober 2015, 02:47

:cursing: nach zwei Tage ruhe, heute Morgen wieder leer!
MfG aus Berlin

Budi

MODERATOR

  • »Budi« ist männlich
  • »Budi« ist ein verifizierter Benutzer

Beiträge: 5 583

Fahrzeug: A6 C6 4F Avant 2.7 TDI

EZ: 04/2007

MKB/GKB: BPP/JQG

Wohnort: Berlin

Level: 51

Erfahrungspunkte: 13 806 334

Nächstes Level: 13 849 320

Danksagungen: 11 / 19

  • Nachricht senden

15

Donnerstag, 15. Oktober 2015, 08:38

Dann komm nächste Woche mal vorbei.
Anders schaff ich das nicht


MR1580

Audi AS

  • »MR1580« ist männlich
  • »MR1580« ist der Autor dieses Themas

Beiträge: 252

Fahrzeug: A6 4f Avant 2,4 v6 09/2005

EZ: 25.09.2005

MKB/GKB: -/-

Wohnort: Berlin Lübars

Level: 27

Erfahrungspunkte: 129 266

Nächstes Level: 157 092

Danksagungen: 1 / 3

  • Nachricht senden

16

Donnerstag, 15. Oktober 2015, 10:29

Hab nächste Woche spät12-23:30 uhr. Klappt dann nicht.
MfG aus Berlin

hevox

Eroberer

Beiträge: 35

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 23

Erfahrungspunkte: 57 158

Nächstes Level: 62 494

  • Nachricht senden

17

Donnerstag, 15. Oktober 2015, 13:17

Hey habe das gleiche Problem wie du nur das Meine nicht nach ein Tag leer geht sondern einfach nach Paar Wochen... daher ist die Fehler suche Schwer... ich war auch schon bei Audi alles ok .. Weiß auch nicht mehr Weiter.. Batterie ist schon eine Neue Drin..

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »hevox« (15. Oktober 2015, 15:33)


Hubbel

Silver User

  • »Hubbel« ist männlich

Beiträge: 132

Fahrzeug: A6 4f 2.4

EZ: 2005

MKB/GKB: -/-

Level: 26

Erfahrungspunkte: 111 290

Nächstes Level: 125 609

  • Nachricht senden

18

Donnerstag, 29. Oktober 2015, 16:57

Hast du den Fehler mittlerweile gefunden, Ronny?
Wer tot ist, der merkt das selber nicht - nur für die Anderen ist es schwer. Genauso ist das leider auch, wenn jemand blöd ist.


MR1580

Audi AS

  • »MR1580« ist männlich
  • »MR1580« ist der Autor dieses Themas

Beiträge: 252

Fahrzeug: A6 4f Avant 2,4 v6 09/2005

EZ: 25.09.2005

MKB/GKB: -/-

Wohnort: Berlin Lübars

Level: 27

Erfahrungspunkte: 129 266

Nächstes Level: 157 092

Danksagungen: 1 / 3

  • Nachricht senden

19

Donnerstag, 29. Oktober 2015, 18:35

:( ich glaube schon, ich denke es liegt an meiner k-box.
Die hatte ich ja beim MMI Update zerschossen.
Wenn ich also das MMI richtig aus mache und nicht nur Ton weg bleibt die Batterie voll.
Aber ich teste noch!
MfG aus Berlin

Hubbel

Silver User

  • »Hubbel« ist männlich

Beiträge: 132

Fahrzeug: A6 4f 2.4

EZ: 2005

MKB/GKB: -/-

Level: 26

Erfahrungspunkte: 111 290

Nächstes Level: 125 609

  • Nachricht senden

20

Donnerstag, 29. Oktober 2015, 19:39

Klingt ja danach, dass du den Fehler gefunden hast. Wäre ja supi.
Wer tot ist, der merkt das selber nicht - nur für die Anderen ist es schwer. Genauso ist das leider auch, wenn jemand blöd ist.