Sie sind nicht angemeldet.

holographic

Silver User

  • »holographic« ist männlich
  • »holographic« ist der Autor dieses Themas

Beiträge: 104

Fahrzeug: A6 2.7 V6 03/2011

EZ: 09.03.2011

MKB/GKB: CANA/-

Wohnort: Hamm

Level: 26

Erfahrungspunkte: 101 354

Nächstes Level: 125 609

Danksagungen: 2 / 0

  • Nachricht senden

1

Dienstag, 1. September 2015, 05:27

Komplettausfall HILFE

Hallo zusammen,

also ich war gestern in Dortmund, auf dem Rückweg ging die TPMS Lampe aus Alarm.

Ich dacht mir kann passieren, ist ja schliesslich warm..

Hae den Wagen abgestellt und erstmal nachgeschaut ob ich vielleicht doch nicht was am reifen habe, - War aber nix

Ok ab ins Auto

dann ging das Theater los

ESP

Feststellbremse

TPMS

Scheinwerferregulierung

Bremsen

Alles nacheinander in Störung

Gut, habe mich dadurch gearbeitet, jedoch kein Fehler den ich auf die schnelle beseitigen kann beheben können.

Auto abgestellt und angerufen... ADAC....

Ja nach 15-20min warten wurde es mir zu doof mich weiter brüten zu lassen. also ab ins Auto und siehe da

ALLE wirklich alle Fehler weg, nix wird angezeigt!!!!

Ok, dann habe ich wohl nochmal glück gehabt,dacht ich mir

Ich musste nach Leipzig fahren

Komme an und stelle den waren vor dem Hotel ab.

Nachjj der Anmeldung...

Die gleichen Fe3hler wieder

Achja

Bei dem Versuch den Wagen zu starten kommt nur die Meldung bitte Kupplung betätigen?!

und Momentan Feststellremse automatisches lösen nicht möglich?

Weiss einer vielleoicht von Euch einen Rat?

VCDS hat jede Menge fehler erkannt

Motorsteueergerät kommuniktation

Radio sporadischer Fehler Kommunikation

Reifendruck sporadisch

Bremselektronic sporadisch

Komfortssystem

Bitte dringenst um Hilfe


picapica

Silver User

  • »picapica« ist männlich

Beiträge: 125

Fahrzeug: A6 4F C6 3.0TDI Avant 04/2006

EZ: !! Bitte angeben !!

MKB/GKB: BMK

Wohnort: strasburg uckermark und Berlin

Level: 28

Erfahrungspunkte: 191 958

Nächstes Level: 195 661

Danksagungen: 0 / 2

  • Nachricht senden

2

Dienstag, 1. September 2015, 05:47

Moin würde mal auf ne defekte Batterie tippen....denn wenn zu wenig Spannung anliegt dann können die stg nicht richtig arbeiten

holographic

Silver User

  • »holographic« ist männlich
  • »holographic« ist der Autor dieses Themas

Beiträge: 104

Fahrzeug: A6 2.7 V6 03/2011

EZ: 09.03.2011

MKB/GKB: CANA/-

Wohnort: Hamm

Level: 26

Erfahrungspunkte: 101 354

Nächstes Level: 125 609

Danksagungen: 2 / 0

  • Nachricht senden

3

Dienstag, 1. September 2015, 17:11

hallo auch,

was brauch ich denn für eine?


picapica

Silver User

  • »picapica« ist männlich

Beiträge: 125

Fahrzeug: A6 4F C6 3.0TDI Avant 04/2006

EZ: !! Bitte angeben !!

MKB/GKB: BMK

Wohnort: strasburg uckermark und Berlin

Level: 28

Erfahrungspunkte: 191 958

Nächstes Level: 195 661

Danksagungen: 0 / 2

  • Nachricht senden

4

Dienstag, 1. September 2015, 17:29

Am besten einfach nach schauen. Es gab glaub ich zwei eine 95AH und 110AH. Bei mir ist eine 110AH verbaut.


Und nicht vergessen die neue Batterie zu codieren.

Codierungen mit VCDS – Audi A6 Wiki

Budi

MODERATOR

  • »Budi« ist männlich
  • »Budi« ist ein verifizierter Benutzer

Beiträge: 5 588

Fahrzeug: A6 C6 4F Avant 2.7 TDI

EZ: 04/2007

MKB/GKB: BPP/JQG

Wohnort: Berlin

Level: 51

Erfahrungspunkte: 13 833 966

Nächstes Level: 13 849 320

Danksagungen: 11 / 19

  • Nachricht senden

5

Dienstag, 1. September 2015, 18:38

Vermute auch Batterie defekt

Hab meine varta für 110 Euro ersteigert.
Einbauen und codieren, das wars

holographic

Silver User

  • »holographic« ist männlich
  • »holographic« ist der Autor dieses Themas

Beiträge: 104

Fahrzeug: A6 2.7 V6 03/2011

EZ: 09.03.2011

MKB/GKB: CANA/-

Wohnort: Hamm

Level: 26

Erfahrungspunkte: 101 354

Nächstes Level: 125 609

Danksagungen: 2 / 0

  • Nachricht senden

6

Dienstag, 1. September 2015, 19:43

danke euch für die schnellen antworten

Die Batterieanzeige zeigt jedoch 100% an


  • »TDI-Audianer« ist männlich

Beiträge: 334

Fahrzeug: A6 Avant 3.0 TDI quattro

EZ: 07/2010

MKB/GKB: CDYA/KJC

Wohnort: Landshut

Level: 30

Erfahrungspunkte: 245 754

Nächstes Level: 300 073

Danksagungen: 0 / 1

  • Nachricht senden

7

Dienstag, 1. September 2015, 20:13

Auf die Anzeige kannst ned gehen. So genau is die ned....
"Gute Fahrer haben die Fliegenreste auf den Seitenscheiben." - Walter Röhrl

Budi

MODERATOR

  • »Budi« ist männlich
  • »Budi« ist ein verifizierter Benutzer

Beiträge: 5 588

Fahrzeug: A6 C6 4F Avant 2.7 TDI

EZ: 04/2007

MKB/GKB: BPP/JQG

Wohnort: Berlin

Level: 51

Erfahrungspunkte: 13 833 966

Nächstes Level: 13 849 320

Danksagungen: 11 / 19

  • Nachricht senden

8

Dienstag, 1. September 2015, 20:15

auch eine defekte Batterie kann grundsätzlich zu 100 Prozent geladen sein.
Die Batterieanzeige sagt nichts über den Zustand aus. Nur wie Sie geladen ist.

Spaceman

König

  • »Spaceman« ist männlich

Beiträge: 1 350

Fahrzeug: A6 4F 2,7 TDi

EZ: 07/2006

MKB/GKB: BPP/HTH

Wohnort: Leverkusen

Level: 42

Erfahrungspunkte: 2 896 617

Nächstes Level: 3 025 107

Danksagungen: 2 / 1

  • Nachricht senden

9

Dienstag, 1. September 2015, 22:07

Ich musste die Batterie bei mir ebenfalls erneuern. Die ist beim 4F ne Krankheit. Und genauso ist es wie Budi sagt, der Manager zeigt immer nur an Wie sie geladen ist, aber nicht wie verschlissen sie ist. Ganz winchtig beim Wechseln CODIEREN! Sonst ist die neue ruckzuck Tot.
A6 4F 07/2006 2,7 TDI, MT, AAS, MMI 2G, BT, A2DP, DVB-T, USB-Video/Audio, Xenon facelift


holographic

Silver User

  • »holographic« ist männlich
  • »holographic« ist der Autor dieses Themas

Beiträge: 104

Fahrzeug: A6 2.7 V6 03/2011

EZ: 09.03.2011

MKB/GKB: CANA/-

Wohnort: Hamm

Level: 26

Erfahrungspunkte: 101 354

Nächstes Level: 125 609

Danksagungen: 2 / 0

  • Nachricht senden

10

Mittwoch, 2. September 2015, 19:12

Danke nochmals

ok habe gerade mal nachgeschaut,

aber STG 61 Batterieregelung ist nicht ansprechbar.

Ist nicht in der Verbauliste vorhanden und auch nicht auswählbar

habe ich da was falsch verstanden.

Ich mein momentan hilft es mir wenig darein zu kommen, aber im grunde muss es ja gehen oder ?

holographic

Silver User

  • »holographic« ist männlich
  • »holographic« ist der Autor dieses Themas

Beiträge: 104

Fahrzeug: A6 2.7 V6 03/2011

EZ: 09.03.2011

MKB/GKB: CANA/-

Wohnort: Hamm

Level: 26

Erfahrungspunkte: 101 354

Nächstes Level: 125 609

Danksagungen: 2 / 0

  • Nachricht senden

11

Donnerstag, 17. September 2015, 08:31

Also neuester Stand

alles geht wieder,

die Kapazitätsmessung der Batterie hat 96 % ergeben.

Fehlerspeicher im MSTG ist dennoch vorhanden und lässt sdich nicht löschen

holographic

Silver User

  • »holographic« ist männlich
  • »holographic« ist der Autor dieses Themas

Beiträge: 104

Fahrzeug: A6 2.7 V6 03/2011

EZ: 09.03.2011

MKB/GKB: CANA/-

Wohnort: Hamm

Level: 26

Erfahrungspunkte: 101 354

Nächstes Level: 125 609

Danksagungen: 2 / 0

  • Nachricht senden

12

Sonntag, 21. Februar 2016, 14:14

hallo zusammen

also nach langen suchen und vielen totalausfälllen, die schon nach kurzer fahrt auftraten, habe ich durch zufall diesen Fehler gefunden

Kurze Beschreibung

Totalausfall aller Steuergeräte

Fehlerspeicher aller STG ist das MotorSTG,

ABS EPS, TPMS, LWR, Feststellbremse

Ja da diese Bremse aber relevant ist für ein unbeschadetes Fahren wird alles Blockiert





Relais für Klemme 15 hatte ne Macke

kurz zum freundlich

üblichen Wucherpreis bezahlt und eingebaut

seiddem kein Fehler,

alle STG vorhanden und ohne Fehler

Es geht doch

Danke an meinen KFZti


holographic

Silver User

  • »holographic« ist männlich
  • »holographic« ist der Autor dieses Themas

Beiträge: 104

Fahrzeug: A6 2.7 V6 03/2011

EZ: 09.03.2011

MKB/GKB: CANA/-

Wohnort: Hamm

Level: 26

Erfahrungspunkte: 101 354

Nächstes Level: 125 609

Danksagungen: 2 / 0

  • Nachricht senden

13

Samstag, 5. März 2016, 12:07

Hat denn keiner eine Idee

hier ein kurzer auszug


01-Motorelektronik -- Status: Sporadischer Kommunikationsfehler 1000
03-Bremsenelektronik -- Status: Fehler 0010
04-Lenkwinkelsensor -- Status: i.O. 0000
05-Zugangs-/Startber. -- Status: i.O. 0000
08-Klima-/Heizungsel. -- Status: Fehler 0010
09-Zentralelektrik -- Status: i.O. 0000
0E-Media Player 1 -- Status: i.O. 0000
15-Airbag -- Status: i.O. 0000
16-Lenkradelektronik -- Status: i.O. 0000
17-Schalttafeleinsatz -- Status: Fehler 0010
19-Diagnoseinterface -- Status: Fehler 0010
42-Türelektr. Fahrer -- Status: i.O. 0000
46-Komfortsystem -- Status: Fehler 0010
4C-Reifendruck II -- Status: Fehler 0010
4F-Zentralelektrik II -- Status: Fehler 0010
52-Türelektr. Beifahr. -- Status: i.O. 0000
53-Feststellbremse -- Status: Fehler 0010
55-Leuchtweitenreg. -- Status: Fehler 0010
56-Radio -- Status: Fehler 0010
5F-Informationselek. I -- Status: Fehler 0010
62-Türelektr. hi. li. -- Status: i.O. 0000
6D-Heckklappe -- Status: i.O. 0000
72-Türelektr. hi. re. -- Status: i.O. 0000
76-Einparkhilfe -- Status: i.O. 0000

-------------------------------------------------------------------------------
Adresse 01: Motorelektronik (CAN) Labeldatei: DRV\059-907-401-CAN.clb
Teilenummer SW: 4F7 910 401 K HW: 4F0 907 401 E
Bauteil: 2.7TDI EDC17G000SG 0090
Revision: 16H14--- Seriennummer:
Codierung: 010D002C18070128
Betriebsnr.: WSC 47758 001 1048576
VCID: 2B7C5CC9ABC89541F9-807E

Kein(e) Fehlercode(s) gefunden.
Readiness: 0 0 0 0 0

-------------------------------------------------------------------------------
Adresse 03: Bremsenelektronik Labeldatei: DRV\4F0-910-517.lbl
Teilenummer SW: 4F0 910 517 AK HW: 4F0 614 517 BF
Bauteil: ESP8 front H03 0060
Revision: 00000000 Seriennummer: 00000000000000
Codierung: 0020875
Betriebsnr.: WSC 02325 785 00200
VCID: 6DBAD08F539E1977E9-8038

3 Fehlercodes gefunden:
02083 - Botschaft für Verzögerungsanforderung
004 - kein Signal/Kommunikation - Sporadisch
Umgebungsbedingungen:
Fehlerstatus: 00100100
Fehlerpriorität: 3
Fehlerhäufigkeit: 1
Verlernzähler: 98
Kilometerstand: 136026 km
Zeitangabe: 0
Datum: 2016.03.05
Zeit: 18:10:48

Umgebungsbedingungen:
Hex Wert: 0x0000
Hex Wert: 0x0282
Hex Wert: 0x002B
Hex Wert: 0x0594
Hex Wert: 0x00FF

01314 - Motorsteuergerät
004 - kein Signal/Kommunikation - Sporadisch
Umgebungsbedingungen:
Fehlerstatus: 00100100
Fehlerpriorität: 1
Fehlerhäufigkeit: 1
Verlernzähler: 98
Kilometerstand: 136026 km
Zeitangabe: 0
Datum: 2016.03.05
Zeit: 18:10:50

Umgebungsbedingungen:
Hex Wert: 0x0000
Hex Wert: 0x0282
Hex Wert: 0x0013
Hex Wert: 0x8593
Hex Wert: 0x00FF

18055 - Codierung/Varianten der Steuergeräte im Antriebsstrang prüfen
P1647 - 004 - - Sporadisch
Umgebungsbedingungen:
Fehlerstatus: 00100100
Fehlerpriorität: 1
Fehlerhäufigkeit: 1
Verlernzähler: 98
Kilometerstand: 136026 km
Zeitangabe: 0
Datum: 2016.03.05
Zeit: 18:10:56

Umgebungsbedingungen:
Hex Wert: 0x0000
Hex Wert: 0x0782
Hex Wert: 0x0014
Hex Wert: 0x4393
Hex Wert: 0x00FF

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »holographic« (6. März 2016, 11:34)


Blaudi

Silver User

Beiträge: 129

Fahrzeug: A6 4f 3,0 TDI

EZ: 10/2010

MKB/GKB: CDYA / HNL KJC

Wohnort: Raum Stuttgart

Level: 22

Erfahrungspunkte: 42 650

Nächstes Level: 49 025

  • Nachricht senden

14

Montag, 7. März 2016, 16:13

:S :S :S ??? ich denke - es ist alles wieder i.O. ? ?(

holographic

Silver User

  • »holographic« ist männlich
  • »holographic« ist der Autor dieses Themas

Beiträge: 104

Fahrzeug: A6 2.7 V6 03/2011

EZ: 09.03.2011

MKB/GKB: CANA/-

Wohnort: Hamm

Level: 26

Erfahrungspunkte: 101 354

Nächstes Level: 125 609

Danksagungen: 2 / 0

  • Nachricht senden

15

Montag, 7. März 2016, 17:25

der fehler war für einige Zeit weg,

jedoch taugt dieser jetzt wieder täglich auf


holographic

Silver User

  • »holographic« ist männlich
  • »holographic« ist der Autor dieses Themas

Beiträge: 104

Fahrzeug: A6 2.7 V6 03/2011

EZ: 09.03.2011

MKB/GKB: CANA/-

Wohnort: Hamm

Level: 26

Erfahrungspunkte: 101 354

Nächstes Level: 125 609

Danksagungen: 2 / 0

  • Nachricht senden

16

Dienstag, 8. März 2016, 19:03

Boah das War ein tag,
bei Audi, der erste wollte keine Batterie Durchmesser, da keine zeit,
auf zum zweiten, der hat mich über ne halbe Stunde warten lassen, hat sich das Auto angeschaut und meinte nur Problem mit dem motorsteuergerät, Auto hier lassen, mindestens 2 Tage,
ich natürlich geplättet. Auf nach hause,
dort viel mir der Händler ein, der mir das komfortsteuergerät codiert hat.
der angeschlossen und natürlich alle Fehler aufgeführt, sämtliche Steuergeräte sind Kit einem Eintrag mit motorsteuergerät nicht erreichbar eingetragen.
er meinte nur wahrscheinlich Steuergerät defekt, aber genau kann er dass so nicht sagen. Genaue Fehlersuche wird ca 1 bis 2 Stunden dauern. Kostenpunkt 200 euros.
naja er konnte die Fehler nicht löschen da das Steuergerät ja gar nicht erreichbar war.
Gut er ausgestiegen und hat mir den Schlüssel gegeben, ich versucht anzumachen... alle fehler weg. Alles wunderbar...
was soll ich dazu noch sagen?

  • »Martin NF« ist männlich

Beiträge: 1 026

Fahrzeug: A6 4F 2.8 FSI Quattro

EZ: 04/2008

MKB/GKB: BDX/HNN

Wohnort: Husum

Level: 40

Erfahrungspunkte: 1 992 204

Nächstes Level: 2 111 327

Danksagungen: 2 / 0

  • Nachricht senden

17

Donnerstag, 10. März 2016, 11:53

Hoffen das es so bleibt. Aber leider wird es ja trotzdem wohl einen Grund geben.

holographic

Silver User

  • »holographic« ist männlich
  • »holographic« ist der Autor dieses Themas

Beiträge: 104

Fahrzeug: A6 2.7 V6 03/2011

EZ: 09.03.2011

MKB/GKB: CANA/-

Wohnort: Hamm

Level: 26

Erfahrungspunkte: 101 354

Nächstes Level: 125 609

Danksagungen: 2 / 0

  • Nachricht senden

18

Donnerstag, 10. März 2016, 18:09

:ninja:
bremslichtschalter defekt,
eingebaut Fehler gelöscht und er springt an wie in den jungen jahren :thumbup:
Danke an alle


  • »Martin NF« ist männlich

Beiträge: 1 026

Fahrzeug: A6 4F 2.8 FSI Quattro

EZ: 04/2008

MKB/GKB: BDX/HNN

Wohnort: Husum

Level: 40

Erfahrungspunkte: 1 992 204

Nächstes Level: 2 111 327

Danksagungen: 2 / 0

  • Nachricht senden

19

Freitag, 11. März 2016, 08:39

Wie bist drauf gekommen??

holographic

Silver User

  • »holographic« ist männlich
  • »holographic« ist der Autor dieses Themas

Beiträge: 104

Fahrzeug: A6 2.7 V6 03/2011

EZ: 09.03.2011

MKB/GKB: CANA/-

Wohnort: Hamm

Level: 26

Erfahrungspunkte: 101 354

Nächstes Level: 125 609

Danksagungen: 2 / 0

  • Nachricht senden

20

Freitag, 11. März 2016, 14:04

:thumbdown:
ich habe das im motortalk gelesen,
aber nichts für ungut,
ist scon wieder da