Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: A6 Forum der A6-Freunde.COM. Bitte melde Dich an oder registriere Dich! Danke!

MR1580

Audi AS

  • »MR1580« ist männlich
  • »MR1580« ist der Autor dieses Themas

Beiträge: 272

Fahrzeug: A6 4f Avant 2,4 v6 09/2005

EZ: 25.09.2005

MKB/GKB: -/-

Wohnort: Berlin Lübars

Level: 28

Erfahrungspunkte: 186 517

Nächstes Level: 195 661

Danksagungen: 1 / 4

  • Nachricht senden

1

Samstag, 22. August 2015, 12:29

mmi Stadtbild wird nie angezeigt.

:S bei meinem a6 wird bei Zündung an nie das Stadtbild angezeigt.
Ich sehe es nur wenn ich den Rest mache!
Ist das so normal?
MfG aus Berlin


Gibson_mv6

Silver User

  • »Gibson_mv6« ist männlich

Beiträge: 145

Fahrzeug: A6 4F 3.0 Tdi 07/2008

EZ: 07/2008

MKB/GKB: -/-

Wohnort: 06667

Level: 26

Erfahrungspunkte: 101 771

Nächstes Level: 125 609

Danksagungen: 0 / 1

  • Nachricht senden

2

Samstag, 22. August 2015, 13:17

Die anzeige dauer des Starbildschirmes kann man codieren im Hiddenmenü :thumbsup: :thumbsup: :thumbsup:

MR1580

Audi AS

  • »MR1580« ist männlich
  • »MR1580« ist der Autor dieses Themas

Beiträge: 272

Fahrzeug: A6 4f Avant 2,4 v6 09/2005

EZ: 25.09.2005

MKB/GKB: -/-

Wohnort: Berlin Lübars

Level: 28

Erfahrungspunkte: 186 517

Nächstes Level: 195 661

Danksagungen: 1 / 4

  • Nachricht senden

3

Samstag, 22. August 2015, 13:20

Na wie gut das ich hier davon keine Ahnung habe! ?(
MfG aus Berlin


Gibson_mv6

Silver User

  • »Gibson_mv6« ist männlich

Beiträge: 145

Fahrzeug: A6 4F 3.0 Tdi 07/2008

EZ: 07/2008

MKB/GKB: -/-

Wohnort: 06667

Level: 26

Erfahrungspunkte: 101 771

Nächstes Level: 125 609

Danksagungen: 0 / 1

  • Nachricht senden

4

Samstag, 22. August 2015, 14:04

Das hiddenmenü kann man zb mit VDCS freischalten und dann mittels tasten kombination aufrufen zuerst die setup taste drücken dann die car taste drücke aber dabei die setup taste gedrückt halten dann nach kurzer zeit erscheint das Grüne hiddenmenü :thumbup: :thumbup: :thumbup:

MR1580

Audi AS

  • »MR1580« ist männlich
  • »MR1580« ist der Autor dieses Themas

Beiträge: 272

Fahrzeug: A6 4f Avant 2,4 v6 09/2005

EZ: 25.09.2005

MKB/GKB: -/-

Wohnort: Berlin Lübars

Level: 28

Erfahrungspunkte: 186 517

Nächstes Level: 195 661

Danksagungen: 1 / 4

  • Nachricht senden

5

Samstag, 22. August 2015, 14:06

:?: bei mir nicht!
Aber bei mir ist auch die k- Box defekt.
MfG aus Berlin

Black Projekt

Routinier

  • »Black Projekt« ist männlich

Beiträge: 620

Fahrzeug: S6 4F 2008

EZ: 06/2008

MKB/GKB: BXA/JLL

Wohnort: Rheda- Wiedenbrück

Level: 38

Erfahrungspunkte: 1 261 318

Nächstes Level: 1 460 206

Danksagungen: 1 / 0

  • Nachricht senden

6

Samstag, 22. August 2015, 15:31

Das Hidden Menü ist auch nicht grundsätzlich freigeschaltet, das kann man über VDCS machen. Aber praktischer Weise kann man bestimmt auch die Einstellung mit VDCS machen
2004er Mondeo ST220 Sth jetzt 2010er Focus CC Cabrio 2,5T, 2008er Audi S6 Avant, 2008er Focus CC Cabrio TDCI


Gibson_mv6

Silver User

  • »Gibson_mv6« ist männlich

Beiträge: 145

Fahrzeug: A6 4F 3.0 Tdi 07/2008

EZ: 07/2008

MKB/GKB: -/-

Wohnort: 06667

Level: 26

Erfahrungspunkte: 101 771

Nächstes Level: 125 609

Danksagungen: 0 / 1

  • Nachricht senden

7

Samstag, 22. August 2015, 16:28

Geht bestimmt in irgend einem anpassungskanal im VCDS ich schau morgen mal

Juergen_H

FORENSPONSOR

  • »Juergen_H« ist männlich

Beiträge: 179

Fahrzeug: A6 4f 3.0 TDI Avant 06/2005

EZ: 06/2005

MKB/GKB: BMK/HKG

Wohnort: Wuppertal

Level: 32

Erfahrungspunkte: 413 486

Nächstes Level: 453 790

Danksagungen: 0 / 13

  • Nachricht senden

8

Sonntag, 23. August 2015, 10:12

Der MMI-Startbildschirm wird auch nur angezeigt, wenn das MMI zuvor richtig ausgeschaltet (langes Drücken des Lautstärke-knopfs) wurde. Beim Start aus dem StandBy- halt nicht.

Gruß
Jürgen

p.s.: Stadtbild??? Von welcher Stadt?

MR1580

Audi AS

  • »MR1580« ist männlich
  • »MR1580« ist der Autor dieses Themas

Beiträge: 272

Fahrzeug: A6 4f Avant 2,4 v6 09/2005

EZ: 25.09.2005

MKB/GKB: -/-

Wohnort: Berlin Lübars

Level: 28

Erfahrungspunkte: 186 517

Nächstes Level: 195 661

Danksagungen: 1 / 4

  • Nachricht senden

9

Sonntag, 23. August 2015, 13:36

:rolleyes: sorry ich meine natürlich Startbild, hab automatisch korrigieren an! :lol:
MfG aus Berlin


MR1580

Audi AS

  • »MR1580« ist männlich
  • »MR1580« ist der Autor dieses Themas

Beiträge: 272

Fahrzeug: A6 4f Avant 2,4 v6 09/2005

EZ: 25.09.2005

MKB/GKB: -/-

Wohnort: Berlin Lübars

Level: 28

Erfahrungspunkte: 186 517

Nächstes Level: 195 661

Danksagungen: 1 / 4

  • Nachricht senden

10

Sonntag, 29. November 2015, 09:38

:lol: kurzer Zwischenstand :
Mein Radio geht wieder, ich habe die k box getauscht und das mmi update gemacht.
Zwar sind jetzt einige Sachen weg, aber da will der Ron sich drum kümmern (zb.Batterieladeanzeige).
Dann werden wir uns das mit dem Startbild auch mit ansehen.
Lg und ein schönen ersten Advent.
MfG aus Berlin