Sie sind nicht angemeldet.

prau01

Neuling

  • »prau01« ist männlich
  • »prau01« ist der Autor dieses Themas

Beiträge: 15

Fahrzeug: Audi A6 Avant 3.0 TDI V6 Quattro

EZ: 02.09.2005

MKB/GKB: BMK/HKG

Wohnort: Wien

Level: 16

Erfahrungspunkte: 7 762

Nächstes Level: 10 000

  • Nachricht senden

1

Donnerstag, 9. Juli 2015, 16:57

Tv Tuner

Ich wollte mich ja eigentlich kurz einmal vorstellen....

Mein Name ist Peter und ich komme aus Wien.
Ich habe mir vor einer Woche einen Audi A6 4F Avant 3.0 TDI Quattro gekauft Baujahr 09/2005

Jetzt habe ich einmal die TV Funktion ausprobieren wollen nur geht nichts da ja analoger Tuner verbaut ist.

komischerweise habe ich hinten neben dem Rack ein paar Antennen Stecker und einen dicken Roten Stecker herumliegen. hinten am Rack ist aber alles angesteckt! Vielleicht kann mir da jemand einen Tipp geben!!?

Des weiteren wollte ich fragen ob ich mir einfach einen Hybrid Tuner anschließen kann oder ob ich das Teil an der Seite vom Rack auch ausbauen- bzw. tauschen muss?
»prau01« hat folgende Bilder angehängt:
  • 20150709_165602_resized.jpg
  • 20150709_165427_resized.jpg
  • 20150709_172424_resized.jpg
  • 20150709_172429_resized.jpg
  • 20150709_172431_resized.jpg


Budi

MODERATOR

  • »Budi« ist männlich
  • »Budi« ist ein verifizierter Benutzer

Beiträge: 5 587

Fahrzeug: A6 C6 4F Avant 2.7 TDI

EZ: 04/2007

MKB/GKB: BPP/JQG

Wohnort: Berlin

Level: 51

Erfahrungspunkte: 13 824 588

Nächstes Level: 13 849 320

Danksagungen: 11 / 19

  • Nachricht senden

2

Donnerstag, 9. Juli 2015, 17:46

Sieht eher so für mich aus als ob da ab werk ein tv Tuner drin War und dieser entfernt wurde. Original ist es jedenfalls nicht dass das die Kabel locker hängen

prau01

Neuling

  • »prau01« ist männlich
  • »prau01« ist der Autor dieses Themas

Beiträge: 15

Fahrzeug: Audi A6 Avant 3.0 TDI V6 Quattro

EZ: 02.09.2005

MKB/GKB: BMK/HKG

Wohnort: Wien

Level: 16

Erfahrungspunkte: 7 762

Nächstes Level: 10 000

  • Nachricht senden

3

Donnerstag, 9. Juli 2015, 18:04

na der Tv tuner ist ja ganz unten im Rack eingebaut! dieser ist auch angesteckt!!!


Bruce777

Audi-o-Creator

  • »Bruce777« ist männlich
  • »Bruce777« ist ein verifizierter Benutzer

Beiträge: 639

Fahrzeug: A6

EZ: 2009

MKB/GKB: CANC / LWC

Wohnort: Petershagen/Eggersdorf

Level: 42

Erfahrungspunkte: 2 819 386

Nächstes Level: 3 025 107

Danksagungen: 6 / 25

  • Nachricht senden

4

Donnerstag, 9. Juli 2015, 18:14

Das zweite Bild soll was sein?
  • Zitat

    Wenn ich Geld haette wie es Zitate auf der Welt gibt. Waere ich wohl reich.
  • Podcast

    ITunes Aktiv
    Podcast.de Aktiv
    Podster.de Aktiv RSS FEED Aktiv
  • Car

    Ich fahre derzeit einen Audi A6 C4 2.6 V6
  • Works

    Mein aktuelles Projekt bei den A6-Freunden ist das PodCasting!
  • Bilder

    spaeter!
  • Über mich

    So lang Ranger-Joe sein Podcast mit mir nicht fertig hat, hab ich einen Maulkorb verordnet bekommen.

prau01

Neuling

  • »prau01« ist männlich
  • »prau01« ist der Autor dieses Themas

Beiträge: 15

Fahrzeug: Audi A6 Avant 3.0 TDI V6 Quattro

EZ: 02.09.2005

MKB/GKB: BMK/HKG

Wohnort: Wien

Level: 16

Erfahrungspunkte: 7 762

Nächstes Level: 10 000

  • Nachricht senden

5

Donnerstag, 9. Juli 2015, 18:41

das ist auf der seite vom Rack! Denke der DAB Tuner ist das!

Bruce777

Audi-o-Creator

  • »Bruce777« ist männlich
  • »Bruce777« ist ein verifizierter Benutzer

Beiträge: 639

Fahrzeug: A6

EZ: 2009

MKB/GKB: CANC / LWC

Wohnort: Petershagen/Eggersdorf

Level: 42

Erfahrungspunkte: 2 819 386

Nächstes Level: 3 025 107

Danksagungen: 6 / 25

  • Nachricht senden

6

Donnerstag, 9. Juli 2015, 18:45

Ja ok, dachte du verwechselst ihn mit dem TV Tuner. ;-)
  • Zitat

    Wenn ich Geld haette wie es Zitate auf der Welt gibt. Waere ich wohl reich.
  • Podcast

    ITunes Aktiv
    Podcast.de Aktiv
    Podster.de Aktiv RSS FEED Aktiv
  • Car

    Ich fahre derzeit einen Audi A6 C4 2.6 V6
  • Works

    Mein aktuelles Projekt bei den A6-Freunden ist das PodCasting!
  • Bilder

    spaeter!
  • Über mich

    So lang Ranger-Joe sein Podcast mit mir nicht fertig hat, hab ich einen Maulkorb verordnet bekommen.


prau01

Neuling

  • »prau01« ist männlich
  • »prau01« ist der Autor dieses Themas

Beiträge: 15

Fahrzeug: Audi A6 Avant 3.0 TDI V6 Quattro

EZ: 02.09.2005

MKB/GKB: BMK/HKG

Wohnort: Wien

Level: 16

Erfahrungspunkte: 7 762

Nächstes Level: 10 000

  • Nachricht senden

7

Donnerstag, 9. Juli 2015, 18:51

Ne das nicht, aber komisch ist das schon oder??

Das sind 4 Antennen und ein Strom bzw. was da noch so dran hängt Stecker! Da muss ja was gewesen sein oder?? vor allem da gehen von dem Roten Stecker 2 Kabel weg eines geht auf den Massepunkt oberhalb des Racks

Budi

MODERATOR

  • »Budi« ist männlich
  • »Budi« ist ein verifizierter Benutzer

Beiträge: 5 587

Fahrzeug: A6 C6 4F Avant 2.7 TDI

EZ: 04/2007

MKB/GKB: BPP/JQG

Wohnort: Berlin

Level: 51

Erfahrungspunkte: 13 824 588

Nächstes Level: 13 849 320

Danksagungen: 11 / 19

  • Nachricht senden

8

Donnerstag, 9. Juli 2015, 18:58

Also entweder bin ich blind oder ich sehe da keinen tv Tuner

Sehr nur DVD navi Laufwerk und mmi Rechner

prau01

Neuling

  • »prau01« ist männlich
  • »prau01« ist der Autor dieses Themas

Beiträge: 15

Fahrzeug: Audi A6 Avant 3.0 TDI V6 Quattro

EZ: 02.09.2005

MKB/GKB: BMK/HKG

Wohnort: Wien

Level: 16

Erfahrungspunkte: 7 762

Nächstes Level: 10 000

  • Nachricht senden

9

Donnerstag, 9. Juli 2015, 19:00

Der Tv Tuner sitzt ganz unten im Rack!

Müssen ja irgendwo hingehören diese Stecker! ?(


Budi

MODERATOR

  • »Budi« ist männlich
  • »Budi« ist ein verifizierter Benutzer

Beiträge: 5 587

Fahrzeug: A6 C6 4F Avant 2.7 TDI

EZ: 04/2007

MKB/GKB: BPP/JQG

Wohnort: Berlin

Level: 51

Erfahrungspunkte: 13 824 588

Nächstes Level: 13 849 320

Danksagungen: 11 / 19

  • Nachricht senden

10

Donnerstag, 9. Juli 2015, 19:07

die stecker sehen für mich auch nicht Original aus. Und wenn ich mir hinten links die Leitungen ansehe ist das auch nicht Original.
Steht irgendwas im Fehlerspeicher?

die kabel sehen für mich eher wie nen Nachrüstsatz aus

prau01

Neuling

  • »prau01« ist männlich
  • »prau01« ist der Autor dieses Themas

Beiträge: 15

Fahrzeug: Audi A6 Avant 3.0 TDI V6 Quattro

EZ: 02.09.2005

MKB/GKB: BMK/HKG

Wohnort: Wien

Level: 16

Erfahrungspunkte: 7 762

Nächstes Level: 10 000

  • Nachricht senden

11

Donnerstag, 9. Juli 2015, 19:12

wäre es möglich das der Vorbesitzer sich einen Digitalen TV Tuner eingebaut hatte und diesen bei verkauf wieder ausgebaut hat???

So einer würde ja passen von den Anschlüssen her oder???
»prau01« hat folgendes Bild angehängt:
  • Audi Digital Tuner.jpg

Budi

MODERATOR

  • »Budi« ist männlich
  • »Budi« ist ein verifizierter Benutzer

Beiträge: 5 587

Fahrzeug: A6 C6 4F Avant 2.7 TDI

EZ: 04/2007

MKB/GKB: BPP/JQG

Wohnort: Berlin

Level: 51

Erfahrungspunkte: 13 824 588

Nächstes Level: 13 849 320

Danksagungen: 11 / 19

  • Nachricht senden

12

Donnerstag, 9. Juli 2015, 19:13

könnte sein. Das würde erklären warum die nicht Originalen Kabel da so lose rumbammeln.


Bruce777

Audi-o-Creator

  • »Bruce777« ist männlich
  • »Bruce777« ist ein verifizierter Benutzer

Beiträge: 639

Fahrzeug: A6

EZ: 2009

MKB/GKB: CANC / LWC

Wohnort: Petershagen/Eggersdorf

Level: 42

Erfahrungspunkte: 2 819 386

Nächstes Level: 3 025 107

Danksagungen: 6 / 25

  • Nachricht senden

13

Donnerstag, 9. Juli 2015, 19:16

Man könnte die Teilenummern der Stecker mal im Teileprogramm prüfen, wofür die beim A6 benutzt werden. Vielleicht hilft das zu weiteren Erkenntnissen
  • Zitat

    Wenn ich Geld haette wie es Zitate auf der Welt gibt. Waere ich wohl reich.
  • Podcast

    ITunes Aktiv
    Podcast.de Aktiv
    Podster.de Aktiv RSS FEED Aktiv
  • Car

    Ich fahre derzeit einen Audi A6 C4 2.6 V6
  • Works

    Mein aktuelles Projekt bei den A6-Freunden ist das PodCasting!
  • Bilder

    spaeter!
  • Über mich

    So lang Ranger-Joe sein Podcast mit mir nicht fertig hat, hab ich einen Maulkorb verordnet bekommen.

prau01

Neuling

  • »prau01« ist männlich
  • »prau01« ist der Autor dieses Themas

Beiträge: 15

Fahrzeug: Audi A6 Avant 3.0 TDI V6 Quattro

EZ: 02.09.2005

MKB/GKB: BMK/HKG

Wohnort: Wien

Level: 16

Erfahrungspunkte: 7 762

Nächstes Level: 10 000

  • Nachricht senden

14

Donnerstag, 9. Juli 2015, 19:16

und was meinst du... soll ich mir wieder so ein ding holen oder einfach den analoge TV Tuner rausnehmen und dafür einen Hybrid Tuner einbauen???

Bruce777

Audi-o-Creator

  • »Bruce777« ist männlich
  • »Bruce777« ist ein verifizierter Benutzer

Beiträge: 639

Fahrzeug: A6

EZ: 2009

MKB/GKB: CANC / LWC

Wohnort: Petershagen/Eggersdorf

Level: 42

Erfahrungspunkte: 2 819 386

Nächstes Level: 3 025 107

Danksagungen: 6 / 25

  • Nachricht senden

15

Donnerstag, 9. Juli 2015, 19:22

Naja den analogen brauchst ja nicht wirklich
  • Zitat

    Wenn ich Geld haette wie es Zitate auf der Welt gibt. Waere ich wohl reich.
  • Podcast

    ITunes Aktiv
    Podcast.de Aktiv
    Podster.de Aktiv RSS FEED Aktiv
  • Car

    Ich fahre derzeit einen Audi A6 C4 2.6 V6
  • Works

    Mein aktuelles Projekt bei den A6-Freunden ist das PodCasting!
  • Bilder

    spaeter!
  • Über mich

    So lang Ranger-Joe sein Podcast mit mir nicht fertig hat, hab ich einen Maulkorb verordnet bekommen.


Bruce777

Audi-o-Creator

  • »Bruce777« ist männlich
  • »Bruce777« ist ein verifizierter Benutzer

Beiträge: 639

Fahrzeug: A6

EZ: 2009

MKB/GKB: CANC / LWC

Wohnort: Petershagen/Eggersdorf

Level: 42

Erfahrungspunkte: 2 819 386

Nächstes Level: 3 025 107

Danksagungen: 6 / 25

  • Nachricht senden

16

Donnerstag, 9. Juli 2015, 19:23

Aber schreib mal die Teilenummer hier rein. Dann schauen wir wofür die Stecker sind. Steht auf den Steckern
  • Zitat

    Wenn ich Geld haette wie es Zitate auf der Welt gibt. Waere ich wohl reich.
  • Podcast

    ITunes Aktiv
    Podcast.de Aktiv
    Podster.de Aktiv RSS FEED Aktiv
  • Car

    Ich fahre derzeit einen Audi A6 C4 2.6 V6
  • Works

    Mein aktuelles Projekt bei den A6-Freunden ist das PodCasting!
  • Bilder

    spaeter!
  • Über mich

    So lang Ranger-Joe sein Podcast mit mir nicht fertig hat, hab ich einen Maulkorb verordnet bekommen.

prau01

Neuling

  • »prau01« ist männlich
  • »prau01« ist der Autor dieses Themas

Beiträge: 15

Fahrzeug: Audi A6 Avant 3.0 TDI V6 Quattro

EZ: 02.09.2005

MKB/GKB: BMK/HKG

Wohnort: Wien

Level: 16

Erfahrungspunkte: 7 762

Nächstes Level: 10 000

  • Nachricht senden

17

Donnerstag, 9. Juli 2015, 21:22

Also der Rote Stecker 8E0972420 und die 4 anderen Stecker haben alle die selbe Nummer! wobei die zwei Türkis/lila Stecker BREIT und der BRAUNE und GRÜNE Stecker schmaler sind! Hab hinter das Rack gegriffen und da stecken der Rote, und noch zwei am TV Tuner!
Vom Roten Stecker geht ein Braunes Kabel weg das auf dem Masse punkt hängt und das Rot/Weiße geht irgendwo unter dem Kofferraumboden durch

Also ich denke da hat er den digitalen TV Tuner nachgerüstet und dann wieder entfernt!



Somit denke ich es reicht wenn ich die kabel wieder entferne und mir einen Hybrid Tuner hinein gebe!?

Bruce777

Audi-o-Creator

  • »Bruce777« ist männlich
  • »Bruce777« ist ein verifizierter Benutzer

Beiträge: 639

Fahrzeug: A6

EZ: 2009

MKB/GKB: CANC / LWC

Wohnort: Petershagen/Eggersdorf

Level: 42

Erfahrungspunkte: 2 819 386

Nächstes Level: 3 025 107

Danksagungen: 6 / 25

  • Nachricht senden

18

Donnerstag, 9. Juli 2015, 21:54

Ich denke es wird schon mal ein Twintuner nachgerüstet worden sein. Schau dir mal den Kabelsatz an. Na? Kennste?

https://www.kufatec.de/shop/de/nachrstungen/infotaiment-multimedia/nachrstsatz-tv-analog-dvb-t-audi-a6-4f-audi-a8-4e
  • Zitat

    Wenn ich Geld haette wie es Zitate auf der Welt gibt. Waere ich wohl reich.
  • Podcast

    ITunes Aktiv
    Podcast.de Aktiv
    Podster.de Aktiv RSS FEED Aktiv
  • Car

    Ich fahre derzeit einen Audi A6 C4 2.6 V6
  • Works

    Mein aktuelles Projekt bei den A6-Freunden ist das PodCasting!
  • Bilder

    spaeter!
  • Über mich

    So lang Ranger-Joe sein Podcast mit mir nicht fertig hat, hab ich einen Maulkorb verordnet bekommen.


prau01

Neuling

  • »prau01« ist männlich
  • »prau01« ist der Autor dieses Themas

Beiträge: 15

Fahrzeug: Audi A6 Avant 3.0 TDI V6 Quattro

EZ: 02.09.2005

MKB/GKB: BMK/HKG

Wohnort: Wien

Level: 16

Erfahrungspunkte: 7 762

Nächstes Level: 10 000

  • Nachricht senden

19

Donnerstag, 9. Juli 2015, 22:23

Haha ja genau das wird es wohl gewesen sein! Warum so umständlich wenns mit einem Hybrid viel einfacher wäre???

prau01

Neuling

  • »prau01« ist männlich
  • »prau01« ist der Autor dieses Themas

Beiträge: 15

Fahrzeug: Audi A6 Avant 3.0 TDI V6 Quattro

EZ: 02.09.2005

MKB/GKB: BMK/HKG

Wohnort: Wien

Level: 16

Erfahrungspunkte: 7 762

Nächstes Level: 10 000

  • Nachricht senden

20

Donnerstag, 16. Juli 2015, 13:37

So... ich habe jetzt einmal das Rack zerlegt und mir die Verkabelung angesehen!

Jetzt sehe ich das im Rack am TV Tuner folgende STecker angeschlossen sind....

1x Stromanschluss
1x MOST-BUS
1x FBAS Ausgang (GRÜN)
1x Anschluss TV3/TV4 von Antennenverstärker (GRÜN) --> *
1x Anschluss TV1/TV2 von Antennenverstärker (BRAUN) -->*

* Diese Stecker sind zwar am TV Tuner anschlossen jedoch die andere Seite nirgendwo! Die Stecker hängen einfach so rum. ?(
Jetzt habe ich eben noch diese zwei breiteren Antennenstecker die aber im Kabelstrang über dem Rack zusammengefasst sind- also nicht zu verfolgen!
Und dann habe ich noch den Mehrfachstecker (ROT)


kann es denn sein das mal eine SETTOP BOX verbaut war .

»prau01« hat folgende Bilder angehängt:
  • 20150709_165602_resized.jpg
  • 507f0233671945f22f33c5b6548f88ff3.jpg