Sie sind nicht angemeldet.

Blackswan

Premium-Sponsor

  • »Blackswan« ist männlich
  • »Blackswan« ist der Autor dieses Themas

Beiträge: 47

Fahrzeug: A6 4F 2.7 TDI

EZ: 2010

MKB/GKB: CANA/LDU

Verbrauch: Spritmonitor.de

Wohnort: Luebeck

Level: 22

Erfahrungspunkte: 38 927

Nächstes Level: 49 025

Danksagungen: 2 / 0

  • Nachricht senden

1

Samstag, 21. Februar 2015, 21:56

Radio / Mediaplayer geht beim Starten des Autos immer an

Hallo zusammen,

mein Problem kann man dem Titel bereits entnehmen: Mein Radio / Mediaplayer geht - obwohl ich vorm letzten Abschalten "gemutet" habe - beim Starten des Autos immer wieder an. Ich würde es besser finden, wenn sich das Auto den letzten Stand merkt, also entweder an (inkl. Lautstärke) oder halt Mute/aus. Ist das Standard, kann man das codieren oder hab ich hier einen Fehler?

Gruß
Blackswan


Budi

MODERATOR

  • »Budi« ist männlich
  • »Budi« ist ein verifizierter Benutzer

Beiträge: 5 588

Fahrzeug: A6 C6 4F Avant 2.7 TDI

EZ: 04/2007

MKB/GKB: BPP/JQG

Wohnort: Berlin

Level: 51

Erfahrungspunkte: 13 834 405

Nächstes Level: 13 849 320

Danksagungen: 11 / 19

  • Nachricht senden

2

Sonntag, 22. Februar 2015, 01:03

glaube das geht nicht. Müsste man wenn dann mal im hidden Menü schauen ob man da was findet

Spaceman

König

  • »Spaceman« ist männlich

Beiträge: 1 350

Fahrzeug: A6 4F 2,7 TDi

EZ: 07/2006

MKB/GKB: BPP/HTH

Wohnort: Leverkusen

Level: 42

Erfahrungspunkte: 2 896 723

Nächstes Level: 3 025 107

Danksagungen: 2 / 1

  • Nachricht senden

3

Sonntag, 22. Februar 2015, 11:19

Beim meinem 2G geht das, er merkt sich immer die Lautstärke beim Abstellen, Mute habe ich jetzt noch nicht ausprobiert. Aber du hast ja ein 2010er also kein 2G. Logisch währe es, dass es beim 3G auch funktioniert.
A6 4F 07/2006 2,7 TDI, MT, AAS, MMI 2G, BT, A2DP, DVB-T, USB-Video/Audio, Xenon facelift


  • »Martin NF« ist männlich

Beiträge: 1 026

Fahrzeug: A6 4F 2.8 FSI Quattro

EZ: 04/2008

MKB/GKB: BDX/HNN

Wohnort: Husum

Level: 40

Erfahrungspunkte: 1 992 285

Nächstes Level: 2 111 327

Danksagungen: 2 / 0

  • Nachricht senden

4

Sonntag, 22. Februar 2015, 14:28

Beim meinem 2G geht das, er merkt sich immer die Lautstärke beim Abstellen, Mute habe ich jetzt noch nicht ausprobiert. Aber du hast ja ein 2010er also kein 2G. Logisch währe es, dass es beim 3G auch funktioniert.


Und was geht dann jetzt bei dir zu der Anfangsfrage???
Bleibt dein mmi beim wieder anschalten des Autos aus?? Das würde die Frage geantworten.

Blackswan

Premium-Sponsor

  • »Blackswan« ist männlich
  • »Blackswan« ist der Autor dieses Themas

Beiträge: 47

Fahrzeug: A6 4F 2.7 TDI

EZ: 2010

MKB/GKB: CANA/LDU

Verbrauch: Spritmonitor.de

Wohnort: Luebeck

Level: 22

Erfahrungspunkte: 38 927

Nächstes Level: 49 025

Danksagungen: 2 / 0

  • Nachricht senden

5

Sonntag, 22. Februar 2015, 21:42

Alles, was ich mir wünsche, ist, dass die Musik/das Radio ausbleibt, wenn sie beim Ausschalten des Autos aus war (was ein Satz). Das kenne ich so von allen Autos, die ich bisher gefahren bin.

Juergen_H

FORENSPONSOR

  • »Juergen_H« ist männlich

Beiträge: 171

Fahrzeug: A6 4f 3.0 TDI Avant 06/2005

EZ: 06/2005

MKB/GKB: BMK/HKG

Wohnort: Wuppertal

Level: 31

Erfahrungspunkte: 365 944

Nächstes Level: 369 628

Danksagungen: 0 / 13

  • Nachricht senden

6

Montag, 23. Februar 2015, 17:59

Mittlerweile mache ich das MMI und auch die Klimaanlage durch langes Drücken vor dem Ausschalten des Triebwerks richtig aus.
Bis jetzt hat mein Dicker sich das auch bis zum nächsten Anlassen merken können ...

Gruß
Jürgen


Budi

MODERATOR

  • »Budi« ist männlich
  • »Budi« ist ein verifizierter Benutzer

Beiträge: 5 588

Fahrzeug: A6 C6 4F Avant 2.7 TDI

EZ: 04/2007

MKB/GKB: BPP/JQG

Wohnort: Berlin

Level: 51

Erfahrungspunkte: 13 834 405

Nächstes Level: 13 849 320

Danksagungen: 11 / 19

  • Nachricht senden

7

Montag, 23. Februar 2015, 20:58

ich teste das demnächst mal.

Kann aber eben auch sein das sich FL und VFL hier unterscheiden

Spaceman

König

  • »Spaceman« ist männlich

Beiträge: 1 350

Fahrzeug: A6 4F 2,7 TDi

EZ: 07/2006

MKB/GKB: BPP/HTH

Wohnort: Leverkusen

Level: 42

Erfahrungspunkte: 2 896 723

Nächstes Level: 3 025 107

Danksagungen: 2 / 1

  • Nachricht senden

8

Dienstag, 24. Februar 2015, 11:42

Beim meinem 2G geht das, er merkt sich immer die Lautstärke beim Abstellen, Mute habe ich jetzt noch nicht ausprobiert. Aber du hast ja ein 2010er also kein 2G. Logisch währe es, dass es beim 3G auch funktioniert.


Und was geht dann jetzt bei dir zu der Anfangsfrage???
Bleibt dein mmi beim wieder anschalten des Autos aus?? Das würde die Frage geantworten.

Nun ja..... Das Radio (MMI/TV/CD) bleibt bei Mir genau in der Stellung die ich abends verlasse, auch von der Lautstärke her, vom Sender oder AN/AUS! Aber leider 2G :-(
A6 4F 07/2006 2,7 TDI, MT, AAS, MMI 2G, BT, A2DP, DVB-T, USB-Video/Audio, Xenon facelift