Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: A6 Forum der A6-Freunde.COM. Bitte melde Dich an oder registriere Dich! Danke!

Mischa89

Anfänger

  • »Mischa89« ist männlich
  • »Mischa89« ist der Autor dieses Themas

Beiträge: 4

Fahrzeug: a6 4f 2.7 tdi bj 07

EZ: 19.06.07

MKB/GKB: -/-

Wohnort: Emden

Level: 14

Erfahrungspunkte: 4 149

Nächstes Level: 5 517

  • Nachricht senden

1

Mittwoch, 19. November 2014, 20:24

Tempomat Probleme

Hllo Leute,

Ich brauche em eure Hilfe! Ich habe mir einen tempomat selbst eingebaut, doch das Problem ist das ich den nicht Codiert kriege...habe einen Airbagfehler nach dem Einbau. ..


Budi

MODERATOR

  • »Budi« ist männlich
  • »Budi« ist ein verifizierter Benutzer

Beiträge: 5 668

Fahrzeug: A6 C6 4F Avant 2.7 TDI

EZ: 04/2007

MKB/GKB: BPP/JQG

Wohnort: Berlin

Level: 52

Erfahrungspunkte: 15 656 292

Nächstes Level: 16 259 327

Danksagungen: 11 / 19

  • Nachricht senden

2

Mittwoch, 19. November 2014, 21:27

was hast du genau gemacht beim Einbau?

Was wurde codiert?
gra wird 2x codiert.
Habs bei jemanden im Forum nachgerüstet und das funktionierte auch

Mischa89

Anfänger

  • »Mischa89« ist männlich
  • »Mischa89« ist der Autor dieses Themas

Beiträge: 4

Fahrzeug: a6 4f 2.7 tdi bj 07

EZ: 19.06.07

MKB/GKB: -/-

Wohnort: Emden

Level: 14

Erfahrungspunkte: 4 149

Nächstes Level: 5 517

  • Nachricht senden

3

Mittwoch, 19. November 2014, 22:21

Ja ich habe wie nach der Anweisung die Batterie abgeklemmt,Lenkrad abgebaut den Hebel(gra) in den Steckplatz rein gesteckt und dann wieder alles zusammen gebaut!


prozac

König

Beiträge: 960

Fahrzeug: A6 4F 3.0 TDI

EZ: 12/2008

MKB/GKB: CDYA

Wohnort: Fulda

Level: 43

Erfahrungspunkte: 3 109 578

Nächstes Level: 3 609 430

  • Nachricht senden

4

Mittwoch, 19. November 2014, 22:34

Klingt irgendwie danach, dass beim Umbau der Lenkwinkelsensor Schaden genommen hat und nun der Airbag nicht mehr ordentlich angesteuert wird.

Mischa89

Anfänger

  • »Mischa89« ist männlich
  • »Mischa89« ist der Autor dieses Themas

Beiträge: 4

Fahrzeug: a6 4f 2.7 tdi bj 07

EZ: 19.06.07

MKB/GKB: -/-

Wohnort: Emden

Level: 14

Erfahrungspunkte: 4 149

Nächstes Level: 5 517

  • Nachricht senden

5

Donnerstag, 20. November 2014, 09:08

Hmm, was soll ich jetzt am besten machen. ..

Mischa89

Anfänger

  • »Mischa89« ist männlich
  • »Mischa89« ist der Autor dieses Themas

Beiträge: 4

Fahrzeug: a6 4f 2.7 tdi bj 07

EZ: 19.06.07

MKB/GKB: -/-

Wohnort: Emden

Level: 14

Erfahrungspunkte: 4 149

Nächstes Level: 5 517

  • Nachricht senden

6

Donnerstag, 20. November 2014, 09:19

Also ich habe jetzt vor, erstmal das komplette Auto zu zerlegen alle Stecker wieder nachgucken ob auch alles vernünftig drin sitzt!

Lesezeichen: