Sie sind nicht angemeldet.

  • »moppedmanniemie« ist der Autor dieses Themas

Beiträge: 43

Fahrzeug: A6 4F 2.8 FSI quattro tiptronic

EZ: 2009

MKB/GKB: CCEA/HNN KKS

Verbrauch: Spritmonitor.de

Wohnort: Stuttgart

Level: 23

Erfahrungspunkte: 50 941

Nächstes Level: 62 494

Danksagungen: 1 / 2

  • Nachricht senden

1

Samstag, 15. November 2014, 20:41

Außenspiegel klacken beim Anfahren

Hi.

Bei meinem 2009er sind die voll elektrischen Spiegel verbaut.
Seit ein paar Wochen klacken sie kurz (ca. 0,4 Sek.) beim Anfahren.
Beim Anfahren bei exakt 16 km/h hört es sich so an, als ob die Anklappmotoren kurz irgendwas machen.
Das ganze ist ausschließlich beim Beschleunigen der Fall, beim Abbremsen nicht.

Kann sich irgendjemand einen Reim drauf machen?
Danke, Chris.


  • »moppedmanniemie« ist der Autor dieses Themas

Beiträge: 43

Fahrzeug: A6 4F 2.8 FSI quattro tiptronic

EZ: 2009

MKB/GKB: CCEA/HNN KKS

Verbrauch: Spritmonitor.de

Wohnort: Stuttgart

Level: 23

Erfahrungspunkte: 50 941

Nächstes Level: 62 494

Danksagungen: 1 / 2

  • Nachricht senden

2

Dienstag, 19. Januar 2016, 13:20

Keiner ne Idee?
Ist immernoch so. Bisher ohne weitere Probleme.
Nervt trotzdem.

MR1580

Audi AS

  • »MR1580« ist männlich

Beiträge: 264

Fahrzeug: A6 4f Avant 2,4 v6 09/2005

EZ: 25.09.2005

MKB/GKB: -/-

Wohnort: Berlin Lübars

Level: 28

Erfahrungspunkte: 165 390

Nächstes Level: 195 661

Danksagungen: 1 / 4

  • Nachricht senden

3

Dienstag, 19. Januar 2016, 15:43

?( versuch mal sie von Hand vorsichtig anzuklappen und so lassen, dann den Schalter betätigen und warten bis die Spiegel einrasten.
Ist aber keine Garantie auf gelingen. Und auf eigenes Risiko! :thumbup:
MfG aus Berlin


beershare

Silver User

  • »beershare« ist männlich

Beiträge: 126

Fahrzeug: A6 4F Avant 3.0 V6

EZ: 10/2010

MKB/GKB: CDYA / HNL KJC

Wohnort: Westkirchen

Level: 25

Erfahrungspunkte: 84 729

Nächstes Level: 100 000

Danksagungen: 1 / 0

  • Nachricht senden

4

Donnerstag, 21. Januar 2016, 07:05

Verschließen sich nicht bei 15 Km/h die Türen?
Kommt das Geräusch auch beim zweiten, dritten usw. Anfahren von 0 Km/h oder nur beim ersten Mal?
Doppelte Power - Doppelter Spaß !!!

  • »moppedmanniemie« ist der Autor dieses Themas

Beiträge: 43

Fahrzeug: A6 4F 2.8 FSI quattro tiptronic

EZ: 2009

MKB/GKB: CCEA/HNN KKS

Verbrauch: Spritmonitor.de

Wohnort: Stuttgart

Level: 23

Erfahrungspunkte: 50 941

Nächstes Level: 62 494

Danksagungen: 1 / 2

  • Nachricht senden

5

Donnerstag, 21. Januar 2016, 07:29

Jepp, bei jedem Anfahren, auch wenn die ZV bereits verriegelt ist.
Es scheint mir tatsächlich eine elektronische Sache zu sein.

Von Hand habe ich die Spiegel schon weggeklappt und dann per Schalter anfahren lassen.
Mechanisch gibt es kein Problem.

beershare

Silver User

  • »beershare« ist männlich

Beiträge: 126

Fahrzeug: A6 4F Avant 3.0 V6

EZ: 10/2010

MKB/GKB: CDYA / HNL KJC

Wohnort: Westkirchen

Level: 25

Erfahrungspunkte: 84 729

Nächstes Level: 100 000

Danksagungen: 1 / 0

  • Nachricht senden

6

Freitag, 22. Januar 2016, 06:31

Puh schwierig. Fehler ist bestimmt auch keiner abgelegt?
Doppelte Power - Doppelter Spaß !!!


  • »moppedmanniemie« ist der Autor dieses Themas

Beiträge: 43

Fahrzeug: A6 4F 2.8 FSI quattro tiptronic

EZ: 2009

MKB/GKB: CCEA/HNN KKS

Verbrauch: Spritmonitor.de

Wohnort: Stuttgart

Level: 23

Erfahrungspunkte: 50 941

Nächstes Level: 62 494

Danksagungen: 1 / 2

  • Nachricht senden

7

Freitag, 22. Januar 2016, 09:28

Richtig.
Kein Fehler abgelegt. Allerdings tritt ja, wie gesagt auch kein wirkliches Fehlverhalten auf. :-|