Sie sind nicht angemeldet.

Super-ingo

Eroberer

  • »Super-ingo« ist männlich
  • »Super-ingo« ist der Autor dieses Themas

Beiträge: 22

Fahrzeug: A6 4F 3,0TDI

EZ: 2006

MKB/GKB: -/-

Wohnort: downTown Hüls

Level: 21

Erfahrungspunkte: 33 141

Nächstes Level: 38 246

  • Nachricht senden

1

Montag, 11. August 2014, 14:29

Relais 8D0 951 253

Moin

Folgendes Problem

Und zwar startet mein 2006er 3.0TDI net mehr auf normalem Wege, muss den PIN 85(2) vom relais 8D0 951 253 gegen masse Brücken!
Kann dann auch den Schlüssel wieder rausziehen ohne das der Wagen ausgeht, kann mir jemand sagen wo der Pin 85(2) hingeht?

Müsste ja eigentlich irgendwo Richtung zündschloss gehen, oder?

Danke schonma im vorraus!


Lewismaster

Foren Legende

  • »Lewismaster« ist männlich
  • »Lewismaster« ist ein verifizierter Benutzer

Beiträge: 2 124

Fahrzeug: A6 Avant (4B) 2.5 TDI V6 Quattro TT5 S-Line Sport+

EZ: 04.2003

MKB/GKB: AKE / FAU / EUS

Verbrauch: Spritmonitor.de

Wohnort: Hamburg-Eidelstedt

Level: 41

Erfahrungspunkte: 2 152 544

Nächstes Level: 2 530 022

Danksagungen: 1 / 0

  • Nachricht senden

2

Montag, 11. August 2014, 19:42

Das ist das genannte Relais 8D0 951 253 (2)ist für den X-Kontakt (Start/Anlassentlastung), so stehts zumindest in der AKTE.. aber im SP gibt es das so nicht.

Sag mal den Steckplatz und Steckort.. und deinen MKB bitte.
VCDS 16.8.0 (HEX+CAN USB)

Erl. Rep.:
Turbolader, Unterdruckschläuche, AGR, LMM, Batterie, Ventil N75,div. Kosmetik, Triplex Antenne, SH-FFB (T60) gegen T90+STG ersetzt.
VA+HA Bremsscheiben+Beläge, VA-Achsmanschetten, beide ABS-Sensoren, Domlager und der kompl. 1BV Querlenkersatz (Lemförder), beide Spurstangenköpfe.
Kosten bis dato: ~2800€


Offene Rep.:
ZR/NW/WP > 1300€; Kleinteile 326€; Verdichter, Klimakühler, Trocknerpatrone, Drossel > 540€;

Super-ingo

Eroberer

  • »Super-ingo« ist männlich
  • »Super-ingo« ist der Autor dieses Themas

Beiträge: 22

Fahrzeug: A6 4F 3,0TDI

EZ: 2006

MKB/GKB: -/-

Wohnort: downTown Hüls

Level: 21

Erfahrungspunkte: 33 141

Nächstes Level: 38 246

  • Nachricht senden

3

Montag, 11. August 2014, 22:23

Wofür das relais da is, is klar!

Relais sitzt links unterm amaturenbrett, MBK müsste BMK sein


Lewismaster

Foren Legende

  • »Lewismaster« ist männlich
  • »Lewismaster« ist ein verifizierter Benutzer

Beiträge: 2 124

Fahrzeug: A6 Avant (4B) 2.5 TDI V6 Quattro TT5 S-Line Sport+

EZ: 04.2003

MKB/GKB: AKE / FAU / EUS

Verbrauch: Spritmonitor.de

Wohnort: Hamburg-Eidelstedt

Level: 41

Erfahrungspunkte: 2 152 544

Nächstes Level: 2 530 022

Danksagungen: 1 / 0

  • Nachricht senden

4

Montag, 11. August 2014, 23:05

Sag mal den Steckplatz und Steckort..


Relais sitzt links unterm amaturenbrett....


Und da baumelt es lose rum oder wie ??

Also nochmal... Steckplatz???
VCDS 16.8.0 (HEX+CAN USB)

Erl. Rep.:
Turbolader, Unterdruckschläuche, AGR, LMM, Batterie, Ventil N75,div. Kosmetik, Triplex Antenne, SH-FFB (T60) gegen T90+STG ersetzt.
VA+HA Bremsscheiben+Beläge, VA-Achsmanschetten, beide ABS-Sensoren, Domlager und der kompl. 1BV Querlenkersatz (Lemförder), beide Spurstangenköpfe.
Kosten bis dato: ~2800€


Offene Rep.:
ZR/NW/WP > 1300€; Kleinteile 326€; Verdichter, Klimakühler, Trocknerpatrone, Drossel > 540€;

Super-ingo

Eroberer

  • »Super-ingo« ist männlich
  • »Super-ingo« ist der Autor dieses Themas

Beiträge: 22

Fahrzeug: A6 4F 3,0TDI

EZ: 2006

MKB/GKB: -/-

Wohnort: downTown Hüls

Level: 21

Erfahrungspunkte: 33 141

Nächstes Level: 38 246

  • Nachricht senden

5

Montag, 11. August 2014, 23:09

Sorry hab's leider gerade nicht zur HandHand :(

Hab da gerade was gefunden, und wenn ich es richtig verstehe gehts zum Steuergerät von der Lenksäule
»Super-ingo« hat folgendes Bild angehängt:
  • image.jpg

Lewismaster

Foren Legende

  • »Lewismaster« ist männlich
  • »Lewismaster« ist ein verifizierter Benutzer

Beiträge: 2 124

Fahrzeug: A6 Avant (4B) 2.5 TDI V6 Quattro TT5 S-Line Sport+

EZ: 04.2003

MKB/GKB: AKE / FAU / EUS

Verbrauch: Spritmonitor.de

Wohnort: Hamburg-Eidelstedt

Level: 41

Erfahrungspunkte: 2 152 544

Nächstes Level: 2 530 022

Danksagungen: 1 / 0

  • Nachricht senden

6

Dienstag, 12. August 2014, 00:32

Richtig.. Klemme 4/85 des Relais J329 (auf Steckplatz 1 des 9fach Relaisträger hinter Ablagefach Fahrerseite), wird vom Zugangsberechtigungs-STG J518 (unter Lenksäule), Pin T20h/13 angesteuert..
Klingt fast schon nach STG defekt.
VCDS 16.8.0 (HEX+CAN USB)

Erl. Rep.:
Turbolader, Unterdruckschläuche, AGR, LMM, Batterie, Ventil N75,div. Kosmetik, Triplex Antenne, SH-FFB (T60) gegen T90+STG ersetzt.
VA+HA Bremsscheiben+Beläge, VA-Achsmanschetten, beide ABS-Sensoren, Domlager und der kompl. 1BV Querlenkersatz (Lemförder), beide Spurstangenköpfe.
Kosten bis dato: ~2800€


Offene Rep.:
ZR/NW/WP > 1300€; Kleinteile 326€; Verdichter, Klimakühler, Trocknerpatrone, Drossel > 540€;


Super-ingo

Eroberer

  • »Super-ingo« ist männlich
  • »Super-ingo« ist der Autor dieses Themas

Beiträge: 22

Fahrzeug: A6 4F 3,0TDI

EZ: 2006

MKB/GKB: -/-

Wohnort: downTown Hüls

Level: 21

Erfahrungspunkte: 33 141

Nächstes Level: 38 246

  • Nachricht senden

7

Dienstag, 12. August 2014, 08:54

Hatte anfangs auch die Befürchtung das es das Steuergerät is, nur deaktiviert es ja die lenkradsperre, wegfahrsperre und bei auslesen wird's auch net angezeigt

Lewismaster

Foren Legende

  • »Lewismaster« ist männlich
  • »Lewismaster« ist ein verifizierter Benutzer

Beiträge: 2 124

Fahrzeug: A6 Avant (4B) 2.5 TDI V6 Quattro TT5 S-Line Sport+

EZ: 04.2003

MKB/GKB: AKE / FAU / EUS

Verbrauch: Spritmonitor.de

Wohnort: Hamburg-Eidelstedt

Level: 41

Erfahrungspunkte: 2 152 544

Nächstes Level: 2 530 022

Danksagungen: 1 / 0

  • Nachricht senden

8

Dienstag, 12. August 2014, 11:54

Das STG hat ja diverse Schaltausgänge, kann gut sein das nur der eine defekt ist.

Haste schon mal ein Messgerät ran gehängt ob auf dem besagten STG-PIN die Masse durchgeschaltet wird ??
VCDS 16.8.0 (HEX+CAN USB)

Erl. Rep.:
Turbolader, Unterdruckschläuche, AGR, LMM, Batterie, Ventil N75,div. Kosmetik, Triplex Antenne, SH-FFB (T60) gegen T90+STG ersetzt.
VA+HA Bremsscheiben+Beläge, VA-Achsmanschetten, beide ABS-Sensoren, Domlager und der kompl. 1BV Querlenkersatz (Lemförder), beide Spurstangenköpfe.
Kosten bis dato: ~2800€


Offene Rep.:
ZR/NW/WP > 1300€; Kleinteile 326€; Verdichter, Klimakühler, Trocknerpatrone, Drossel > 540€;

Super-ingo

Eroberer

  • »Super-ingo« ist männlich
  • »Super-ingo« ist der Autor dieses Themas

Beiträge: 22

Fahrzeug: A6 4F 3,0TDI

EZ: 2006

MKB/GKB: -/-

Wohnort: downTown Hüls

Level: 21

Erfahrungspunkte: 33 141

Nächstes Level: 38 246

  • Nachricht senden

9

Dienstag, 12. August 2014, 18:48

Werde ich morgen nochma nachmessen, glaube aber net


Komisch is nur das wenn das relais reingesteckt is, funktioniert bei eingeschalteter "Zündung" nichts und ziehe ich das relais ganz raus so gehen bei Zündung ein wie gewohnt alle Lämpchen an(hoffe man versteht es).


Lewismaster

Foren Legende

  • »Lewismaster« ist männlich
  • »Lewismaster« ist ein verifizierter Benutzer

Beiträge: 2 124

Fahrzeug: A6 Avant (4B) 2.5 TDI V6 Quattro TT5 S-Line Sport+

EZ: 04.2003

MKB/GKB: AKE / FAU / EUS

Verbrauch: Spritmonitor.de

Wohnort: Hamburg-Eidelstedt

Level: 41

Erfahrungspunkte: 2 152 544

Nächstes Level: 2 530 022

Danksagungen: 1 / 0

  • Nachricht senden

10

Mittwoch, 13. August 2014, 00:04

Na dann tausch das Relais doch mal aus.. nicht das das einen an der Murmel hat.

Wurde im übrigen schon 2x durch einen Ersatztyp ersetzt...
Aktuell hat es jetzt die Nr. > 4H0951253 > 14€
VCDS 16.8.0 (HEX+CAN USB)

Erl. Rep.:
Turbolader, Unterdruckschläuche, AGR, LMM, Batterie, Ventil N75,div. Kosmetik, Triplex Antenne, SH-FFB (T60) gegen T90+STG ersetzt.
VA+HA Bremsscheiben+Beläge, VA-Achsmanschetten, beide ABS-Sensoren, Domlager und der kompl. 1BV Querlenkersatz (Lemförder), beide Spurstangenköpfe.
Kosten bis dato: ~2800€


Offene Rep.:
ZR/NW/WP > 1300€; Kleinteile 326€; Verdichter, Klimakühler, Trocknerpatrone, Drossel > 540€;

Super-ingo

Eroberer

  • »Super-ingo« ist männlich
  • »Super-ingo« ist der Autor dieses Themas

Beiträge: 22

Fahrzeug: A6 4F 3,0TDI

EZ: 2006

MKB/GKB: -/-

Wohnort: downTown Hüls

Level: 21

Erfahrungspunkte: 33 141

Nächstes Level: 38 246

  • Nachricht senden

11

Mittwoch, 13. August 2014, 08:00

Habe ich schon gemacht, 2 neue geholt, das gleiche!

Lewismaster

Foren Legende

  • »Lewismaster« ist männlich
  • »Lewismaster« ist ein verifizierter Benutzer

Beiträge: 2 124

Fahrzeug: A6 Avant (4B) 2.5 TDI V6 Quattro TT5 S-Line Sport+

EZ: 04.2003

MKB/GKB: AKE / FAU / EUS

Verbrauch: Spritmonitor.de

Wohnort: Hamburg-Eidelstedt

Level: 41

Erfahrungspunkte: 2 152 544

Nächstes Level: 2 530 022

Danksagungen: 1 / 0

  • Nachricht senden

12

Mittwoch, 13. August 2014, 15:39

Dann bleibt ja nur noch das STG.
VCDS 16.8.0 (HEX+CAN USB)

Erl. Rep.:
Turbolader, Unterdruckschläuche, AGR, LMM, Batterie, Ventil N75,div. Kosmetik, Triplex Antenne, SH-FFB (T60) gegen T90+STG ersetzt.
VA+HA Bremsscheiben+Beläge, VA-Achsmanschetten, beide ABS-Sensoren, Domlager und der kompl. 1BV Querlenkersatz (Lemförder), beide Spurstangenköpfe.
Kosten bis dato: ~2800€


Offene Rep.:
ZR/NW/WP > 1300€; Kleinteile 326€; Verdichter, Klimakühler, Trocknerpatrone, Drossel > 540€;


Super-ingo

Eroberer

  • »Super-ingo« ist männlich
  • »Super-ingo« ist der Autor dieses Themas

Beiträge: 22

Fahrzeug: A6 4F 3,0TDI

EZ: 2006

MKB/GKB: -/-

Wohnort: downTown Hüls

Level: 21

Erfahrungspunkte: 33 141

Nächstes Level: 38 246

  • Nachricht senden

13

Mittwoch, 13. August 2014, 20:54

Welcher von den Pinnen geht auf Masse?


Weil es is komische, schalte ich das relais durch ohne den Pin t20h/13 ohne das ich ne "fremdmasse" hinzugebe bekomme ich sämtliche Fehler wie z.b. ESP, parkbremse u.s.w.

Lege ich ne fremdmasse auf den Pin is alles ruhig, nur bekomme ich das Auto net mehr aus , außer ich trennen die Verbindung!

Demnach müsste ja eigentlich nen generelles masseproblem am STG vorliegen!

Nun die Frage, welcher der Pinne geht direkt auf Masse? Wollte den ma kontrollieren!
Habe masse am Pin 18+20 anliegen

Lewismaster

Foren Legende

  • »Lewismaster« ist männlich
  • »Lewismaster« ist ein verifizierter Benutzer

Beiträge: 2 124

Fahrzeug: A6 Avant (4B) 2.5 TDI V6 Quattro TT5 S-Line Sport+

EZ: 04.2003

MKB/GKB: AKE / FAU / EUS

Verbrauch: Spritmonitor.de

Wohnort: Hamburg-Eidelstedt

Level: 41

Erfahrungspunkte: 2 152 544

Nächstes Level: 2 530 022

Danksagungen: 1 / 0

  • Nachricht senden

14

Donnerstag, 14. August 2014, 04:22

Kleine Korrrektur.. das relais 1 ist nicht das eigentliche X-Kontakt Relais.. es ist das Relais 5.. so hab ich es zumindest laut Schaltplan raus lesen können.
Zündungsplus 15 (ohne Startabschaltung) hat die Leitungsfarbe schwarz.
Zündungsplus 75 (mit Startabschaltung) hat die Leitungsfarbe rot.

Stecker T20h..
Pin 18 vom J519 wird Plusbeaufschlagt durch J329 (Relais 1) wenn es angezogen hat ! > Relaisüberwachung ? (Rückmeldung)
Pin 20 vom J519 wird Plusbeaufschlagt durch J694 (Relais 5) wenn es angezogen hat ! > Relaisüberwachung ? (Rückmeldung)

Deswegen wohl auch deine Probleme.. denn entweder sind immer beide Relais (1 & 5) angezogen (Zündung/Betrieb) oder abgefallen..
Nur im Startvorgang wird wohl das Relais 5 kurzzeitig deaktiviert.

Folgende Pins am J519 sind Minus (31) bzw. Schaltausgänge auf Minus

T3q/3 - 1,5² - br (31)

Schaltausgänge die Masse durchschalten:
T20h/2 - 0,5² - ro/ge an J694 (Relais 5) Pin 4/85 (75) (Relais für Zündungsplus mit Abschaltung beim Starten (ehemals X-Kontakt))
T20h/13 - 0,5² - sw/bl an J329 (Relais 1) Pin 4/85 (15) (Relais Zündungsplus)
VCDS 16.8.0 (HEX+CAN USB)

Erl. Rep.:
Turbolader, Unterdruckschläuche, AGR, LMM, Batterie, Ventil N75,div. Kosmetik, Triplex Antenne, SH-FFB (T60) gegen T90+STG ersetzt.
VA+HA Bremsscheiben+Beläge, VA-Achsmanschetten, beide ABS-Sensoren, Domlager und der kompl. 1BV Querlenkersatz (Lemförder), beide Spurstangenköpfe.
Kosten bis dato: ~2800€


Offene Rep.:
ZR/NW/WP > 1300€; Kleinteile 326€; Verdichter, Klimakühler, Trocknerpatrone, Drossel > 540€;

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Lewismaster« (14. August 2014, 04:53)