Sie sind nicht angemeldet.

sidomsa

Silver User

  • »sidomsa« ist männlich
  • »sidomsa« ist der Autor dieses Themas

Beiträge: 91

Fahrzeug: A6 4F 3.0tdi 10/2008 Face

EZ: 10/2008

MKB/GKB: -/-

Wohnort: Schweinfurt

Level: 25

Erfahrungspunkte: 83 362

Nächstes Level: 100 000

  • Nachricht senden

1

Donnerstag, 10. Juli 2014, 17:30

Probleme mit Innenraumbeleuchtung

Hey, hatte es ja schon in nem anderen Thema dabei stehen und dachte jetzt ich mach dafür mal ein eigenes auf weil es immer verwirrender wird - und vielleicht hilft es mal jemand anderen, habe nämlich schon ähnliche Themen in anderen Foren gelesen aber nie mit Lösung :(

Habe jetzt im Kofferraum die eine Leuchte oben ausgetauscht, allerdings leuchtet die LED nicht sondern es ist folgendes reproduzierbares Verhalten zu beobachten:

Kofferaum auf -> Es passiert erst nichts -> LED leuchtet kurz mal auf -> LED leuchtet nochmal kurz auf -> LED bleibt aus!

Die LEDs mit dem W5W Sockel sind für 12V und CanBus geeignet.


Was es jetzt noch merkwürdiger macht - bin heute von der Arbeit heim gefahren, ausgestiegen und Kofferraum geöffnet. Da hat sie plötzlich ganz normal geleuchtet. Also Kofferraum zu Auto abgeschlossen, kurz gewartet Auto wieder auf und nochmal geschaut - leuchtet immer noch. Hatte mich schon gefreut... allerdings bin ich gerade nochmal ans Auto (20min später) und jetzt ist wieder das gleiche Verhalten wie vorher zu beobachten (Blinkt 2mal auf und das wars).


Hatte extra nochmal beim Lieferanten angerufen, der hat bestätigt und war sich 100% sicher, dass die CanBus geeignet sind, also entsprechende Widerstände verbaut sind.


Was mich jetzt wundert:
1. Warum hat die Kofferraumbeleuchtung überhaupt so einen Check... die Bodenbeleuchtung für die Türen haben das doch auch nicht... macht meines Erachtens auch keinen Sinn! Ist doch egal wenn die Leuchte kaputt ist merkt man ja selbst und im FIS wird das eh nicht angezeigt
2. Könnte es sein, dass die Widerstände die verbaut sind zu gering sind? Würde ungern nochmal einen Widerstand parallel schalten müssen nur für die olle Kofferraumbeleuchtung.


Wäre schön wenn da schon jemand Erfahrung hat, kann doch nicht der einzige sein der die Leuchte austauschen wollte.


Budi

MODERATOR

  • »Budi« ist männlich
  • »Budi« ist ein verifizierter Benutzer

Beiträge: 5 583

Fahrzeug: A6 C6 4F Avant 2.7 TDI

EZ: 04/2007

MKB/GKB: BPP/JQG

Wohnort: Berlin

Level: 51

Erfahrungspunkte: 13 800 351

Nächstes Level: 13 849 320

Danksagungen: 11 / 19

  • Nachricht senden

2

Donnerstag, 10. Juli 2014, 17:48

User gärti.

Dort haben wir die led im Kofferraum jetz einfach weg gelassen.

Haben verschiedene led probiert. Nicht eine hat gefunzt

sidomsa

Silver User

  • »sidomsa« ist männlich
  • »sidomsa« ist der Autor dieses Themas

Beiträge: 91

Fahrzeug: A6 4F 3.0tdi 10/2008 Face

EZ: 10/2008

MKB/GKB: -/-

Wohnort: Schweinfurt

Level: 25

Erfahrungspunkte: 83 362

Nächstes Level: 100 000

  • Nachricht senden

3

Donnerstag, 10. Juli 2014, 20:01

Prima^^

Ich habe mittlerweile folgendes festgestellt:

Wenn ich gefahren bin funktioniert die Kofferraumbeleuchtung ohne Probleme. Geht normal an wenn ich ihn öffne und geht aus wenn ich ihn schließe. Steht das Auto eine Zeit lang geht es irgendwann nicht mehr und es fällt wieder zurück ins alte Verhalten.


Budi

MODERATOR

  • »Budi« ist männlich
  • »Budi« ist ein verifizierter Benutzer

Beiträge: 5 583

Fahrzeug: A6 C6 4F Avant 2.7 TDI

EZ: 04/2007

MKB/GKB: BPP/JQG

Wohnort: Berlin

Level: 51

Erfahrungspunkte: 13 800 351

Nächstes Level: 13 849 320

Danksagungen: 11 / 19

  • Nachricht senden

4

Donnerstag, 10. Juli 2014, 20:08

irgendwo gibts Bilder vom user Gärti. Haben dort damals das halbe Auto zerlegt weil nicht mal mehr die normalen Birnen gefunzt haben.

Lösung war dann noch Stecker vom Komfort kurz ziehen, dann ging die normale Birne wieder

sidomsa

Silver User

  • »sidomsa« ist männlich
  • »sidomsa« ist der Autor dieses Themas

Beiträge: 91

Fahrzeug: A6 4F 3.0tdi 10/2008 Face

EZ: 10/2008

MKB/GKB: -/-

Wohnort: Schweinfurt

Level: 25

Erfahrungspunkte: 83 362

Nächstes Level: 100 000

  • Nachricht senden

5

Donnerstag, 10. Juli 2014, 21:12

Echt seltsam... kp was die da rein gemacht haben. Warum überhaupt ne Überprüfung im Kofferaum...?!

Übrigends leuchtet die LED nicht wenn ich nur kurz den Motor anmache sondern anscheinend nur nach einer "richtigen" Fahrt. Danach wie gesagt auch durchgehend... und dann halt irgendwann wieder nicht mehr... werde nicht schlau draus xD

Werde mal nen Lastwiderstand parallel schalten, mich interessiert das wirklich - hoffe nur, dass da kein Steuergerät betroffen ist wenn da ein Lastwiderstand zusätzlich Leistung zieht. Wo sitzt denn das Komfortsteuergerät?

Budi

MODERATOR

  • »Budi« ist männlich
  • »Budi« ist ein verifizierter Benutzer

Beiträge: 5 583

Fahrzeug: A6 C6 4F Avant 2.7 TDI

EZ: 04/2007

MKB/GKB: BPP/JQG

Wohnort: Berlin

Level: 51

Erfahrungspunkte: 13 800 351

Nächstes Level: 13 849 320

Danksagungen: 11 / 19

  • Nachricht senden

6

Donnerstag, 10. Juli 2014, 21:20

hinten rechts hinter der Seitenverkleidung


Maverick78

MODERATOR

  • »Maverick78« ist männlich
  • »Maverick78« ist ein verifizierter Benutzer

Beiträge: 3 994

Fahrzeug: VW e-Golf

Verbrauch: Spritmonitor.de

Wohnort: Markt Erlbach

Level: 49

Erfahrungspunkte: 8 809 403

Nächstes Level: 10 000 000

Danksagungen: 10 / 5

  • Nachricht senden

7

Freitag, 11. Juli 2014, 08:51

Was ihr alles für Probleme habt. Meine LED sind jetzt schon 3,5 Jahre alt :D
VCDS + VAS Unterstützung Raum N, FÜ, ER, ERH, AN, NEA + MMI Updates + STG Updates (Digital Tacho usw.)
Chiptuning Stützpunkt von HCS-Performance (CrisisX)
Codierungsübersicht 4f

Budi

MODERATOR

  • »Budi« ist männlich
  • »Budi« ist ein verifizierter Benutzer

Beiträge: 5 583

Fahrzeug: A6 C6 4F Avant 2.7 TDI

EZ: 04/2007

MKB/GKB: BPP/JQG

Wohnort: Berlin

Level: 51

Erfahrungspunkte: 13 800 351

Nächstes Level: 13 849 320

Danksagungen: 11 / 19

  • Nachricht senden

8

Freitag, 11. Juli 2014, 08:53

Tja bei meinem Avant geht's auch.

Gärti hat ne limo.

Bei der kuh vom Kumpel gehen in der Heckklappe auch keine led.

Schon sehr komisch

Maverick78

MODERATOR

  • »Maverick78« ist männlich
  • »Maverick78« ist ein verifizierter Benutzer

Beiträge: 3 994

Fahrzeug: VW e-Golf

Verbrauch: Spritmonitor.de

Wohnort: Markt Erlbach

Level: 49

Erfahrungspunkte: 8 809 403

Nächstes Level: 10 000 000

Danksagungen: 10 / 5

  • Nachricht senden

9

Freitag, 11. Juli 2014, 08:56

Ich hab nicht mal welche für Can Bus drin. Auch im A3 Problemlos. Hier muss nur im Kofferraum eine mit CanBus rein.
VCDS + VAS Unterstützung Raum N, FÜ, ER, ERH, AN, NEA + MMI Updates + STG Updates (Digital Tacho usw.)
Chiptuning Stützpunkt von HCS-Performance (CrisisX)
Codierungsübersicht 4f


DonWulfo

Foren AS

  • »DonWulfo« ist männlich

Beiträge: 49

Fahrzeug: A6 4F 3.0 TDI Quattro 05/2010

EZ: 05.2010

MKB/GKB: -/-

Wohnort: Nähe Karlsruhe

Level: 23

Erfahrungspunkte: 52 489

Nächstes Level: 62 494

  • Nachricht senden

10

Freitag, 11. Juli 2014, 10:34

Wo hast du die LEDs her?

Ich hatte meine von Hypercoler und hatte das selbe Problem.

Ich habe im Kofferraum dann einfach ne anderen (glaube die die eigentlich über die Sonnenblende beim Schminkspiegel reinkommt) reingemacht und die Funktionierte dann.

Ich gehe mal davon aus, das hier die falschen Widerstände verbaut sind.

Maverick78

MODERATOR

  • »Maverick78« ist männlich
  • »Maverick78« ist ein verifizierter Benutzer

Beiträge: 3 994

Fahrzeug: VW e-Golf

Verbrauch: Spritmonitor.de

Wohnort: Markt Erlbach

Level: 49

Erfahrungspunkte: 8 809 403

Nächstes Level: 10 000 000

Danksagungen: 10 / 5

  • Nachricht senden

11

Freitag, 11. Juli 2014, 10:54

Man braucht keine widerstände die innenraumlamoen sind nciht überwacht. Ich hab meine von hier:
3D Carbon Design
Konstantin Balura
Güterstr. 3

Xenon LED Innenraumbeleuchtung AUDI A6 S6 C6 4F Avant | eBay

Wie gesagt ist aber 3.5 Jahre her. Ob das noch die selben LED sind wie damals bezweifel ich.
VCDS + VAS Unterstützung Raum N, FÜ, ER, ERH, AN, NEA + MMI Updates + STG Updates (Digital Tacho usw.)
Chiptuning Stützpunkt von HCS-Performance (CrisisX)
Codierungsübersicht 4f

sidomsa

Silver User

  • »sidomsa« ist männlich
  • »sidomsa« ist der Autor dieses Themas

Beiträge: 91

Fahrzeug: A6 4F 3.0tdi 10/2008 Face

EZ: 10/2008

MKB/GKB: -/-

Wohnort: Schweinfurt

Level: 25

Erfahrungspunkte: 83 362

Nächstes Level: 100 000

  • Nachricht senden

12

Freitag, 11. Juli 2014, 11:08

Naja im Kofferaum schreibst du ja selbst dass man welche mit Checkwiederständen für den CanBus braucht. Für alles andere brauchst du die ja auch nicht...
Ich frag mich wie gesagt eh warum das im Kofferaum nicht so ist wie bei den anderen Leuchten auch.


Maverick78

MODERATOR

  • »Maverick78« ist männlich
  • »Maverick78« ist ein verifizierter Benutzer

Beiträge: 3 994

Fahrzeug: VW e-Golf

Verbrauch: Spritmonitor.de

Wohnort: Markt Erlbach

Level: 49

Erfahrungspunkte: 8 809 403

Nächstes Level: 10 000 000

Danksagungen: 10 / 5

  • Nachricht senden

13

Freitag, 11. Juli 2014, 11:39

Nein der A3 8P braucht nen Checkwiderstand im Kofferraum. Der A6 4f nicht.
VCDS + VAS Unterstützung Raum N, FÜ, ER, ERH, AN, NEA + MMI Updates + STG Updates (Digital Tacho usw.)
Chiptuning Stützpunkt von HCS-Performance (CrisisX)
Codierungsübersicht 4f

sidomsa

Silver User

  • »sidomsa« ist männlich
  • »sidomsa« ist der Autor dieses Themas

Beiträge: 91

Fahrzeug: A6 4F 3.0tdi 10/2008 Face

EZ: 10/2008

MKB/GKB: -/-

Wohnort: Schweinfurt

Level: 25

Erfahrungspunkte: 83 362

Nächstes Level: 100 000

  • Nachricht senden

14

Samstag, 12. Juli 2014, 00:49

ok... gehen tuts trotzdem nicht^^ aber anscheinend kommt es auf die led an weil ja einige mit check verbaut haben (so wie ich) und es auch nicht ging...mit anderen schon.

Finds halt interessant, konnte es heute wieder beobachten. Wenn ich gefahren bin leuchtet die ganz normal, ansonsten nur 2 mal aufblinken und das wars xD