Sie sind nicht angemeldet.

Schwarzmagier

FORENSPONSOR

  • »Schwarzmagier« ist männlich
  • »Schwarzmagier« ist der Autor dieses Themas

Beiträge: 398

Fahrzeug: A6 4F 3,0 TDI

EZ: 02/2011

MKB/GKB: -/-

Wohnort: 72818 Trochelfingen

Level: 39

Erfahrungspunkte: 1 534 711

Nächstes Level: 1 757 916

  • Nachricht senden

1

Samstag, 28. Juni 2014, 22:02

Ich kann keine CD's einlegen.

Hallo,
Ich hab in der Suche nix gefunden. Ich habe an unserem A6 das MMI mit CD Wechsler im Handschuhfach. Jetzt hab ich folgendes Problem ? Das Display zeigt mir an das der Wechsler leer ist, also keine Fehlermeldung. Der Wechsler lässt sich aber nicht befüllen, da ist irgendwie der Schacht zu. Wenn ich load drücke rattert er wie gewohnt los, man hört das er ein Fach nach dem anderen ansteuert. Aber danach passiert nix. Keine blinkenden LEDs die mir was anzeigen. Hat damit schon mal jemand eine Erfahrung gemacht? Viele Grüße und danke im vorraus Marc.
Audi A6 4F 3,0 TDI Quattro

Audi A5 3,0 TDI Quattro


Ranger-Joe

Administrator

  • »Ranger-Joe« ist männlich
  • »Ranger-Joe« ist ein verifizierter Benutzer

Beiträge: 6 172

Fahrzeug: A6 4F 2.0 TDI

EZ: 12 / 2007

MKB/GKB: -/-

Verbrauch: Spritmonitor.de

Wohnort: 12623 berlin

Level: 56

Erfahrungspunkte: 27 278 556

Nächstes Level: 30 430 899

Danksagungen: 38 / 8

  • Nachricht senden

2

Samstag, 28. Juni 2014, 23:21

Du Must das Fach vorher auswählen welchen du befallen willst. Oder erst load und dann das Fach, irgend wie so....


- Gesendet von meinem Luftkissen und "Das Gespräch" -

Budi

MODERATOR

  • »Budi« ist männlich
  • »Budi« ist ein verifizierter Benutzer

Beiträge: 5 589

Fahrzeug: A6 C6 4F Avant 2.7 TDI

EZ: 04/2007

MKB/GKB: BPP/JQG

Wohnort: Berlin

Level: 51

Erfahrungspunkte: 13 842 758

Nächstes Level: 13 849 320

Danksagungen: 11 / 19

  • Nachricht senden

3

Sonntag, 29. Juni 2014, 06:21

Genau wenn keine cds eingelegt sind dann erst auf load und anschließend mal ein Slot auswählen.

Dann müssen 2 rote LED aufblinken.

Aber gab's um 4f facelift überhaupt nen 6 fach wechsler?


Schwarzmagier

FORENSPONSOR

  • »Schwarzmagier« ist männlich
  • »Schwarzmagier« ist der Autor dieses Themas

Beiträge: 398

Fahrzeug: A6 4F 3,0 TDI

EZ: 02/2011

MKB/GKB: -/-

Wohnort: 72818 Trochelfingen

Level: 39

Erfahrungspunkte: 1 534 711

Nächstes Level: 1 757 916

  • Nachricht senden

4

Sonntag, 29. Juni 2014, 07:40

Ich hab schon alles probiert, load drücken, Slot tasten, Auswurf, aber ich kann nix einlegen. Es hört sich immer so an als wenn er die slots durchwechselt aber er macht mir vorne den Schlitz nicht auf. Und Budi ja meiner hat einen Wechsler. Also zumindest steht bei dem Teil im Handschuhfach cd Wechsler vorne drauf.
Gruß Marc
Audi A6 4F 3,0 TDI Quattro

Audi A5 3,0 TDI Quattro

Budi

MODERATOR

  • »Budi« ist männlich
  • »Budi« ist ein verifizierter Benutzer

Beiträge: 5 589

Fahrzeug: A6 C6 4F Avant 2.7 TDI

EZ: 04/2007

MKB/GKB: BPP/JQG

Wohnort: Berlin

Level: 51

Erfahrungspunkte: 13 842 758

Nächstes Level: 13 849 320

Danksagungen: 11 / 19

  • Nachricht senden

5

Sonntag, 29. Juni 2014, 07:44

Dann muss er defekt sein.
Deiner Beschreibung nach machst du alles richtig

Schwarzmagier

FORENSPONSOR

  • »Schwarzmagier« ist männlich
  • »Schwarzmagier« ist der Autor dieses Themas

Beiträge: 398

Fahrzeug: A6 4F 3,0 TDI

EZ: 02/2011

MKB/GKB: -/-

Wohnort: 72818 Trochelfingen

Level: 39

Erfahrungspunkte: 1 534 711

Nächstes Level: 1 757 916

  • Nachricht senden

6

Sonntag, 29. Juni 2014, 07:46

Das hab ich befürchtet, eigentlich ist das kein Problem, ich hab ja Garantie drauf, aber ich hasse es wenn ich mir einen neuen gebrauchten zuleg und dann gleich was kaputt geht. So ein Mist.
Gruß Marc
Audi A6 4F 3,0 TDI Quattro

Audi A5 3,0 TDI Quattro


Ranger-Joe

Administrator

  • »Ranger-Joe« ist männlich
  • »Ranger-Joe« ist ein verifizierter Benutzer

Beiträge: 6 172

Fahrzeug: A6 4F 2.0 TDI

EZ: 12 / 2007

MKB/GKB: -/-

Verbrauch: Spritmonitor.de

Wohnort: 12623 berlin

Level: 56

Erfahrungspunkte: 27 278 556

Nächstes Level: 30 430 899

Danksagungen: 38 / 8

  • Nachricht senden

7

Sonntag, 29. Juni 2014, 20:54

@budi ich hab auch nen 6er drin! Gehört glaube zu einem der beiden Businesspakete....


- Gesendet von meinem Luftkissen und "Das Gespräch" -

Budi

MODERATOR

  • »Budi« ist männlich
  • »Budi« ist ein verifizierter Benutzer

Beiträge: 5 589

Fahrzeug: A6 C6 4F Avant 2.7 TDI

EZ: 04/2007

MKB/GKB: BPP/JQG

Wohnort: Berlin

Level: 51

Erfahrungspunkte: 13 842 758

Nächstes Level: 13 849 320

Danksagungen: 11 / 19

  • Nachricht senden

8

Sonntag, 29. Juni 2014, 20:57

Ich auch. Aber er hat ja nen facelift :p

Schwarzmagier

FORENSPONSOR

  • »Schwarzmagier« ist männlich
  • »Schwarzmagier« ist der Autor dieses Themas

Beiträge: 398

Fahrzeug: A6 4F 3,0 TDI

EZ: 02/2011

MKB/GKB: -/-

Wohnort: 72818 Trochelfingen

Level: 39

Erfahrungspunkte: 1 534 711

Nächstes Level: 1 757 916

  • Nachricht senden

9

Dienstag, 1. Juli 2014, 11:14

Hallo,
Es gibt positive Neuigkeiten. Mein Wechsler funktioniert wieder. War heut bei dem Händler wo ich Ihn gekauft habe. Die haben mich dann in eine Werkstatt weitergeschickt die auf Radios spezialisiert sind. Und dort wurde der Wechsler kurz ausgebaut, aufgemacht und siehe da vom Vorbesitzer hatte sich eine CD verklemmt. Mit bissle Arbeit haben Sie sie dann rausgekriegt und der Wechsler funktioniert.

@ Budi mein A6 hat das Business Advanced Paket und dann ist ein Wechsler drin.

Viele Grüße Marc
Audi A6 4F 3,0 TDI Quattro

Audi A5 3,0 TDI Quattro