Sie sind nicht angemeldet.

brücki

Anfänger

  • »brücki« ist männlich
  • »brücki« ist der Autor dieses Themas

Beiträge: 3

Fahrzeug: A6 4F, 3,0 TDI V6 Quattro, S-Line

EZ: 03.12.2007

MKB/GKB: ASB / KGX

Wohnort: 56414 Salz

Level: 12

Erfahrungspunkte: 2 705

Nächstes Level: 2 912

  • Nachricht senden

1

Mittwoch, 18. Juni 2014, 18:56

AMI - Synchronisieren mit Ipod funktioniert nicht mehr

Ich benötige bitte Hilfe. Nachdem ich auf meinen Ipod über iTunes (wie immer) neue Lieder draufgepackt habe, lässt er sich nicht mehr mit dem AMI synchronisieren. Vorher ging alles prima. Ansonsten läuft das Radio und der CD-Wechsler einwandfrei. Wer kann mir weiterhelfen? Vorab schon mal Danke!


Schneemann

Foren AS

Beiträge: 64

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 27

Erfahrungspunkte: 132 026

Nächstes Level: 157 092

  • Nachricht senden

2

Donnerstag, 19. Juni 2014, 10:05

Das Problem könnte sein, dass über iTunes gleichzeitig ein Softwareupdate auf dem iPod gemacht worden ist - ich habe bei meinem iPod Classic seit Jahren kein Softwareupdate mehr gemacht - Never Change a Running System.
Das Problem taucht auch immer wieder bei Freisprecheinrichtungen auf, nachdem das Betriebssystem upgedatet worden ist - ist für mich klar, da die Firmware des Bordsystems im Audi ja die Updates der Zukunft auf den Smartphones nicht kennt.
Liebe Grüße
Stephan



Gesendet von meinem iPad mit Tapatalk

brücki

Anfänger

  • »brücki« ist männlich
  • »brücki« ist der Autor dieses Themas

Beiträge: 3

Fahrzeug: A6 4F, 3,0 TDI V6 Quattro, S-Line

EZ: 03.12.2007

MKB/GKB: ASB / KGX

Wohnort: 56414 Salz

Level: 12

Erfahrungspunkte: 2 705

Nächstes Level: 2 912

  • Nachricht senden

3

Donnerstag, 19. Juni 2014, 11:50

Vielen Dank Stephan.

Könnte es sinnvoll sein, den IPod über ITunes wieder auf die Werkseinstellung zurückzusetzen? LG Marcus


broodwar

Foren AS

  • »broodwar« ist männlich
  • »broodwar« ist ein verifizierter Benutzer

Beiträge: 81

Fahrzeug: A6 4F 3.0 TDi TT Quattro

EZ: 10/2007

MKB/GKB: ASB/KGX

Verbrauch: Spritmonitor.de

Wohnort: Schloß Holte

Level: 24

Erfahrungspunkte: 73 877

Nächstes Level: 79 247

  • Nachricht senden

4

Donnerstag, 19. Juni 2014, 12:31

Das hilft dir leider auch nicht. Denn bei einer Wiederherstellung bzw. Werkseinstellung zurücksetzen bleibt immer die aktuellste Firmware drauf.


Gesendet von iPhone mit Tapatalk

Budi

MODERATOR

  • »Budi« ist männlich
  • »Budi« ist ein verifizierter Benutzer

Beiträge: 5 583

Fahrzeug: A6 C6 4F Avant 2.7 TDI

EZ: 04/2007

MKB/GKB: BPP/JQG

Wohnort: Berlin

Level: 51

Erfahrungspunkte: 13 804 961

Nächstes Level: 13 849 320

Danksagungen: 11 / 19

  • Nachricht senden

5

Donnerstag, 19. Juni 2014, 12:44

Da hams die samsung Nutzer einfacher.

Apple macht gerne mal probleme. Auch bei der Bluetooth Synchronisation

Lewismaster

Foren Legende

  • »Lewismaster« ist männlich
  • »Lewismaster« ist ein verifizierter Benutzer

Beiträge: 2 124

Fahrzeug: A6 Avant (4B) 2.5 TDI V6 Quattro TT5 S-Line Sport+

EZ: 04.2003

MKB/GKB: AKE / FAU / EUS

Verbrauch: Spritmonitor.de

Wohnort: Hamburg-Eidelstedt

Level: 41

Erfahrungspunkte: 2 156 260

Nächstes Level: 2 530 022

Danksagungen: 1 / 0

  • Nachricht senden

6

Samstag, 21. Juni 2014, 23:31

Na wann macht den ein Apple mal kein Stress wenn es um sowas geht..
Höre das an jeder Ecke..

Man stelle sich vor Apple dringt in die PKW-Ebene vor.. das wars dann mit Android und sich verbinden.. :whistle:
VCDS 16.8.0 (HEX+CAN USB)

Erl. Rep.:
Turbolader, Unterdruckschläuche, AGR, LMM, Batterie, Ventil N75,div. Kosmetik, Triplex Antenne, SH-FFB (T60) gegen T90+STG ersetzt.
VA+HA Bremsscheiben+Beläge, VA-Achsmanschetten, beide ABS-Sensoren, Domlager und der kompl. 1BV Querlenkersatz (Lemförder), beide Spurstangenköpfe.
Kosten bis dato: ~2800€


Offene Rep.:
ZR/NW/WP > 1300€; Kleinteile 326€; Verdichter, Klimakühler, Trocknerpatrone, Drossel > 540€;


Schneemann

Foren AS

Beiträge: 64

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 27

Erfahrungspunkte: 132 026

Nächstes Level: 157 092

  • Nachricht senden

7

Montag, 23. Juni 2014, 20:10

Brücki wie verbindest Du den iPod mit dem Audi - Bluetooth oder Kabel?

Liebe Grüße

Stephan


Gesendet von meinem iPad mit Tapatalk