Sie sind nicht angemeldet.

  • »nell-ferndorf« ist männlich
  • »nell-ferndorf« ist der Autor dieses Themas

Beiträge: 7

Fahrzeug: A6 Avant 3.0 TDI quattro

EZ: 03/11

MKB/GKB: CDYA/CDYC

Verbrauch: Spritmonitor.de

Wohnort: München

Level: 15

Erfahrungspunkte: 6 763

Nächstes Level: 7 465

  • Nachricht senden

1

Dienstag, 29. April 2014, 22:30

Standheizung A6 4f

Hallo zusammen,

ich habe seit kurzem einem A6 4F und stehe vor einem kleinen Problem: Ich habe das Bordbuch gelesen, doch leider stimmt keine einzige Angabe zum Thema "Standheizung". Ich kann weder Timer, noch die Betriebsdauer selbst o.ä. auswählen. Diese Menüpunkte, die im Handbuch erwähnt werden, gibt es einfach nicht. Ich habe lediglich die Option bei "Zuheizer" zwischen "aus" und "auto" zu wählen. Das war es leider.

Die Standheizung ist ab Werk verbaut mit der original Audi Fernbedienung. Baujahr des Wagens ist 03/2011

Hat jemand eine Idee woran das liegen könnte?

Danke und viele Grüße

Eike


  • »nell-ferndorf« ist männlich
  • »nell-ferndorf« ist der Autor dieses Themas

Beiträge: 7

Fahrzeug: A6 Avant 3.0 TDI quattro

EZ: 03/11

MKB/GKB: CDYA/CDYC

Verbrauch: Spritmonitor.de

Wohnort: München

Level: 15

Erfahrungspunkte: 6 763

Nächstes Level: 7 465

  • Nachricht senden

2

Mittwoch, 30. April 2014, 01:33

Fehler gefunden

Ich habe soeben den Fehler selbst gefunden! Im Steuergerät der Klima war eine völlig falsche Codierung hinterlegt. Es war ein Wert jenseits der 16.000 eingetragen. Alle Ausstattung summiert, bin ich auf 2422 gekommen.

Zahl geändert und siehe da: alle Menüpunkte wie im Boardbuch beschrieben tauchen auf :-) !