Sie sind nicht angemeldet.

playmen

Neuling

  • »playmen« ist männlich
  • »playmen« ist der Autor dieses Themas

Beiträge: 11

Fahrzeug: Audi A3 8P

EZ: 04/2007

MKB/GKB: -/-

Wohnort: 87435 Kempten

Level: 19

Erfahrungspunkte: 21 224

Nächstes Level: 22 851

  • Nachricht senden

1

Samstag, 1. März 2014, 11:55

Aussetzer beim Radio bzw. MMI !!

Hi Leute, ich habe seit gestern ein Problem mit dem Radio bzw. CD Wechsler.
Beim Radio macht es ständig Aussetzer also wie als würde der Strom abgebrochen!!
Der CD Wechsler funktioniert gar nicht! Ich war schon bei Audi aber die meinten man müsste es mal zur fehlersuche anklemmen.
Hat jemand das gleiche Problem schon gehabt? Ich habe übrigens das monochrome mmi!!
Also das ohne farbdisplay !!


omg1010

Silver User

  • »omg1010« ist männlich

Beiträge: 237

Fahrzeug: A6 4F Facelift 2.7 TDI 05/2010

EZ: 05/2010

MKB/GKB: -/-

Wohnort: 61449

Level: 31

Erfahrungspunkte: 302 331

Nächstes Level: 369 628

Danksagungen: 1 / 0

  • Nachricht senden

2

Samstag, 1. März 2014, 13:11

Erstmal mit VCDS Fehlerspeicher auslesen?

playmen

Neuling

  • »playmen« ist männlich
  • »playmen« ist der Autor dieses Themas

Beiträge: 11

Fahrzeug: Audi A3 8P

EZ: 04/2007

MKB/GKB: -/-

Wohnort: 87435 Kempten

Level: 19

Erfahrungspunkte: 21 224

Nächstes Level: 22 851

  • Nachricht senden

3

Samstag, 1. März 2014, 14:12

Also zu Audi?? Oder ähnlichem !!


1250

Foren AS

Beiträge: 79

Fahrzeug: A6 4F 2.7 TDI Avant Quattro

EZ: 2005

MKB/GKB: -/-

Wohnort: Magdeburg

Level: 28

Erfahrungspunkte: 182 109

Nächstes Level: 195 661

  • Nachricht senden

4

Sonntag, 2. März 2014, 18:26

Musst nicht zu Audi. Ich würde mir in der Region einen VCDS-User suchen und es mit dem auslesen.
A

Dern Boone

Neuling

  • »Dern Boone« ist männlich

Beiträge: 13

Fahrzeug: A6 4F 3.0 TFSI Quattro

EZ: 09/2008

MKB/GKB: CAJA

Wohnort: Kreis Borken, NRW

Level: 18

Erfahrungspunkte: 14 278

Nächstes Level: 17 484

  • Nachricht senden

5

Freitag, 7. März 2014, 16:43

Hallo zusammen,
bei mir fängt das MMI auch an zu spinnen. Du setzt dich morgens in den A6 und alles funktioniert einwandfrei. Wenn der Wagen stand und du wieder losfährst, dann kann es sein dass gar nichts mehr geht. Kein Radio, Navi etc., eben alles was irgendwie im MMI angezeigt wird. Manchmal schaltet es sich während der Fahrt auch wieder zu.
Ich schätze, damit darf ich wohl zum Freundlichen.

LG

Roland

Eroberer

  • »Roland« ist männlich

Beiträge: 36

Fahrzeug: A6 C6 3,2 V6 Quattro S-Line 2006

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: NRW

Level: 22

Erfahrungspunkte: 41 098

Nächstes Level: 49 025

  • Nachricht senden

6

Samstag, 8. März 2014, 07:11

Gib mal in die sufu Musik setzt aus ein da gibt es schon dieses Thema und nen paar Lösungen.

Gruß
Roland


Jonnyrobert

Routinier

  • »Jonnyrobert« ist männlich

Beiträge: 547

Fahrzeug: A6 4F 3.0 TDI Mod. 2011

EZ: 12/2010

MKB/GKB: -/-

Wohnort: Melle

Level: 37

Erfahrungspunkte: 1 011 160

Nächstes Level: 1 209 937

  • Nachricht senden

7

Samstag, 8. März 2014, 09:03

Wenn Du einen Avant hast, schau mal hinten im Kofferraum nach, da wo der Naviturm ist, ob alles trocken ist.

Beim Avant platzt hinten gern der Schlauch und das Wischwasser läuft über den MMI Turm.

So viel zum "Vorsprung durch Technik" :thumbsup:
VCDS Unterstützung / Freischaltung versteckter Funktionen / TV Free 2G+3G+3G+ / MMI Update 2G+3G+3GP / Bordnetz umpinnen / Umbau S6 TFL / Drive Select (4G) / Injektorenmessung / AAS Tieferlegung / Servicerückstellung und vieles mehr für alle AUDI/VW/SEAT/SKODA im Raum Osnabrück, Gütersloh, Bielefeld, Halle, Herford, Vlotho, und Umgebung!! Bordnetz Update auf Index K / Digitaltacho im Kombiinstrument, AAS Update auf Allroad!